<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" /> <script data-ad-client="ca-pub-6967411358577500" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="theme-color" content="#1e73be"><meta name="msapplication-navbutton-color" content="#1e73be"><meta name="apple-mobile-web-app-status-bar-style" content="#1e73be"><link rel='preconnect' href='//www.google-analytics.com' crossorigin><link rel='preconnect' href='//cdn.albanianews.it' crossorigin><meta name="uri-translation" content="on" /><title>Coronavirus Albania. 17 nuovi casi. Aumentano anche i ricoveri</title><meta name="description" content="Dall&#039;inizio dell&#039;epidemia, sono stati confermati positivi al COVID-19, 820 persone in totale" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.albanianews.it/ultima-ora/coronavirus-albania-aumentano-ricoveri" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus Albania. 17 nuovi casi. Aumentano anche i ricoveri" /><meta property="og:description" content="Dall&#039;inizio dell&#039;epidemia, sono stati confermati positivi al COVID-19, 820 persone in totale" /><meta property="og:url" content="https://www.albanianews.it/ultima-ora/coronavirus-albania-aumentano-ricoveri" /><meta property="og:site_name" content="Albania News" /><meta property="article:publisher" content="https://www.facebook.com/albnews" /><meta property="article:author" content="https://www.facebook.com/albnews" /><meta property="article:published_time" content="2020-05-05T12:46:05+00:00" /><meta property="article:modified_time" content="2020-05-05T12:48:28+00:00" /><meta property="og:image" content="https://cdn.albanianews.it/wp-content/uploads/2020/05/tirana-albania-covid-19.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="720" /><meta property="fb:app_id" content="272160432815247" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@AlbNews" /><meta name="twitter:site" content="@AlbNews" />  <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <link rel='dns-prefetch' href='//cdn.albanianews.it' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed dei commenti" href="https://www.albanianews.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Coronavirus Albania. 17 nuovi casi. Aumentano anche i ricoveri Feed dei commenti" href="https://www.albanianews.it/ultima-ora/coronavirus-albania-aumentano-ricoveri/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.albanianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='gtranslate-style-css'  href='https://cdn.albanianews.it/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.albanianews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.albanianews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='omgf-fonts-css'  href='//cdn.albanianews.it/wp-content/cache/omgf-fonts/fonts.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://cdn.albanianews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://cdn.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-icon-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jscrollpane-css'  href='https://www.albanianews.it/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='oknav-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='chosen-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel2-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-main-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-responsive-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-pb-temp-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-scheme-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/data/import/news/scheme.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-select-share-css'  href='https://cdn.albanianews.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.albanianews.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.albanianews.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.albanianews.it/?p=36290' /><link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-aumentano-ricoveri" /><link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-aumentano-ricoveri&#038;format=xml" /> <script type='text/javascript'>var gt_request_uri = '/ultima-ora/coronavirus-albania-aumentano-ricoveri';</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.albanianews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ec9bfbe6-f679-4148-999c-54bc1791300a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "albanianews.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche spedite da albanianews.it!";
oneSignal_options['welcomeNotification']['url'] = "https://www.albanianews.it/condizioni-utilizzo-portale/notifiche-push?utm_source=onesignal&amp;utm_medium=anews_ita&amp;utm_campaign=pushinfo";
oneSignal_options['path'] = "/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.201c9c11-2835-4563-82b9-55a6f9094e87";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Albania News vuole visualizzare delle notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche verranno visualizzate nel tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche verranno visualizzate nel tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi annullare la tua iscrizione in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'albanianews.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Abilita';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche da albanianews.it';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di albanianews.it';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla l\&#039;iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#4db2ec';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#4db2ec';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '70px';
oneSignal_options['notifyButton']['offset']['right'] = '8px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta property="fb:app_id" content="272160432815247"/><style type="text/css">.fb-comments, .fb-comments span, .fb-comments span iframe[style] { min-width:100% !important; width:100% !important }</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">.removed_link, a.removed_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.albanianews.it/ultima-ora/coronavirus-albania-aumentano-ricoveri/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/www.albanianews.it\/#organization","url":"https:\/\/www.albanianews.it","name":"Albania News","description":"La voce della diaspora albanese in Italia","masthead":"https:\/\/www.albanianews.it\/condizioni-utilizzo-portale","foundingDate":"2008-03-20","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/10\/logo-albania-news.png","width":1000,"height":1000},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.albanianews.it\/#website","url":"https:\/\/www.albanianews.it\/","name":"Albania News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.albanianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-270x270.png" /> <script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1583658515041{padding-top: 40px !important;padding-bottom: 10px !important;background-color: #f5f5f5 !important;}.vc_custom_1516269714228{padding-right: 60px !important;}.vc_custom_1550836157594{margin-bottom: 10px !important;}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-36290 single-format-standard wp-embed-responsive td-standard-pack jeg_toggle_dark jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><div id="jeg_sidecontent"><div class="jeg_side_heading"><ul class="jeg_side_tabs"><li data-tab-content="tab1" data-sort='latest' class="active">Recenti</li><li data-tab-content="tab2" data-sort='popular_post_week' class=""><i class="fa fa-fire"></i> In tendenza</li></ul><div class="jeg_side_feed_cat_wrapper"></div> <script>var side_feed = {"paged":1,"post_type":"post","exclude_post":36290,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":"5","number_post":"5","pagination_mode":"loadmore"};</script> </div><div class="sidecontent_postwrapper"><div class="jeg_sidefeed"><div class="jeg_post jeg_pl_md_box active " data-id="36290" data-sequence="0"><div class="overlay_container"><div class="jeg_thumb"> <a class="ajax" href="https://www.albanianews.it/ultima-ora/coronavirus-albania-aumentano-ricoveri"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Nei pressi del lago di Tirana, Albania" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/05/tirana-albania-covid-19-360x180.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/05/tirana-albania-covid-19-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2020/05/tirana-albania-covid-19-750x375.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.albanianews.it/ultima-ora/coronavirus-albania-aumentano-ricoveri">Coronavirus Albania. 17 nuovi casi. Aumentano anche i ricoveri</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 9 ore fa</div></div></div></div></div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_5hd6s3wOGW{ width:250px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_5hd6s3wOGW{ width:250px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_5hd6s3wOGW{ width:250px !important; height:250px !important; } }</style><ins class="adsbygoogle adsslot_5hd6s3wOGW" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="3848329951"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="36231" data-sequence="1"><div class="jeg_thumb"> <a class="ajax" href="https://www.albanianews.it/memoria/fotografia-centenaria-argirocastro"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Fotografia Centenaria Argirocastro" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/05/fotografia-centenaria-Argirocastro-75x75.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/05/fotografia-centenaria-Argirocastro-75x75.jpg 75w, https://cdn.albanianews.it/wp-content/uploads/2020/05/fotografia-centenaria-Argirocastro-200x200.jpg 200w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.albanianews.it/memoria/fotografia-centenaria-argirocastro">La fotografia centenaria e la sua storia che con nobiltà riconquistano Argirocastro</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 1 giorno fa</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="36216" data-sequence="2"><div class="jeg_thumb"> <a class="ajax" href="https://www.albanianews.it/ultima-ora/coronavirus-albania-una-settimana-di-calo"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Coronavirus Albania Tirana" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/05/Coronavirus-Albania-tirana-75x75.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/05/Coronavirus-Albania-tirana-75x75.jpg 75w, https://cdn.albanianews.it/wp-content/uploads/2020/05/Coronavirus-Albania-tirana-200x200.jpg 200w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.albanianews.it/ultima-ora/coronavirus-albania-una-settimana-di-calo">Coronavirus Albania, una settimana di calo dei contagi. Oggi risultano 8 casi nuovi</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 1 giorno fa</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="36212" data-sequence="3"><div class="jeg_thumb"> <a class="ajax" href="https://www.albanianews.it/cultura/musica/violinista-famoso-albanese-marvin-qerimaj-quarantena-tour"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Marvin Qerimaj 2" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/05/marvin-qerimaj-2-75x75.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/05/marvin-qerimaj-2-75x75.jpg 75w, https://cdn.albanianews.it/wp-content/uploads/2020/05/marvin-qerimaj-2-200x200.jpg 200w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.albanianews.it/cultura/musica/violinista-famoso-albanese-marvin-qerimaj-quarantena-tour">Il violinista famoso albanese su Quarantena Tour</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 giorni fa</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="36203" data-sequence="4"><div class="jeg_thumb"> <a class="ajax" href="https://www.albanianews.it/notizie/salute/coronavirus-albania-6-nuovi-casi-3-maggio"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Tirana Albania 3 Maggio" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/05/tirana-albania-3-maggio-75x75.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/05/tirana-albania-3-maggio-75x75.jpg 75w, https://cdn.albanianews.it/wp-content/uploads/2020/05/tirana-albania-3-maggio-200x200.jpg 200w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.albanianews.it/notizie/salute/coronavirus-albania-6-nuovi-casi-3-maggio">Coronavirus Albania, 6 nuovi casi. Il 67% dei contagiati risulta guarito</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 giorni fa</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="36192" data-sequence="5"><div class="jeg_thumb"> <a class="ajax" href="https://www.albanianews.it/notizie/albania/balluku-nuove-regole-rimpatrio-albanesi-estero"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Belinda Balluku Rimpatri Albanesi" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/05/belinda-balluku-rimpatri-albanesi-75x75.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/05/belinda-balluku-rimpatri-albanesi-75x75.jpg 75w, https://cdn.albanianews.it/wp-content/uploads/2020/05/belinda-balluku-rimpatri-albanesi-200x200.jpg 200w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.albanianews.it/notizie/albania/balluku-nuove-regole-rimpatrio-albanesi-estero">Il Ministro Balluku: ecco le nuove regole per il rimpatrio degli albanesi rimasti all&#8217;estero</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 giorni fa</div></div></div></div></div><div class="sidefeed_loadmore"> <button class="btn "
data-end="Fine contenuto"
data-loading="Caricando..."
data-loadmore="Carica altri articoli"> Carica altri articoli </button></div></div><div class="jeg_sidefeed_overlay"><div class='preloader_type preloader_dot'><div class="sidefeed-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="sidefeed-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="sidefeed-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  jeg_ads_hide_phone'></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header full"><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.albanianews.it/" style="padding: 0px 0px 0px 0px;"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-35664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35664 bgnav" data-item-row="default" ><a title="albanianews.it" href="https://www.albanianews.it/"><img class='jeg_font_menu' src='https://cdn.albanianews.it/wp-content/uploads/2020/03/anews_icon-51x52.png'>Home</a></li><li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920 bgnav" data-item-row="default" ><a title="Albania" href="https://www.albanianews.it/albania">Albania</a><ul class="sub-menu"><li id="menu-item-31990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990 bgnav" data-item-row="default" ><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788 bgnav" data-item-row="default" ><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li><li id="menu-item-33941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941 bgnav" data-item-row="default" ><a title="Rassegna di articoli e video" href="https://www.albanianews.it/rassegna">Rassegna stampa</a></li><li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791 bgnav" data-item-row="default" ><a title="Statistiche dall&#8217;Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li><li id="menu-item-33943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943 bgnav" data-item-row="default" ><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.it/sondaggio">Sondaggi</a></li><li id="menu-item-33944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944 bgnav" data-item-row="default" ><a title="LA cultura digitale albanese" href="https://www.albanianews.it/tech">Tecnologia</a></li><li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787 bgnav" data-item-row="default" ><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li><li id="menu-item-30987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987 bgnav" data-item-row="default" ><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li><li id="menu-item-30988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988 bgnav" data-item-row="default" ><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li></ul></li><li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623 bgnav" data-item-row="default" ><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a><ul class="sub-menu"><li id="menu-item-33942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942 bgnav" data-item-row="default" ><a title="La diaspora albanese" href="https://www.albanianews.it/diaspora">Diaspora albanese</a></li><li id="menu-item-31394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394 bgnav" data-item-row="default" ><a title="Eventi in Albania e Italia" href="https://www.albanianews.it/eventi">Eventi</a></li><li id="menu-item-33359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359 bgnav" data-item-row="default" ><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li><li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793 bgnav" data-item-row="default" ><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li></ul></li><li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785 bgnav" data-item-row="default" ><a title="Kosovo News" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784 bgnav" data-item-row="default" ><a title="Relazioni Albania &#8211; Europa" href="https://www.albanianews.it/notizie/europe">Europa</a><ul class="sub-menu"><li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781 bgnav" data-item-row="default" ><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li><li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789 bgnav" data-item-row="default" ><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li><li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786 bgnav" data-item-row="default" ><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li><li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783 bgnav" data-item-row="default" ><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li><li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782 bgnav" data-item-row="default" ><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li></ul></li><li id="menu-item-33928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928 bgnav" data-item-row="default" ><a title="Editoriali Albania News" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li><li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624 bgnav" data-item-row="default" ><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a><ul class="sub-menu"><li id="menu-item-29871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29871 bgnav" data-item-row="default" ><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li><li id="menu-item-35933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35933 bgnav" data-item-row="default" ><a title="Libri albanesi" href="https://libri.albanianews.it">Libri</a><ul class="sub-menu"><li id="menu-item-35981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35981 bgnav" data-item-row="default" ><a title="Autori albanesi italofoni e tradotti" href="https://libri.albanianews.it/database-scrittori-albanesi/">Database scrittori albanesi</a></li></ul></li><li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792 bgnav" data-item-row="default" ><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li><li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009 bgnav" data-item-row="default" ><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a><ul class="sub-menu"><li id="menu-item-35175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35175 bgnav" data-item-row="default" ><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li></ul></li><li id="menu-item-29869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869 bgnav" data-item-row="default" ><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li><li id="menu-item-29870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870 bgnav" data-item-row="default" ><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li><li id="menu-item-29873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873 bgnav" data-item-row="default" ><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li></ul></li><li id="menu-item-32955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955 bgnav" data-item-row="default" ><a title="Scopri l&#8217;Albania" href="https://www.albanianews.it/turismo">Turismo</a><ul class="sub-menu"><li id="menu-item-33004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004 bgnav" data-item-row="default" ><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li><li id="menu-item-33572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572 bgnav" data-item-row="default" ><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durrës</a></li><li id="menu-item-33089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33089 bgnav" data-item-row="default" ><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a></li><li id="menu-item-33184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33184 bgnav" data-item-row="default" ><a title="Guida di Saranda" href="https://www.albanianews.it/albania/saranda">Saranda</a></li><li id="menu-item-33306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33306 bgnav" data-item-row="default" ><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.it/albania/korce">Korçë</a></li><li id="menu-item-32994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32994 bgnav" data-item-row="default" ><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li></ul></li><li id="menu-item-35159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35159 bgnav" data-item-row="default" ><a title="Video Albania" href="https://video.albanianews.it"><i  class='jeg_font_menu fa fa-youtube-play'></i>Video</a><ul class="sub-menu"><li id="menu-item-36237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36237 bgnav" data-item-row="default" ><a title="Video recenti" href="https://video.albanianews.it/recenti/">Recenti</a></li><li id="menu-item-35942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35942 bgnav" data-item-row="default" ><a title="Le interviste in live streaming di Albania News" href="https://www.albanianews.it/topic/live-streaming"><i  class='jeg_font_menu_child fa fa-video-camera'></i>Live streaming</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.albanianews.it/"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 51px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://www.albanianews.it">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.albanianews.it/ultima-ora">Ultima Ora</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Coronavirus Albania. 17 nuovi casi. Aumentano anche i ricoveri</h1><h2 class="jeg_post_subtitle"><span>Dall&#8217;inizio dell&#8217;epidemia, sono stati confermati positivi al COVID-19, 820 persone in totale</span></h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_author"> <span class="meta_text">di</span> <a href="https://www.albanianews.it/autore/albania-news">Redazione</a></div><div class="jeg_meta_date"> <a href="https://www.albanianews.it/ultima-ora/coronavirus-albania-aumentano-ricoveri">05 Maggio 2020</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.albanianews.it/ultima-ora" rel="category tag">Ultima Ora</a> </span></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://www.albanianews.it/ultima-ora/coronavirus-albania-aumentano-ricoveri#comments"><i
class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Nei pressi del lago di Tirana, Albania" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/05/tirana-albania-covid-19-750x375.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/05/tirana-albania-covid-19-750x375.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2020/05/tirana-albania-covid-19-360x180.jpg 360w" data-expand="700" /></div><p class="wp-caption-text"><i class="fa fa-camera" aria-hidden="true"></i> Nei pressi del lago di Tirana, Albania</p></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-aumentano-ricoveri" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Coronavirus+Albania.+17+nuovi+casi.+Aumentano+anche+i+ricoveri+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-aumentano-ricoveri" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-aumentano-ricoveri&title=Coronavirus+Albania.+17+nuovi+casi.+Aumentano+anche+i+ricoveri" rel='nofollow'  class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a><div class="share-secondary"> <a href="//wa.me/?text=Coronavirus+Albania.+17+nuovi+casi.+Aumentano+anche+i+ricoveri%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-aumentano-ricoveri" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-aumentano-ricoveri&media=https://www.albanianews.it/wp-content/uploads/2020/05/tirana-albania-covid-19.jpg&description=Coronavirus+Albania.+17+nuovi+casi.+Aumentano+anche+i+ricoveri" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_oZ1DJ8BCMf{ width:336px !important; height:280px !important; }
@media (max-width:1199px) { .adsslot_oZ1DJ8BCMf{ width:750px !important; height:300px !important; } }
@media (max-width:767px) { .adsslot_oZ1DJ8BCMf{ width:336px !important; height:280px !important; } }</style><ins class="adsbygoogle adsslot_oZ1DJ8BCMf" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="4144012306"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class='ads-text'>Pubblicità</div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_huBvAdStsQ{ width:336px !important; height:280px !important; }
@media (max-width:1199px) { .adsslot_huBvAdStsQ{ width:336px !important; height:280px !important; } }
@media (max-width:767px) { .adsslot_huBvAdStsQ{ width:336px !important; height:280px !important; } }</style><ins class="adsbygoogle adsslot_huBvAdStsQ" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="9535939789"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class='ads-text'>Pubblicità</div></div></div><p>Nelle ultime 24 ore in Albania, il numero di pazienti infetti e quello dei ricoverati negli ospedali COVID è aumentato.<span id="more-36290"></span></p><p>Dei 270 test eseguiti su casi sospetti di contagio, 17 di loro sono risultati positivi. 11 dei positivi sono casi che hanno avuto contatto con casi positivi confermati precedentemente, mentre 6 di loro sono sottoposti a indagini epidemiologiche sul campo in quanto sono casi nuovi non collegati a focolai.</p><p>I casi positivi di oggi sono distribuiti così: 9 casi a Tirana, 5 casi a Kruja e 3 casi a Kamza dove si è verificato un nuovo focolaio. Dall&#8217;inizio dell&#8217;epidemia, sono stati confermati positivi al COVID-19, 820 persone in totale.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_gCnvZeS5wm{ width:336px !important; height:280px !important; }
@media (max-width:1199px) { .adsslot_gCnvZeS5wm{ width:336px !important; height:280px !important; } }
@media (max-width:767px) { .adsslot_gCnvZeS5wm{ width:336px !important; height:280px !important; } }</style><ins class="adsbygoogle adsslot_gCnvZeS5wm" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="1110654856"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class='ads-text'>Pubblicità</div></div></div><p>Nelle ultime 24 ore non si registrano guariti, ma nonostante ciò finora hanno vinto la battaglia contro coronavirus circa 70% dei contagiati. Attualmente ci sono 219 soggetti attivi con COVID19. Il Ministero della Salute ha confermato non solo l’aumento dei casi nelle ultime 24 ore, ma anche l’aumento del numero dei ricoverati.</p><p>Ieri c&#8217;erano <a href="https://www.albanianews.it/ultima-ora/coronavirus-albania-una-settimana-di-calo">8 contagi</a>, mentre oggi 17. In due ospedali COVID, ci sono 38 ricoverati, 5 in più rispetto a ieri, di cui 8 in terapia intensiva. Il Ministero della salute e della protezione sociale fa appello ai cittadini affinché continuino a rispettare la distanza fisica e a curare l&#8217;igiene personale. Un invito che si estende anche alle imprese che hanno aperto le attività affinché rispettino rigorosamente i protocolli di sicurezza.</p><div class="jeg_post_tags"><span>Argomenti:</span> <a href="https://www.albanianews.it/topic/coronavirus" rel="tag">Coronavirus Albania</a></div><div class="row vc_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class="vc_message_box vc_message_box-standard vc_message_box-rounded vc_color-info"><div class="vc_message_box-icon"><i class="fa fa-info-circle"></i></div><p>Per non perdere gli articoli di <strong>Albania News</strong> seguiteci su <a href="https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?oc=3&amp;ceid=IT:it"><strong>Google News <i class="fa fa-external-link"></i></strong></a></p></div></div></div></div></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-aumentano-ricoveri" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Coronavirus+Albania.+17+nuovi+casi.+Aumentano+anche+i+ricoveri+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-aumentano-ricoveri" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-aumentano-ricoveri&title=Coronavirus+Albania.+17+nuovi+casi.+Aumentano+anche+i+ricoveri" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a><div class="share-secondary"> <a href="//wa.me/?text=Coronavirus+Albania.+17+nuovi+casi.+Aumentano+anche+i+ricoveri%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-aumentano-ricoveri" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-aumentano-ricoveri&media=https://www.albanianews.it/wp-content/uploads/2020/05/tirana-albania-covid-19.jpg&description=Coronavirus+Albania.+17+nuovi+casi.+Aumentano+anche+i+ricoveri" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-6967411358577500"
data-ad-slot="4800733480"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="ufc-comments comments" style="width:100%;"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:left;">Discussione su questo articolo</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Leave a Comment</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.albanianews.it/ultima-ora/coronavirus-albania-aumentano-ricoveri" data-numposts="10" data-order-by="reverse_time" data-width="100%"></div></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_module_block_28" id="jnews_module_block_28-4"><div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_36290_0_5eb1da18bbe05  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_36290_0_5eb1da18bbe05"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Recenti</span></h3></div><div class="jeg_block_container"><div class="jeg_posts show_border"><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/ultima-ora/coronavirus-albania-aumentano-ricoveri">Coronavirus Albania. 17 nuovi casi. Aumentano anche i ricoveri</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/memoria/fotografia-centenaria-argirocastro">La fotografia centenaria e la sua storia che con nobiltà riconquistano Argirocastro</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/ultima-ora/coronavirus-albania-una-settimana-di-calo">Coronavirus Albania, una settimana di calo dei contagi. Oggi risultano 8 casi nuovi</a></h3></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_36290_0_5eb1da18bbe05 = {"header_icon":"","first_title":"Recenti","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"0","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"1","boxed_shadow":"1","show_border":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script> </div></div><div class="widget widget_jnews_module_block_28" id="jnews_module_block_28-2"><div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_36290_1_5eb1da18bf7fa  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_36290_1_5eb1da18bf7fa"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Trending</span></h3></div><div class="jeg_block_container"><div class="jeg_posts show_border"><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/balluku-nuove-regole-rimpatrio-albanesi-estero">Il Ministro Balluku: ecco le nuove regole per il rimpatrio degli albanesi rimasti all&#8217;estero</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/ultima-ora/coronavirus-albania-calano-contagi">Coronavirus Albania, calano i contagi e aumentano i guariti. 7 casi nuovi e 15 guariti</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/ultima-ora/coronavirus-albania-14-casi-2-vittime-28-aprile">Coronavirus Albania, 14 casi nuovi e due vittime</a></h3></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_36290_1_5eb1da18bf7fa = {"header_icon":"","first_title":"Trending","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"36290,36231,36216","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_week","show_date":"0","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"4","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"ca-pub-6967411358577500","google_slot_id":"1958414894","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"1","boxed_shadow":"1","show_border":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script> </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-15"><div  class='jeg_ad jeg_ad_module jnews_module_36290_2_5eb1da19b2f64   '><div class='ads-wrapper'><div class=""><style type='text/css' scoped>.adsslot_lLuqdzZTKr{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_lLuqdzZTKr{ width:336px !important; height:280px !important; } }
@media (max-width:767px) { .adsslot_lLuqdzZTKr{ width:336px !important; height:280px !important; } }</style><ins class="adsbygoogle adsslot_lLuqdzZTKr" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="1958414894"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '><a href='https://libri.albanianews.it/database-scrittori-albanesi/' target="_blank" class='adlink ads_image '> <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://cdn.albanianews.it/wp-content/uploads/2020/05/albania-letteraria-banner-728_90.jpg' alt='Libri e autori dell'Albania' data-pin-no-hover="true"> </a><a href='https://libri.albanianews.it/database-scrittori-albanesi/' target="_blank" class='adlink ads_image_tablet '> <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://cdn.albanianews.it/wp-content/uploads/2020/05/albania-letteraria-banner-728_90.jpg' alt='Libri e autori dell'Albania' data-pin-no-hover="true"> </a><a href='https://libri.albanianews.it/database-scrittori-albanesi/' target="_blank" class='adlink ads_image_phone '> <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://cdn.albanianews.it/wp-content/uploads/2020/05/albania-letteraria-300x250-1.jpg' alt='Libri e autori dell'Albania' data-pin-no-hover="true"> </a></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-36290 single-format-standard wp-embed-responsive td-standard-pack jeg_toggle_dark jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_custom"><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content"><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1583658515041 vc_row-has-fill jnews_5eb1da19b9575 footer_light"><div class="jeg-vc-wrapper"><div class="footer_column wpb_column jeg_column vc_column_container vc_col-sm-4 vc_custom_1516269714228"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_about "><p><a href="https://www.albanianews.it" target="_blank" rel="noopener noreferrer">Albania News</a> è un giornale telematico in italiano con le ultime notizie sull’Albania (Shqipëria) e gli albanesi in Italia. Registrata al Tribunale di Modena al numero 1973 del 30-09-2009</p></div><div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 vc_hidden-xs"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1550836157594" ><div class="wpb_wrapper"><p><strong>Seguici sui social</strong></p></div></div><div  class='jeg_social_icon_block socials_widget jnews_module_36290_4_5eb1da19befcd nobg '><a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="footer_column wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><div class="widget widget_categories"><h2 class="widgettitle">Sfoglia Albania News</h2><ul><li class="cat-item cat-item-196"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a></li><li class="cat-item cat-item-19614"><a title="Tirana capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li><li class="cat-item cat-item-19606"><a title="Durrës Durazzo" href="https://www.albanianews.it/albania/durres">Durrës</a></li><li class="cat-item cat-item-19699"><a title="Shkodër Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a></li><li class="cat-item cat-item-19604"><a title="Saranda Albania" href="https://www.albanianews.it/albania/saranda">Saranda</a></li><li class="cat-item cat-item-19609"><a title="Korcë Corizza" href="https://www.albanianews.it/albania/korce">Korçë</a></li><li class="cat-item cat-item-19613"><a title="Gjirokaster Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li><li class="cat-item cat-item-19608"><a title="Popolazione Albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li class="cat-item cat-item-19612"><a title="Video Albania" href="https://video.albanianews.it">Video</a></li><li class="cat-item cat-item-19611"><a title="Albania Turismo" href="https://www.turismo.al/">Turismo</a></li><li class="cat-item cat-item-19616"><a title="Albanesi in Italia" href="https://www.albanianews.it/italia">Italia</a></li><li class="cat-item cat-item-19615"><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li><li class="cat-item cat-item-19607"><a title="Associazioni albanesi" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li><li class="cat-item cat-item-19607"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Arbëria</a></li><li class="cat-item cat-item-16"><a title="Kosovo" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li class="cat-item cat-item-326"><a title="Albania Europa" href="https://www.albanianews.it/notizie/europe">Europa</a></li><li class="cat-item cat-item-20"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li><li class="cat-item cat-item-18"><a title="Opinioni editoriali" href="https://www.albanianews.it/notizie/opinioni">Editoriali</a></li><li class="cat-item cat-item-132"><a title="Cultura Albanese" href="https://www.albanianews.it/cultura">Cultura</a></li><li class="cat-item cat-item-19605"><a title="Scrittori dall'Albania" href="https://libri.albanianews.it/">Libri</a></li><li class="cat-item cat-item-129"><a title="Diaspora albanese" href="https://www.albanianews.it/diaspora">La diaspora</a></li><li class="cat-item cat-item-420"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li><li class="cat-item cat-item-419"><a title="Chi siamo" href="https://www.albanianews.it/staff">Lo staff</a></li><li class="cat-item cat-item-24"><a title="Contatta AlbaniaNews" href="https://www.albanianews.it/contatti">Contatti</a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-34008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34008"><a title="Albania Oggi!" href="https://www.albanianews.it/albania-oggi">Home</a></li><li id="menu-item-33920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33920"><a title="Albania Mobile" href="https://www.albanianews.it/albania">Albania</a></li><li id="menu-item-33921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33921"><a title="Italia Mobile" href="https://www.albanianews.it/italia">Italia</a></li><li id="menu-item-33923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33923"><a title="Kosovo Mobile" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li id="menu-item-33924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33924"><a title="Cultura Mobile" href="https://www.albanianews.it/cultura">Cultura</a></li><li id="menu-item-35934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35934"><a href="https://libri.albanianews.it">L&#8217;Albania Letteraria</a></li><li id="menu-item-33925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33925"><a title="Turismo Mobile" href="https://www.albanianews.it/turismo">Turismo</a></li><li id="menu-item-35160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35160"><a title="Video Albania" href="https://video.albanianews.it">Video</a><ul class="sub-menu"><li id="menu-item-35943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35943"><a title="Live streaming di Albania News" href="https://www.albanianews.it/topic/live-streaming">Live streaming</a></li></ul></li><li id="menu-item-35174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35174"><a title="Ricette e piatti albanesi" href="https://ricette.albanianews.it/">Ricette</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><a href="https://www.albanianews.it" title="Albania News">Albania News</a>, la voce della diaspora albanese in Italia</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="jnews-cookie-law-policy">Questo sito utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione <a href="https://www.albanianews.it/informativa-cookie">Politica dei cookie</a>. <button data-expire="7" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div> <script async src='//cdn.albanianews.it/wp-content/cache/caos-analytics/analytics.js' ></script><script >window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
    ga.l = +new Date;</script> <script >// You're always allowing cookies. No additional script is needed.</script> <script >ga('create', 'UA-11380697-1', {"cookieName":"caosLocalGa","cookieDomain":"www.albanianews.it","cookieExpires":7776000});

        ga('set', 'anonymizeIp', true);
ga('require', 'linkid', { 'cookieName': 'caos_linkid' });
    ga('send', 'pageview');

        
        setTimeout("ga('send', 'event', 'adjusted bounce rate', '60 seconds')", 60000);</script> <script type="text/html" id="wpb-modifications"></script><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.albanianews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript'>/*  */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.albanianews.it\/ultima-ora\/coronavirus-albania-aumentano-ricoveri","title":"Coronavirus Albania. 17 nuovi casi. Aumentano anche i ricoveri","postid":"36290","security":"2b1b2e52ad","version":"1.4.5"};
/*  */</script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/ultimate-facebook-comments/public/js/frontend.min.js?ver=1.4.5'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script> <script type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.1'></script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.2.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0'></script> <script type='text/javascript'>/*  */
var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"36290","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.albanianews.it"};
/*  */</script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.jscrollpane.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/sidefeed.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script> <![endif]--> <script type='text/javascript'>/*  */
var jnews_select_share = {"is_customize_preview":""};
/*  */</script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://www.albanianews.it/OneSignalSDK.js?ver=5.4.1' async='async'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.albanianews.it\/ultima-ora\/coronavirus-albania-aumentano-ricoveri"},"dateCreated":"2020-05-05 14:46:05","datePublished":"2020-05-05 14:46:05","dateModified":"2020-05-05 12:48:28","url":"https:\/\/www.albanianews.it\/ultima-ora\/coronavirus-albania-aumentano-ricoveri","headline":"Coronavirus Albania. 17 nuovi casi. Aumentano anche i ricoveri","name":"Coronavirus Albania. 17 nuovi casi. Aumentano anche i ricoveri","articleBody":"Nelle ultime 24 ore in Albania, il numero di pazienti infetti e quello dei ricoverati negli ospedali COVID \u00e8 aumentato.<!--more-->\r\n\r\nDei 270 test eseguiti su casi sospetti di contagio, 17 di loro sono risultati positivi. 11 dei positivi sono casi che hanno avuto contatto con casi positivi confermati precedentemente, mentre 6 di loro sono sottoposti a indagini epidemiologiche sul campo in quanto sono casi nuovi non collegati a focolai.\r\n\r\nI casi positivi di oggi sono distribuiti cos\u00ec: 9 casi a Tirana, 5 casi a Kruja e 3 casi a Kamza dove si \u00e8 verificato un nuovo focolaio. Dall'inizio dell'epidemia, sono stati confermati positivi al COVID-19, 820 persone in totale.\r\n\r\nNelle ultime 24 ore non si registrano guariti, ma nonostante ci\u00f2 finora hanno vinto la battaglia contro coronavirus circa 70% dei contagiati. Attualmente ci sono 219 soggetti attivi con COVID19. Il Ministero della Salute ha confermato non solo l\u2019aumento dei casi nelle ultime 24 ore, ma anche l\u2019aumento del numero dei ricoverati.\r\n\r\nIeri c'erano <a href=\"https:\/\/www.albanianews.it\/ultima-ora\/coronavirus-albania-una-settimana-di-calo\">8 contagi<\/a>, mentre oggi 17. In due ospedali COVID, ci sono 38 ricoverati, 5 in pi\u00f9 rispetto a ieri, di cui 8 in terapia intensiva. Il Ministero della salute e della protezione sociale fa appello ai cittadini affinch\u00e9 continuino a rispettare la distanza fisica e a curare l'igiene personale. Un invito che si estende anche alle imprese che hanno aperto le attivit\u00e0 affinch\u00e9 rispettino rigorosamente i protocolli di sicurezza.","author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.albanianews.it\/autore\/albania-news","sameAs":["https:\/\/www.facebook.com\/albnews","AlbNews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.pinterest.com\/albanianews\/","https:\/\/www.instagram.com\/albanianews\/","https:\/\/www.youtube.com\/user\/AlbNews"]},"articleSection":["Ultima Ora"],"image":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2020\/05\/tirana-albania-covid-19.jpg","width":960,"height":720},"publisher":{"@type":"Organization","name":"Albania News","url":"https:\/\/www.albanianews.it","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/10\/color_amp.png"},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Coronavirus Albania. 17 nuovi casi. Aumentano anche i ricoveri","published":"2020-05-05 14:46:05","updated":"2020-05-05 12:48:28"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.albanianews.it\/ultima-ora","name":"Ultima Ora"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.albanianews.it\/ultima-ora","name":"Ultima Ora"}}]}</script> <div id="fb-root"></div><script type="text/javascript">(function() {(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&autoLogAppEvents=1&version=v5.0&appId=272160432815247';
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        })();</script>  <script>jQuery('.jeg_sharelist a[href*="twitter.com"]').attr('href', 'https://twitter.com/intent/tweet?text='+encodeURIComponent(jQuery('h1.jeg_post_title').text())+' via @AlbNews'+'&url='+encodeURIComponent(jQuery('link[rel="canonical"]').attr('href')));</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Tue, 05 May 2020 21:26:49 GMT -->
