<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" /> <script data-ad-client="ca-pub-6967411358577500" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="theme-color" content="#1e73be"><meta name="msapplication-navbutton-color" content="#1e73be"><meta name="apple-mobile-web-app-status-bar-style" content="#1e73be"><link type="text/css" media="all" href="https://cdn.albanianews.it/wp-content/cache/breeze-minification/1/css/breeze_ca410931a2530521898fc932ad3556ac.css" rel="stylesheet" /><title>Coronavirus Albania, 16 nuovi casi confermati. Il 30% dei contagiati è guarito</title><meta name="uri-translation" content="on" /> <script type="text/javascript">var jnews_ajax_url = 'https://www.albanianews.it/?ajax-request=jnews'</script> <meta name="description" content="Nelle ultime 24 ore sono stati testati 175 sospetti, portando il numero totale dei test a 2571. Finora 21 persone hanno perso la battaglia contro il coronavirus in Albania"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.albanianews.it/ultima-ora/coronavirus-albania-6-aprile" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus Albania, 16 nuovi casi confermati. Il 30% dei contagiati è guarito" /><meta property="og:description" content="Nelle ultime 24 ore sono stati testati 175 sospetti, portando il numero totale dei test a 2571. Finora 21 persone hanno perso la battaglia contro il coronavirus in Albania" /><meta property="og:url" content="https://www.albanianews.it/ultima-ora/coronavirus-albania-6-aprile" /><meta property="og:site_name" content="Albania News" /><meta property="article:publisher" content="https://www.facebook.com/albnews" /><meta property="article:author" content="https://www.facebook.com/albnews" /><meta property="article:tag" content="Coronavirus Albania" /><meta property="article:tag" content="Sanità Albanese" /><meta property="article:section" content="Ultima Ora" /><meta property="article:published_time" content="2020-04-06T09:55:23+00:00" /><meta property="fb:app_id" content="272160432815247" /><meta property="og:image" content="https://cdn.albanianews.it/wp-content/uploads/2020/04/Covid-19-Albania-6-aprile.jpg" /><meta property="og:image:secure_url" content="https://cdn.albanianews.it/wp-content/uploads/2020/04/Covid-19-Albania-6-aprile.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Nelle ultime 24 ore sono stati testati 175 sospetti, portando il numero totale dei test a 2571. Finora 21 persone hanno perso la battaglia contro il coronavirus in Albania" /><meta name="twitter:title" content="Coronavirus Albania, 16 nuovi casi confermati. Il 30% dei contagiati è guarito" /><meta name="twitter:site" content="@AlbNews" /><meta name="twitter:image" content="https://cdn.albanianews.it/wp-content/uploads/2020/04/Covid-19-Albania-6-aprile.jpg" /><meta name="twitter:creator" content="@AlbNews" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//cdn.albanianews.it' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed dei commenti" href="https://www.albanianews.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Coronavirus Albania, 16 nuovi casi confermati. Il 30% dei contagiati è guarito Feed dei commenti" href="https://www.albanianews.it/ultima-ora/coronavirus-albania-6-aprile/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.albanianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='omgf-fonts-css'  href='//cdn.albanianews.it/wp-content/cache/omgf-fonts/fonts.css' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.albanianews.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.albanianews.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://www.albanianews.it/?p=35910' /><link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-6-aprile" /><link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-6-aprile&#038;format=xml" /> <script type='text/javascript'>var gt_request_uri = '/ultima-ora/coronavirus-albania-6-aprile';</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.albanianews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ec9bfbe6-f679-4148-999c-54bc1791300a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "albanianews.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche spedite da albanianews.it!";
oneSignal_options['welcomeNotification']['url'] = "https://www.albanianews.it/condizioni-utilizzo-portale/notifiche-push?utm_source=onesignal&amp;utm_medium=anews_ita&amp;utm_campaign=pushinfo";
oneSignal_options['path'] = "https://cdn.albanianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.201c9c11-2835-4563-82b9-55a6f9094e87";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Albania News vuole visualizzare delle notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche verranno visualizzate nel tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche verranno visualizzate nel tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi annullare la tua iscrizione in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'albanianews.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Abilita';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche da albanianews.it';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di albanianews.it';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla l\&#039;iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#4db2ec';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#4db2ec';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '70px';
oneSignal_options['notifyButton']['offset']['right'] = '8px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta property="fb:app_id" content="272160432815247"/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.albanianews.it/ultima-ora/coronavirus-albania-6-aprile/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/www.albanianews.it\/#organization","url":"https:\/\/www.albanianews.it","name":"Albania News","description":"La voce della diaspora albanese in Italia","masthead":"https:\/\/www.albanianews.it\/condizioni-utilizzo-portale","foundingDate":"2008-03-20","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/10\/logo-albania-news.png","width":1000,"height":1000},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.albanianews.it\/#website","url":"https:\/\/www.albanianews.it\/","name":"Albania News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.albanianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-270x270.png" /> <script></script><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-35910 single-format-standard wp-embed-responsive aawp-custom jeg_toggle_dark jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id="jeg_sidecontent"><div class="sidecontent_postwrapper"><div class="jeg_sidefeed"><div class="item_top"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-18"><div  class='jeg_ad jeg_ad_module jnews_module_35910_0_5e8b4fb24677d jeg_ads_hide_phone  '><div class='ads-wrapper'><div class=""> <ins class="adsbygoogle adsslot_YXWmdlGQ5A" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="8460062882"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div><div class="item_bottom"><div class="widget widget_jnews_social" id="jnews_social-3"><div class="jeg_social_wrap "><div class="socials_widget   nobg"> <a href="https://www.facebook.com/albnews/" target="_blank" class="jeg_facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target="_blank" class="jeg_twitter"> <i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/albanianews" target="_blank" class="jeg_instagram"> <i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/company/albania-news" target="_blank" class="jeg_linkedin"> <i class="fa fa-linkedin"></i> </a></div></div></div></div></div></div><div class="jeg_sidefeed_overlay"><div class='preloader_type preloader_dot'><div class="sidefeed-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="sidefeed-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="sidefeed-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  jeg_ads_hide_phone'></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header full"><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.albanianews.it/" style="padding: 0px 0px 0px 0px;"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-35664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35664 bgnav" data-item-row="default" ><a title="albanianews.it" href="https://www.albanianews.it/"><img class='jeg_font_menu' src='https://cdn.albanianews.it/wp-content/uploads/2020/03/anews_icon-51x52.png'>Home</a></li><li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920 bgnav" data-item-row="default" ><a title="Albania" href="https://www.albanianews.it/albania">Albania</a><ul class="sub-menu"><li id="menu-item-31990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990 bgnav" data-item-row="default" ><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788 bgnav" data-item-row="default" ><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li><li id="menu-item-33941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941 bgnav" data-item-row="default" ><a title="Rassegna di articoli e video" href="https://www.albanianews.it/rassegna">Rassegna stampa</a></li><li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791 bgnav" data-item-row="default" ><a title="Statistiche dall&#8217;Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li><li id="menu-item-33943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943 bgnav" data-item-row="default" ><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.it/sondaggio">Sondaggi</a></li><li id="menu-item-33944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944 bgnav" data-item-row="default" ><a title="LA cultura digitale albanese" href="https://www.albanianews.it/tech">Tecnologia</a></li><li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787 bgnav" data-item-row="default" ><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li><li id="menu-item-30987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987 bgnav" data-item-row="default" ><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li><li id="menu-item-30988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988 bgnav" data-item-row="default" ><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li></ul></li><li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623 bgnav" data-item-row="default" ><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a><ul class="sub-menu"><li id="menu-item-33942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942 bgnav" data-item-row="default" ><a title="La diaspora albanese" href="https://www.albanianews.it/diaspora">Diaspora albanese</a></li><li id="menu-item-31394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394 bgnav" data-item-row="default" ><a title="Eventi in Albania e Italia" href="https://www.albanianews.it/eventi">Eventi</a></li><li id="menu-item-33359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359 bgnav" data-item-row="default" ><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li><li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793 bgnav" data-item-row="default" ><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li></ul></li><li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785 bgnav" data-item-row="default" ><a title="Kosovo News" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784 bgnav" data-item-row="default" ><a title="Relazioni Albania &#8211; Europa" href="https://www.albanianews.it/notizie/europe">Europa</a><ul class="sub-menu"><li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781 bgnav" data-item-row="default" ><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li><li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789 bgnav" data-item-row="default" ><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li><li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786 bgnav" data-item-row="default" ><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li><li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783 bgnav" data-item-row="default" ><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li><li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782 bgnav" data-item-row="default" ><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li></ul></li><li id="menu-item-33928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928 bgnav" data-item-row="default" ><a title="Editoriali Albania News" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li><li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624 bgnav" data-item-row="default" ><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a><ul class="sub-menu"><li id="menu-item-29871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29871 bgnav" data-item-row="default" ><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li><li id="menu-item-29872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29872 bgnav" data-item-row="default" ><a title="Libri albanesi" href="https://www.albanianews.it/cultura/libri">Libri</a><ul class="sub-menu"><li id="menu-item-34565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34565 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/database-scrittori-albanesi">Database scrittori albanesi</a></li></ul></li><li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792 bgnav" data-item-row="default" ><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li><li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009 bgnav" data-item-row="default" ><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a><ul class="sub-menu"><li id="menu-item-35175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35175 bgnav" data-item-row="default" ><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li></ul></li><li id="menu-item-29869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869 bgnav" data-item-row="default" ><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li><li id="menu-item-29870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870 bgnav" data-item-row="default" ><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li><li id="menu-item-29873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873 bgnav" data-item-row="default" ><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li></ul></li><li id="menu-item-32955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955 bgnav" data-item-row="default" ><a title="Scopri l&#8217;Albania" href="https://www.albanianews.it/turismo">Turismo</a><ul class="sub-menu"><li id="menu-item-33004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004 bgnav" data-item-row="default" ><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li><li id="menu-item-33572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572 bgnav" data-item-row="default" ><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durrës</a></li><li id="menu-item-33089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33089 bgnav" data-item-row="default" ><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a></li><li id="menu-item-33184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33184 bgnav" data-item-row="default" ><a title="Guida di Saranda" href="https://www.albanianews.it/albania/saranda">Saranda</a></li><li id="menu-item-33306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33306 bgnav" data-item-row="default" ><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.it/albania/korce">Korçë</a></li><li id="menu-item-32994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32994 bgnav" data-item-row="default" ><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li></ul></li><li id="menu-item-35159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35159 bgnav" data-item-row="default" ><a title="Video Albania" href="https://video.albanianews.it"><i  class='jeg_font_menu fa fa-youtube-play'></i>Video</a><ul class="sub-menu"><li id="menu-item-35193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35193 bgnav" data-item-row="default" ><a title="Video recenti" href="https://www.albanianews.it/video/recenti">Recenti</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.albanianews.it/"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 51px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://www.albanianews.it">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.albanianews.it/ultima-ora">Ultima Ora</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Coronavirus Albania, 16 nuovi casi confermati. Il 30% dei contagiati è guarito</h1><h2 class="jeg_post_subtitle">Nelle ultime 24 ore sono stati testati 175 sospetti, portando il numero totale dei test a 2571. Finora 21 persone hanno perso la battaglia contro il coronavirus in Albania</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_author"> <span class="meta_text">di</span> <a href="https://www.albanianews.it/autore/albania-news">Redazione</a></div><div class="jeg_meta_date"> <a href="https://www.albanianews.it/ultima-ora/coronavirus-albania-6-aprile">06 Aprile 2020</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.albanianews.it/ultima-ora" rel="category tag">Ultima Ora</a> </span></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://www.albanianews.it/ultima-ora/coronavirus-albania-6-aprile#comments"><i
class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Covid 19 Albania 6 Aprile" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/04/Covid-19-Albania-6-aprile-750x375.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/04/Covid-19-Albania-6-aprile-750x375.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2020/04/Covid-19-Albania-6-aprile-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2020/04/Covid-19-Albania-6-aprile-1140x570.jpg 1140w" data-expand="700" /></div></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-6-aprile" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Coronavirus+Albania%2C+16+nuovi+casi+confermati.+Il+30%25+dei+contagiati+%C3%A8+guarito+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-6-aprile" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-6-aprile&title=Coronavirus+Albania%2C+16+nuovi+casi+confermati.+Il+30%25+dei+contagiati+%C3%A8+guarito" rel='nofollow'  class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a><div class="share-secondary"> <a href="//wa.me/?text=Coronavirus+Albania%2C+16+nuovi+casi+confermati.+Il+30%25+dei+contagiati+%C3%A8+guarito%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-6-aprile" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-6-aprile&media=https://www.albanianews.it/wp-content/uploads/2020/04/Covid-19-Albania-6-aprile.jpg&description=Coronavirus+Albania%2C+16+nuovi+casi+confermati.+Il+30%25+dei+contagiati+%C3%A8+guarito" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads"> <ins class="adsbygoogle adsslot_Qiet7zXmDG" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="4144012306"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class='ads-text'>Pubblicità</div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p><em><strong>Nelle ultime 24 ore sono stati testati 175 sospetti, di cui risultano 16 nuovi casi positivi con COVID-19, portando il numero totale delle persone colpite a 377.</strong> </em><span id="more-35910"></span></p><p><em><strong>La buona notizia è che il 30% dei contagiati è guarito.</strong> </em>Finora 116 persone contagiate hanno vinto la battaglia contro il virus. Dei 175 nuovi test eseguiti, 11 erano personale medico e sono risultati negativi.</p><p>Secondo l&#8217;annuncio ufficiale, c&#8217;è stato un aumento del numero di pazienti ricoverati nell&#8217;ospedale COVID / 2 di &#8220;Shefqet Ndroqi&#8221;, dove 6 di loro si trovano in terapia intensiva. Questo ospedale è stato istituito per curare le persone affette da coronavirus che si trovano in condizioni critiche. Shkodra, Tirana e Hasi sono le tre città in cui i numeri sono aumentati rapidamente e questo dimostra il mancato rispetto del distanziamento sociale che è la ragione principale dell&#8217;aumento delle infezioni.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads"> <ins class="adsbygoogle adsslot_mSY9tU2IKA" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="1110654856"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class='ads-text'>Pubblicità</div></div></div><h2>Il comunicato del Ministero</h2><p><em>Nelle ultime 24 ore sono stati testati 175 sospetti, di cui 16 nuovi casi di COVID-19 sono stati confermati. Finora sono stati testati 2571 casi sospetti e di questi 377 sono stati confermati positivi.</em></p><p><em>Sono stati inoltre testati 11 membri del personale sanitario e tutti risultati negativi a COVID-19. Finora 21 cittadini hanno perso la battaglia contro questa malattia, nonostante gli straordinari sforzi del personale sanitario.</em></p><p><em>Nelle ultime 24 ore, altri 12 pazienti sono stati aggiunti all&#8217;elenco dei guariti, portando il numero totale a 116. Quindi circa il 30% delle persone colpite finora ha vinto questa battaglia. Vorremmo informarvi che al momento ci sono 66 pazienti all’ospedale delle malattie infettive. 5 di loro sono in terapia intensiva.</em></p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads"> <ins class="adsbygoogle adsslot_rx9ou24phq" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="9535939789"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class='ads-text'>Pubblicità</div></div></div><p><em>All&#8217;ospedale COVID 2 &#8220;Shefqet Ndroqi&#8221;, ci sono altri 7 pazienti ricoverati di cui 6 sono in terapia intensiva. Nei due ospedali COVID, si trovano attualmente 73 pazienti ricoverati. Il numero delle persone colpite da COVID-19 si è aumentato a Tirana, Durazzo, Fier, Has, Berat e Shkodra.</em></p><p>Il Governo ha aperto un nuovo <em><strong><a href="https://coronavirus.al/" target="_blank" rel="noopener noreferrer">portale</a> </strong></em>interamente dedicato alla situazione di emergenza causato dal coronavirus. Il portale può essere utilizzato per avere informazioni e consigli utili, statistiche aggiornate e le misure prese dal governo.</p><h2>La mappa delle città colpite</h2><p>La mappa delle città colpite da COVID-19 rispetto a ieri, 4 aprile, è rimasta invariata</p><figure id="attachment_35809" aria-describedby="caption-attachment-35809" style="width: 224px" class="wp-caption aligncenter"><img class="wp-image-35809 size-medium" src="https://cdn.albanianews.it/wp-content/uploads/2020/03/albania_29_marzo-224x500.png" alt="Coronavirus, 6 aprile: in Albania oggi 16 contagiati in più. Finora 21 persone hanno perso la battaglia contro il coronavirus in Albania" width="224" height="500" srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/albania_29_marzo-224x500.png 224w, https://cdn.albanianews.it/wp-content/uploads/2020/03/albania_29_marzo-448x1000.png 448w, https://cdn.albanianews.it/wp-content/uploads/2020/03/albania_29_marzo.png 459w" sizes="(max-width: 224px) 100vw, 224px" /><figcaption id="caption-attachment-35809" class="wp-caption-text">Coronavirus, 6 aprile: in Albania oggi 16 contagiati in più. Finora 21 persone hanno perso la battaglia contro il coronavirus in Albania</figcaption></figure><ol><li>Tiranë 177 casi</li><li>Shkodër 44 casi</li><li>Durrës 38 casi</li><li>Fier 26 casi</li><li>Korçë 16 casi</li><li>Lezhë 14 casi</li><li>Has 12 casi</li><li>Elbasan 10 casi</li><li>Kavajë 8 casi</li><li>Vlorë 5 casi</li><li>Lushnje 5 casi</li><li>Krujë 5 casi</li><li>Rrogozhinë 4 casi</li><li>Tropojë 4 casi</li><li>Pukë 4 casi</li><li>Mirditë 3 casi</li><li>Berat 2 rast</li></ol><h3>Leggi anche</h3><blockquote class="wp-embedded-content" data-secret="S91v4uEjAE"><p><a href="https://www.albanianews.it/notizie/albania/coronavirus-edi-rama-galera">Coronavirus Albania, Rama: in galera &#8220;le teste vuote&#8221; che non rispettano le misure</a></p></blockquote><p><iframe title="&#8220;Coronavirus Albania, Rama: in galera &#8220;le teste vuote&#8221; che non rispettano le misure&#8221; &#8212; Albania News" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.albanianews.it/notizie/albania/coronavirus-edi-rama-galera/embed#?secret=S91v4uEjAE" data-secret="S91v4uEjAE" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><p>&nbsp;</p><div class="jeg_post_tags"><span>Argomenti:</span> <a href="https://www.albanianews.it/topic/coronavirus" rel="tag">Coronavirus Albania</a><a href="https://www.albanianews.it/topic/sanita-albanese" rel="tag">Sanità Albanese</a></div><div class="row vc_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class="vc_message_box vc_message_box-standard vc_message_box-rounded vc_color-info"><div class="vc_message_box-icon"><i class="fa fa-info-circle"></i></div><p>Per non perdere gli articoli di <strong>Albania News</strong> seguiteci su <a href="https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?oc=3&amp;ceid=IT:it"><strong>Google News <i class="fa fa-external-link"></i></strong></a></p></div></div></div></div></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-6-aprile" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Coronavirus+Albania%2C+16+nuovi+casi+confermati.+Il+30%25+dei+contagiati+%C3%A8+guarito+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-6-aprile" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-6-aprile&title=Coronavirus+Albania%2C+16+nuovi+casi+confermati.+Il+30%25+dei+contagiati+%C3%A8+guarito" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a><div class="share-secondary"> <a href="//wa.me/?text=Coronavirus+Albania%2C+16+nuovi+casi+confermati.+Il+30%25+dei+contagiati+%C3%A8+guarito%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-6-aprile" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fultima-ora%2Fcoronavirus-albania-6-aprile&media=https://www.albanianews.it/wp-content/uploads/2020/04/Covid-19-Albania-6-aprile.jpg&description=Coronavirus+Albania%2C+16+nuovi+casi+confermati.+Il+30%25+dei+contagiati+%C3%A8+guarito" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-6967411358577500"
data-ad-slot="4800733480"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="ufc-comments comments" style="width:100%;"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:left;">Discussione su questo articolo</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Leave a Comment</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.albanianews.it/ultima-ora/coronavirus-albania-6-aprile" data-numposts="10" data-order-by="reverse_time" data-width="100%"></div></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_module_block_28" id="jnews_module_block_28-4"><div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_35910_1_5e8b4fb25f3e1  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_35910_1_5e8b4fb25f3e1"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Recenti</span></h3></div><div class="jeg_block_container"><div class="jeg_posts show_border"><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_xs_4"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/sociale/kledi-kadiu-albania-news">Kledi Kadiu si racconta a 360° in diretta su Albania News</a></h3></div></article><article class="jeg_post jeg_pl_xs_4"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/ultima-ora/fjona-cakalli-live">Tutti a casa con Fjona Çakalli</a></h3></div></article><article class="jeg_post jeg_pl_xs_4"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/ultima-ora/coronavirus-albania-6-aprile">Coronavirus Albania, 16 nuovi casi confermati. Il 30% dei contagiati è guarito</a></h3></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_35910_1_5e8b4fb25f3e1 = {"header_icon":"","first_title":"Recenti","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"0","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"1","boxed_shadow":"1","show_border":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script> </div></div><div class="widget widget_jnews_module_block_28" id="jnews_module_block_28-2"><div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_35910_2_5e8b4fb261097  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_35910_2_5e8b4fb261097"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Trending</span></h3></div><div class="jeg_block_container"><div class="jeg_posts show_border"><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_xs_4"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/decreto-edi-rama-sospensione-pagamento-affitto">Albania, il controverso decreto annunciato da Rama sulla sospensione del pagamento dell’affitto</a></h3></div></article><article class="jeg_post jeg_pl_xs_4"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/opinioni/perche-albanesi-aiutare-italia">Perché gli albanesi hanno deciso di aiutare l&#8217;Italia?</a></h3></div></article><article class="jeg_post jeg_pl_xs_4"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/italia/albanesi-esempio-remedello-comune-ringrazia">Gli albanesi danno l&#8217;esempio anche a Remedello. Il comune ringrazia</a></h3></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_35910_2_5e8b4fb261097 = {"header_icon":"","first_title":"Trending","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"35907,35913,35910","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_week","show_date":"0","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"4","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"ca-pub-6967411358577500","google_slot_id":"1958414894","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"1","boxed_shadow":"1","show_border":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script> </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-15"><div  class='jeg_ad jeg_ad_module jnews_module_35910_3_5e8b4fb2b8e39   '><div class='ads-wrapper'><div class=""> <ins class="adsbygoogle adsslot_Mh4B5kNQV3" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="1958414894"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-35910 single-format-standard wp-embed-responsive aawp-custom jeg_toggle_dark jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_custom"><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content"><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_custom_1583658515041 vc_row-has-fill jnews_5e8b4fb2bafd9 footer_light"><div class="jeg-vc-wrapper"><div class="footer_column wpb_column jeg_column vc_column_container vc_col-sm-4 vc_custom_1516269714228"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_about "><p><a href="https://www.albanianews.it" target="_blank" rel="noopener noreferrer">Albania News</a> è un giornale telematico in italiano con le ultime notizie sull’Albania (Shqipëria) e gli albanesi in Italia. Registrata al Tribunale di Modena al numero 1973 del 30-09-2009</p></div><div class="row vc_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 vc_hidden-xs"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1550836157594" ><div class="wpb_wrapper"><p><strong>Seguici sui social</strong></p></div></div><div  class='jeg_social_icon_block socials_widget jnews_module_35910_5_5e8b4fb2bcf39 nobg '><a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row vc_inner vc_row-fluid"><div class="footer_column wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><div class="widget widget_categories"><h2 class="widgettitle">Sfoglia Albania News</h2><ul><li class="cat-item cat-item-196"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a></li><li class="cat-item cat-item-19614"><a title="Tirana capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li><li class="cat-item cat-item-19606"><a title="Durrës Durazzo" href="https://www.albanianews.it/albania/durres">Durrës</a></li><li class="cat-item cat-item-19699"><a title="Shkodër Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a></li><li class="cat-item cat-item-19604"><a title="Saranda Albania" href="https://www.albanianews.it/albania/saranda">Saranda</a></li><li class="cat-item cat-item-19609"><a title="Korcë Corizza" href="https://www.albanianews.it/albania/korce">Korçë</a></li><li class="cat-item cat-item-19613"><a title="Gjirokaster Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li><li class="cat-item cat-item-19608"><a title="Popolazione Albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li class="cat-item cat-item-19612"><a title="Video Albania" href="https://video.albanianews.it">Video</a></li><li class="cat-item cat-item-19611"><a title="Albania Turismo" href="https://www.turismo.al/">Turismo</a></li><li class="cat-item cat-item-19616"><a title="Albanesi in Italia" href="https://www.albanianews.it/italia">Italia</a></li><li class="cat-item cat-item-19615"><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li><li class="cat-item cat-item-19607"><a title="Associazioni albanesi" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li><li class="cat-item cat-item-19607"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Arbëria</a></li><li class="cat-item cat-item-16"><a title="Kosovo" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li class="cat-item cat-item-326"><a title="Albania Europa" href="https://www.albanianews.it/notizie/europe">Europa</a></li><li class="cat-item cat-item-20"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li><li class="cat-item cat-item-18"><a title="Opinioni editoriali" href="https://www.albanianews.it/notizie/opinioni">Editoriali</a></li><li class="cat-item cat-item-132"><a title="Cultura Albanese" href="https://www.albanianews.it/cultura">Cultura</a></li><li class="cat-item cat-item-19605"><a title="Scrittori dall'Albania" href="https://www.albanianews.it/database-scrittori-albanesi">Scrittori</a></li><li class="cat-item cat-item-129"><a title="Diaspora albanese" href="https://www.albanianews.it/diaspora">La diaspora</a></li><li class="cat-item cat-item-420"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li><li class="cat-item cat-item-419"><a title="Chi siamo" href="https://www.albanianews.it/staff">Lo staff</a></li><li class="cat-item cat-item-24"><a title="Contatta AlbaniaNews" href="https://www.albanianews.it/contatti">Contatti</a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-34008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34008"><a title="Albania Oggi!" href="https://www.albanianews.it/albania-oggi">Home</a></li><li id="menu-item-33920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33920"><a title="Albania Mobile" href="https://www.albanianews.it/albania">Albania</a></li><li id="menu-item-33921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33921"><a title="Italia Mobile" href="https://www.albanianews.it/italia">Italia</a></li><li id="menu-item-33923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33923"><a title="Kosovo Mobile" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li id="menu-item-33922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33922"><a title="Europa Mobile" href="https://www.albanianews.it/notizie/europe">Europa</a></li><li id="menu-item-33924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33924"><a title="Cultura Mobile" href="https://www.albanianews.it/cultura">Cultura</a></li><li id="menu-item-33925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33925"><a title="Turismo Mobile" href="https://www.albanianews.it/turismo">Turismo</a></li><li id="menu-item-35160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35160"><a title="Video Albania" href="https://video.albanianews.it">Video</a></li><li id="menu-item-35174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35174"><a title="Ricette e piatti albanesi" href="https://ricette.albanianews.it/">Ricette</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><a href="https://www.albanianews.it" title="Albania News">Albania News</a>, la voce della diaspora albanese in Italia</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="6e082f3f84"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="register" method="post" accept-charset="utf-8"><h3>Create New Account!</h3><p>Fill the forms bellow to register</p><div class="form-message"></div><p class="input_field"> <input type="text" name="email" placeholder="Your email" value=""></p><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value="6e082f3f84"> <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up"></p><div class="bottom_links clearfix"> <span>All fields are required.</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="6e082f3f84"> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div> <script async src='//cdn.albanianews.it/wp-content/cache/caos-analytics/analytics.js' ></script><script >window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
    ga.l = +new Date;</script> <script >// You're always allowing cookies. No additional script is needed.</script> <script >ga('create', 'UA-11380697-1', {"cookieName":"caosLocalGa","cookieDomain":"www.albanianews.it","cookieExpires":7776000});

        ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

        
        setTimeout("ga('send', 'event', 'adjusted bounce rate', '60 seconds')", 60000);</script> <script type="text/javascript">var jfla = ["view_counter"]</script> <div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popupform_playlist"><form action="#" method="post" accept-charset="utf-8"><h3>Add New Playlist</h3><div class="form-message"></div><div class="form-group"><p class="input_field"> <input type="text" name="title"
placeholder="Playlist Name"
value=""></p><p class="input_field"> <select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select></p><div class="submit"> <input type="hidden" name="type" value="create_playlist"> <input type="hidden" name="action" value="playlist_handler"> <input type="hidden" name="post_id" value=""> <input type="hidden" name="jnews-playlist-nonce"
value="ddea23b1de"> <input type="submit" name="jeg_save_button" class="button"
value="Save"
data-process="Processing . . ."
data-string="Save"></div></div></form></div></div><div id="notification_action_renderer" class="jeg_popup_container"><div id="paper_toast"> <span id="label"></span></div></div><div class="jnews-cookie-law-policy">Questo sito utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione <a href="https://www.albanianews.it/informativa-cookie">Politica dei cookie</a>. <button data-expire="7" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>( adsbygoogle = window.adsbygoogle || []).push({
                            google_ad_client: 'ca-pub-6967411358577500', enable_page_level_ads: true
                      });</script><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/host-analyticsjs-local/assets/js/caos-frontend.js?ver=3.3.4'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.albanianews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=6.0.4'></script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var jnewsvideo = {"user_playlist":[]};
/*  */</script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=6.0.4'></script> <script type='text/javascript'>/*  */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.albanianews.it\/ultima-ora\/coronavirus-albania-6-aprile","title":"Coronavirus Albania, 16 nuovi casi confermati. Il 30% dei contagiati \u00e8 guarito","postid":"35910","security":"71502afa8c","version":"1.4.5"};
/*  */</script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/ultimate-facebook-comments/public/js/frontend.min.js?ver=1.4.5'></script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/comment-reply.min.js?ver=5.4'></script> <script type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4'></script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4'></script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript'>/*  */
var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"1","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"35910","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","recaptcha":"0","site_slug":"\/","site_domain":"www.albanianews.it"};
/*  */</script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script> <![endif]--> <script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.11'></script> <script type='text/javascript'>/*  */
var jnews_select_share = {"is_customize_preview":""};
/*  */</script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1'></script> <div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Coronavirus Albania, 16 nuovi casi confermati. Il 30% dei contagiati \u00e8 guarito","published":"2020-04-06 11:55:23","updated":"2020-04-06 09:55:23"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.albanianews.it\/ultima-ora","name":"Ultima Ora"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.albanianews.it\/ultima-ora","name":"Ultima Ora"}}]}</script> <div id="fb-root"></div><script type="text/javascript">(function() {(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&autoLogAppEvents=1&version=v5.0&appId=272160432815247';
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        })();</script>  <script>jQuery('.jeg_sharelist a[href*="twitter.com"]').attr('href', 'https://twitter.com/intent/tweet?text='+encodeURIComponent(jQuery('h1.jeg_post_title').text())+' via @AlbNews'+'&url='+encodeURIComponent(jQuery('link[rel="canonical"]').attr('href')));</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Mon, 06 Apr 2020 15:50:10 GMT -->
