<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" />
	<title>Gjipe, il paradiso nascosto dell&#039;Albania</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La spiaggia e il golfo di Gjipe stanno diventando mete turistiche sempre più gettonate in Albania, grazie soprattutto al magnifico panorama marino e quello montuoso che lo costeggia"/>
<link rel="canonical" href="https://www.albanianews.it/turismo/gjipe-albania" />
<link rel="publisher" href="https://plus.google.com/+AlbanianewsIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gjipe, il paradiso nascosto dell&#039;Albania" />
<meta property="og:description" content="La spiaggia e il golfo di Gjipe stanno diventando mete turistiche sempre più gettonate in Albania, grazie soprattutto al magnifico panorama marino e quello montuoso che lo costeggia" />
<meta property="og:url" content="https://www.albanianews.it/turismo/gjipe-albania" />
<meta property="og:site_name" content="Albania News" />
<meta property="article:publisher" content="https://www.facebook.com/albnews" />
<meta property="article:author" content="https://www.facebook.com/albnews" />
<meta property="article:tag" content="Albania" />
<meta property="article:tag" content="Gjipe" />
<meta property="article:tag" content="Riviera Albanese" />
<meta property="article:tag" content="Valona" />
<meta property="article:section" content="Turismo in Albania" />
<meta property="article:published_time" content="2018-09-01T16:45:46+02:00" />
<meta property="fb:app_id" content="272160432815247" />
<meta property="og:image" content="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/09/Spiaggia-di-Gjipe-Albania.jpg?fit=1080%2C810&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/09/Spiaggia-di-Gjipe-Albania.jpg?fit=1080%2C810&#038;ssl=1" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="810" />
<meta property="og:image:alt" content="Spiaggia Di Gjipe Albania" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La spiaggia e il golfo di Gjipe stanno diventando mete turistiche sempre più gettonate in Albania, grazie soprattutto al magnifico panorama marino e quello montuoso che lo costeggia" />
<meta name="twitter:title" content="Gjipe, il paradiso nascosto dell&#039;Albania" />
<meta name="twitter:site" content="@AlbNews" />
<meta name="twitter:image" content="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/09/Spiaggia-di-Gjipe-Albania.jpg?fit=1080%2C810&#038;ssl=1" />
<meta name="twitter:creator" content="@AlbNews" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.albanianews.it\/","sameAs":["https:\/\/www.facebook.com\/albnews","https:\/\/instagram.com\/albanianews\/","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/plus.google.com\/+AlbanianewsIt","https:\/\/www.youtube.com\/user\/AlbNews","https:\/\/www.pinterest.com\/albanianews\/","https:\/\/twitter.com\/AlbNews"],"@id":"https:\/\/www.albanianews.it\/#organization","name":"ALBANIA NEWS","logo":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2013\/12\/logo_anews.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.albanianews.it/turismo/gjipe-albania/amp" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" />
<link rel='stylesheet' id='wprm-public-css'  href='https://www.albanianews.it/wp-content/plugins/wp-recipe-maker/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://www.albanianews.it/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.albanianews.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.albanianews.it/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-woocommerce-css'  href='https://www.albanianews.it/wp-content/themes/jannah/assets/css/woocommerce.min.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wprm-template-css'  href='https://www.albanianews.it/wp-content/themes/jannah-child/wprm-templates/recipe/tastefully-simple/tastefully-simple.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.albanianews.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.albanianews.it/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.albanianews.it/wp-content/themes/jannah/assets/css/ilightbox/metro-white-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://www.albanianews.it/wp-content/themes/jannah-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.albanianews.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.albanianews.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-white","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"272160432815247","twitter_username":"AlbNews","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Non abbiamo trovato niente"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"albanianews.it","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.albanianews.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyAWoPL6bwOTLb7GX-Q1I8rhp1GRZnw6-V4","google_maps_styles":[{"featureType":"landscape.natural","elementType":"geometry.fill","stylers":[{"visibility":"on"},{"color":"#e0efef"}]},{"featureType":"poi","elementType":"geometry.fill","stylers":[{"visibility":"on"},{"hue":"#1900ff"},{"color":"#c0e8e8"}]},{"featureType":"road","elementType":"geometry","stylers":[{"lightness":100},{"visibility":"simplified"}]},{"featureType":"road","elementType":"labels","stylers":[{"visibility":"off"}]},{"featureType":"transit.line","elementType":"geometry","stylers":[{"visibility":"on"},{"lightness":700}]},{"featureType":"water","elementType":"all","stylers":[{"color":"#7dcdcd"}]}],"bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","tickets_save":"Salvare biglietto","bookingajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","bookings_export_save":"Prenotazioni Export","bookings_settings_save":"Salvare le impostazioni","booking_delete":"Sei sicuro di voler cancellare?","booking_offset":"30","bb_full":"Tutto Esaurito","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione presentata","bb_error":"Prenotazione Errore. Riprovi?","bb_cancel":"Annullare","bb_canceling":"Annullamento in corso...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellazione Errore. Riprovi?","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<link rel='https://api.w.org/' href='https://www.albanianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.albanianews.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.albanianews.it/?p=26842' />
<link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fturismo%2Fgjipe-albania" />
<link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fturismo%2Fgjipe-albania&#038;format=xml" />
<style type="text/css"> html body .wprm-recipe-container { color: #333333; } html body .wprm-recipe-container a.wprm-recipe-print { color: #333333; } html body .wprm-recipe-container a.wprm-recipe-print:hover { color: #333333; } html body .wprm-recipe-container .wprm-recipe { background-color: #ffffff; } html body .wprm-recipe-container .wprm-recipe { border-color: #aaaaaa; } html body .wprm-recipe-container .wprm-recipe .wprm-color-border { border-color: #aaaaaa; } html body .wprm-recipe-container a { color: #000000; } html body .wprm-recipe-container .wprm-recipe .wprm-color-header { color: #000000; } html body .wprm-recipe-container h1 { color: #000000; } html body .wprm-recipe-container h2 { color: #000000; } html body .wprm-recipe-container h3 { color: #000000; } html body .wprm-recipe-container h4 { color: #000000; } html body .wprm-recipe-container h5 { color: #000000; } html body .wprm-recipe-container h6 { color: #000000; } html body .wprm-recipe-container svg path { fill: #343434; } html body .wprm-recipe-container svg rect { fill: #343434; } html body .wprm-recipe-container svg polygon { stroke: #343434; } html body .wprm-recipe-container .wprm-rating-star-full svg polygon { fill: #343434; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent { background-color: #2c3e50; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent a.wprm-recipe-print { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent a.wprm-recipe-print:hover { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent2 { background-color: #3498db; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent2 { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent2 a.wprm-recipe-print { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent2 a.wprm-recipe-print:hover { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe-instruction-image { text-align: left; } html body .wprm-recipe-container li.wprm-recipe-ingredient { list-style-type: disc; } html body .wprm-recipe-container li.wprm-recipe-instruction { list-style-type: decimal; } .wprm-comment-rating svg path, .comment-form-wprm-rating svg path { fill: #acb128; } .wprm-comment-rating svg polygon, .comment-form-wprm-rating svg polygon { stroke: #acb128; }.wprm-print .wprm-recipe-tastefully-simple, .wprm-recipe-container .wprm-recipe-tastefully-simple {
    font: inherit;
    border: 0px;
    padding: 0px;
}</style><meta property="fb:pages" content="13287628849" />
<meta property="ia:markup_url" content="https://www.albanianews.it/turismo/gjipe-albania?wpna_ia_markup=true">

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" type="image/png" href="https://www.albanianews.it/wp-content/uploads/2016/03/anews-android-icon-192x192.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-144x144.png"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5368647325902419",
          enable_page_level_ads: true
     });
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.12&appId=272160432815247&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta name="generator" content="Jannah Child 2.1.2" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- WooCommerce Facebook Integration Begin -->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script>
fbq('init', '1475868465785655', {}, {
    "agent": "woocommerce-3.4.5-1.9.5"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.4.5",
    "pluginVersion": "1.9.5"
});

document.addEventListener('DOMContentLoaded', function() {
  jQuery && jQuery(function($){
    $('body').on('added_to_cart', function(event) {
      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });
    });
  });
}, false);

</script>
<!-- DO NOT MODIFY -->
<!-- WooCommerce Facebook Integration end -->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.albanianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=966577241291"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>


					<script>
						WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=270%2C270&#038;ssl=1" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-11380697-1';
var gadwpDntFollow = true;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11380697-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'Albania News');
  ga('set', 'dimension2', '2018');
  ga('set', 'dimension3', '2018-09');
  ga('set', 'dimension4', 'Turismo in Albania');
  ga('set', 'dimension6', 'Albania, Gjipe, Riviera Albanese, Valona');
  ga('set', 'dimension5', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('require', 'ec');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script async src='https://stats.wp.com/s-201835.js'></script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-26842 single-format-standard woocommerce-no-js wrapper-has-shadow block-head-8 magazine1 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-8 centered-title-big-bg is-standard-format has-mobile-share post-has-toggle hide_banner_below_header hide_banner_bottom hide_breaking_news hide_footer hide_breadcrumbs hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio hide_post_nav hide_back_top_button">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-1 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-menu-components" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">sabato, 1 settembre 2018</strong>
					</div>
					
			<div class="tie-alignleft">
				<div class="top-menu"><ul id="menu-top-menu-ita" class="menu"><li id="menu-item-17918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17918"><a title="Chi siamo / Albania News" href="https://www.albanianews.it/staff">Chi siamo</a></li>
<li id="menu-item-22505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22505"><a href="https://www.albanianews.it/curriculum">Curriculum</a></li>
<li id="menu-item-17917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17917"><a title="Contatti / Albania News" href="https://www.albanianews.it/contatti">Contatti</a></li>
<li id="menu-item-18624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18624"><a title="Galleria Foto / Albania News" href="https://www.albanianews.it/galleria">Galleria</a></li>
<li id="menu-item-15394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15394"><a title="Sezione Albanese / Albania News" href="https://sq.albanianews.it">Albanese</a></li>
<li id="menu-item-17916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17916"><a title="Turismo.AL" href="https://www.turismo.al">turismo.al</a></li>
</ul></div>			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Log In</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  paypal-social-icon" title="Paypal" rel="nofollow" target="_blank" href="https://www.paypal.me/albanianews"><span class="fa fa-paypal"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  pinterest-social-icon" title="Pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/albanianews/"><span class="fa fa-pinterest"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AlbanianewsIt"><span class="fa fa-google-plus"></span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class=" live-search-parent" style="line-height:94px" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

										<div class="header-layout-1-logo  has-line-height" style="width:190px">
							<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" >

			
			<a title="ALBANIA NEWS" href="https://www.albanianews.it/">
				
					<img src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news.png" alt="ALBANIA NEWS" class="logo_normal" width="190" height="54" style="max-height:54px; width: auto;">
					<img src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news.png" alt="ALBANIA NEWS" class="logo_2x" width="190" height="54" style="max-height:54px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

								</div>
						
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu-ita" class="menu" role="menubar"><li id="menu-item-17621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17621 menu-item-has-icon"><a title="Home / Albania News" href="https://www.albanianews.it"> <span aria-hidden="true" class="fa fa-home"></span> Home</a></li>
<li id="menu-item-17622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17622 mega-menu mega-recent-featured " data-id="12" ><a title="Albania / Albania News" href="https://www.albanianews.it/./notizie">Albania</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17623 mega-menu mega-recent-featured " data-id="7832" ><a title="Italia / Albania News" href="https://www.albanianews.it/./italia">Italia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17624 mega-menu mega-recent-featured " data-id="9" ><a title="Cultura / Albania News" href="https://www.albanianews.it/./cultura">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17625 tie-current-menu mega-menu mega-recent-featured " data-id="6" ><a title="Turismo / Albania News" href="https://www.albanianews.it/./turismo">Turismo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17738 mega-menu mega-recent-featured " data-id="7034" ><a title="Sport / Albania News" href="https://www.albanianews.it/./sport">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27177 mega-menu mega-recent-featured " data-id="12161" ><a title="Albanian Diaspora / Albania News" href="https://www.albanianews.it/./albanian-diaspora">Diaspora</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Cerca per</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


					<style scoped type="text/css">
						#tie-container{
							background-color:  !important;
							background-image: url(https://www.albanianews.it/wp-content/uploads/2018/09/Spiaggia-di-Gjipe-Albania.jpg) !important;
						}
					</style>
				<div  class="fullwidth-entry-title single-big-img full-width-area"><div class="container">
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.albanianews.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.albanianews.it/./turismo">Turismo in Albania</a><em class="delimiter">/</em><span class="current">Gjipe, il paradiso nascosto dell&#8217;Albania</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.albanianews.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Turismo in Albania","@id":"https:\/\/www.albanianews.it\/.\/turismo"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-6" href="https://www.albanianews.it/./turismo">Turismo in Albania</a></h5>
		<h1 class="post-title entry-title">Gjipe, il paradiso nascosto dell&#8217;Albania</h1>

		
			<h2 class="entry-sub-title">La spiaggia e il golfo di Gjipe stanno diventando mete turistiche sempre più gettonate in Albania, grazie soprattutto al magnifico panorama marino e quello montuoso che lo costeggia</h2>
			<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="https://www.albanianews.it/autore/albania-news"><img alt='' src='https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/0e0a2e507610fd557ecf75c0fe9dcd7f?s=140&#038;d=mm&#038;r=g' data-2x='https://secure.gravatar.com/avatar/0e0a2e507610fd557ecf75c0fe9dcd7f?s=280&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="https://www.albanianews.it/autore/albania-news" class="author-name" title="Albania News">Albania News</a>
				</span>
			
					<a href="https://twitter.com/AlbNews" class="author-twitter-link" target="_blank">
						<span class="fa fa-twitter" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 minuto fa</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.albanianews.it/turismo/gjipe-albania#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
			<a id="go-to-content" href="#go-to-content"><span class="fa fa-angle-down"></span></a>
			
	
</header><!-- .entry-header-outer /-->

</div><!-- .container /-->
				</div><!-- .single-big-img /-->
			
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1080" height="810" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-full size-full lazy-img wp-post-image" alt="Spiaggia Di Gjipe Albania" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/09/Spiaggia-di-Gjipe-Albania.jpg?fit=1080%2C810&amp;ssl=1" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p><strong>La spiaggia di Gjipe è da sempre una delle mete turistiche più gettonate in Albania. E’ in una posizione difficile da raggiungere, tra le alte scogliere di un canyon, ma non appena si arriva si intuisce subito che ne valeva la pena.</strong><span id="more-26842"></span></p>
<p>Il modo più semplice per arrivarci è in barca dalla <a href="https://www.turismo.al/2012/08/2635-jale-un-piccolo-paradiso-a-portata-di-mano/" target="_blank" rel="noopener"><strong>spiaggia di Jalë <i class="fa fa-external-link"></i></strong></a> ; in questo modo potrai goderti anche uno splendido panorama marino. Comunque sia, per qualsiasi informazione sul trasporto è possibile rivolgersi a qualunque bar sulla spiaggia, in modo da concordarsi per un tragitto a buon prezzo.</p>

		<div class="tie-full-width-img">
			<a href="https://i1.wp.com/www.turismo.al/wp-content/uploads/2018/07/Spiaggia-di-Gjipe-8.jpg?ssl=1"><img class="aligncenter size-large wp-image-18364" src="https://i0.wp.com/www.turismo.al/wp-content/uploads/2018/07/Spiaggia-di-Gjipe-8-819x1024.jpg?resize=819%2C1024&#038;ssl=1" alt="Spiaggia Di Gjipe 8" width="819" height="1024" data-recalc-dims="1" /></a>
		</div>
	
<p>In alternativa puoi guidare fino a Gjipe, ma abbastanza presto non si vedrà più strada asfaltata e per questo dovrai lasciare la tua auto e camminare per circa 35 minuti lungo la costa seguendo uno stretto sentiero.</p>

		<div class="tie-full-width-img">
			<a href="https://i1.wp.com/www.turismo.al/wp-content/uploads/2018/07/Spiaggia-di-Gjipe-9.jpg?ssl=1"><img class="aligncenter size-large wp-image-18365" src="https://i1.wp.com/www.turismo.al/wp-content/uploads/2018/07/Spiaggia-di-Gjipe-9-1024x576.jpg?resize=1024%2C576&#038;ssl=1" alt="Spiaggia Di Gjipe 9" width="1024" height="576" data-recalc-dims="1" /></a>
		</div>
	
<p>I panorami sono ovviamente magnifici e mozzafiato: oltre al mare paradisiaco e alla spiaggia stessa, lungo la strada ci sono numerosi bunker risalenti all’epoca comunista che sono in contrasto con la bellezza dell’ambiente.</p>

		<div class="tie-full-width-img">
			<a href="https://i0.wp.com/www.turismo.al/wp-content/uploads/2018/07/Spiaggia-di-Gjipe-2.jpg?ssl=1"><img class="aligncenter size-full wp-image-18358" src="https://i0.wp.com/www.turismo.al/wp-content/uploads/2018/07/Spiaggia-di-Gjipe-2.jpg?resize=800%2C600&#038;ssl=1" alt="Spiaggia Di Gjipe 2" width="800" height="600" data-recalc-dims="1" /></a>
		</div>
	
<p>Non vedrai molte persone a Gjipe, probabilmente per la sua inaccessiblilità. Sembra, infatti, un’isola deserta piuttosto che una meta turistica di un paese europeo. Un paradiso nascosto.</p>

		<div class="tie-full-width-img">
			<a href="https://i2.wp.com/www.turismo.al/wp-content/uploads/2018/07/Spiaggia-di-Gjipe-7.jpg?ssl=1"><img class="aligncenter size-large wp-image-18363" src="https://i1.wp.com/www.turismo.al/wp-content/uploads/2018/07/Spiaggia-di-Gjipe-7-1024x767.jpg?resize=1024%2C767&#038;ssl=1" alt="Spiaggia Di Gjipe 7" width="1024" height="767" data-recalc-dims="1" /></a>
		</div>
	
<p>Inoltre, le alte pareti bianche della scogliera formano numerose e piccole caverne, raggiungibili a nuoto per trovare un riparo dal torrido caldo estivo.</p>
<h2>Der Standard: Gjipe, dove nasce il desiderio</h2>
<p>Ormai siamo abituati ai numerosi media stranieri che elogiano le bellezze turistiche dell’Albania. L’ultimo, in ordine cronologico, è stato il quotidiano austriaco Der Standard, che ha dedicato un breve articolo sulla straordinaria bellezza di Gjipe:</p>
<p>“Situata a 50 km dal confine greco, assomiglia molto alle spiagge e ai golfi di Creta. Lì torni indietro negli anni, per assaporare la tranquillità degli anni ’80. E lì, come i cittadini greci a Creta, quelli albanesi si godono la meravigliosa spiaggia. Il canyon di Gjipe, inoltre, ricorda molto quello greco di Samaria,con la differenza nel numero di escursionisti, nettamente minore.” – si legge nell’articolo (<em><a href="https://derstandard.at/2000083582660/Gjipe-Die-albanische-Bucht-wo-eine-alte-Sehnsucht-maeandert" target="_blank" rel="noopener">qui <i class="fa fa-external-link"></i></a> potete leggere l&#8217;articolo originale</em>)</p>

		<div class="tie-full-width-img">
			<a href="https://i1.wp.com/www.turismo.al/wp-content/uploads/2018/07/Spiaggia-di-Gjipe-3.jpg?ssl=1"><img class="aligncenter size-large wp-image-18359" src="https://i0.wp.com/www.turismo.al/wp-content/uploads/2018/07/Spiaggia-di-Gjipe-3-1024x683.jpg?resize=1024%2C683&#038;ssl=1" alt="Spiaggia Di Gjipe 3" width="1024" height="683" data-recalc-dims="1" /></a>
		</div>
	

		<div class="box note  aligncenter">
			<div class="box-inner-block">
				<span class="fa tie-shortcode-boxicon"></span><strong>Questo articolo è stato originariamente pubblicato su <a href="https://www.turismo.al" target="_blank" rel="noopener">www.turismo.al <i class="fa fa-external-link"></i></a></strong>
			</div>
		</div>
	
<h4 style="text-align: center;">Altre foto dalla riviera albanese? Ecco un intero album</h4>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-post" data-href="https://www.facebook.com/media/set/?set=a.1748317001916269&amp;type=1&amp;l=2326f663f1" data-width="750">
<blockquote cite="https://www.facebook.com/media/set/?set=a.1748317001916269&amp;type=3" class="fb-xfbml-parse-ignore">
<p>#ScopriAlbania Albania nel cuore</p>
<p>Posted by <a href="https://www.facebook.com/www.turismo.al/">Turismo Albania</a> on&nbsp;<a href="https://www.facebook.com/media/set/?set=a.1748317001916269&amp;type=3">Saturday, July 7, 2018</a></p></blockquote>
</div>

			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Argomenti</div><span class="tagcloud"><a href="https://www.albanianews.it/topic/albania" rel="tag">Albania</a> <a href="https://www.albanianews.it/topic/gjipe" rel="tag">Gjipe</a> <a href="https://www.albanianews.it/topic/riviera-albanese" rel="tag">Riviera Albanese</a> <a href="https://www.albanianews.it/topic/valona" rel="tag">Valona</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-09-01T16:45:46+00:00","datePublished":"2018-09-01T16:45:46+00:00","dateModified":"2018-09-01T16:45:46+00:00","headline":"Gjipe, il paradiso nascosto dell&#8217;Albania","name":"Gjipe, il paradiso nascosto dell&#8217;Albania","keywords":"Albania,Gjipe,Riviera Albanese,Valona","url":"https:\/\/www.albanianews.it\/turismo\/gjipe-albania","description":"La spiaggia di Gjipe \u00e8 da sempre una delle mete turistiche pi\u00f9 gettonate in Albania. E\u2019 in una posizione difficile da raggiungere, tra le alte scogliere di un canyon, ma non appena si arriva si intuis","copyrightYear":"2018","articleSection":"Turismo in Albania","articleBody":"La spiaggia di Gjipe \u00e8 da sempre una delle mete turistiche pi\u00f9 gettonate in Albania. E\u2019 in una posizione difficile da raggiungere, tra le alte scogliere di un canyon, ma non appena si arriva si intuisce subito che ne valeva la pena.\r\n\r\nIl modo pi\u00f9 semplice per arrivarci \u00e8 in barca dalla spiaggia di Jal\u00eb  ; in questo modo potrai goderti anche uno splendido panorama marino. Comunque sia, per qualsiasi informazione sul trasporto \u00e8 possibile rivolgersi a qualunque bar sulla spiaggia, in modo da concordarsi per un tragitto a buon prezzo.\r\n\r\n\r\n\r\nIn alternativa puoi guidare fino a Gjipe, ma abbastanza presto non si vedr\u00e0 pi\u00f9 strada asfaltata e per questo dovrai lasciare la tua auto e camminare per circa 35 minuti lungo la costa seguendo uno stretto sentiero.\r\n\r\n\r\n\r\nI panorami sono ovviamente magnifici e mozzafiato: oltre al mare paradisiaco e alla spiaggia stessa, lungo la strada ci sono numerosi bunker risalenti all\u2019epoca comunista che sono in contrasto con la bellezza dell\u2019ambiente.\r\n\r\n\r\n\r\nNon vedrai molte persone a Gjipe, probabilmente per la sua inaccessiblilit\u00e0. Sembra, infatti, un\u2019isola deserta piuttosto che una meta turistica di un paese europeo. Un paradiso nascosto.\r\n\r\n\r\n\r\nInoltre, le alte pareti bianche della scogliera formano numerose e piccole caverne, raggiungibili a nuoto per trovare un riparo dal torrido caldo estivo.\r\nDer Standard: Gjipe, dove nasce il desiderio\r\nOrmai siamo abituati ai numerosi media stranieri che elogiano le bellezze turistiche dell\u2019Albania. L\u2019ultimo, in ordine cronologico, \u00e8 stato il quotidiano austriaco Der Standard, che ha dedicato un breve articolo sulla straordinaria bellezza di Gjipe:\r\n\r\n\u201cSituata a 50 km dal confine greco, assomiglia molto alle spiagge e ai golfi di Creta. L\u00ec torni indietro negli anni, per assaporare la tranquillit\u00e0 degli anni \u201980. E l\u00ec, come i cittadini greci a Creta, quelli albanesi si godono la meravigliosa spiaggia. Il canyon di Gjipe, inoltre, ricorda molto quello greco di Samaria,con la differenza nel numero di escursionisti, nettamente minore.\u201d \u2013 si legge nell\u2019articolo (qui  potete leggere l'articolo originale)\r\n\r\n\r\n\r\n\r\nAltre foto dalla riviera albanese? Ecco un intero album\r\nhttps:\/\/www.facebook.com\/media\/set\/?set=a.1748317001916269&amp;type=1&amp;l=2326f663f1","publisher":{"@id":"#Publisher","@type":"Organization","name":"Albania News","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2017\/10\/albania_news.png"},"sameAs":["https:\/\/plus.google.com\/+AlbanianewsIt","https:\/\/www.facebook.com\/albnews","https:\/\/www.twitter.com\/AlbNews","https:\/\/www.pinterest.com\/albanianews\/","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.youtube.com\/user\/AlbNews","https:\/\/www.instagram.com\/albanianews\/","https:\/\/www.paypal.me\/albanianews"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.albanianews.it\/turismo\/gjipe-albania","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Albania News","url":"https:\/\/www.albanianews.it\/autore\/albania-news"},"image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.albanianews.it\/wp-content\/uploads\/2018\/09\/Spiaggia-di-Gjipe-Albania.jpg?fit=1080%2C810&ssl=1","width":1080,"height":810}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Leggi tutto <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Condividi</span>
						</div>
						<a href="http://www.facebook.com/sharer.php?u=https://www.albanianews.it/turismo/gjipe-albania" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Gjipe%2C+il+paradiso+nascosto+dell%E2%80%99Albania%20via%20%40AlbNews&#038;url=https://www.albanianews.it/turismo/gjipe-albania" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.albanianews.it/turismo/gjipe-albania&#038;name=Gjipe%2C+il+paradiso+nascosto+dell%E2%80%99Albania" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albanianews.it/turismo/gjipe-albania&#038;title=Gjipe%2C+il+paradiso+nascosto+dell%E2%80%99Albania" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://pinterest.com/pin/create/button/?url=https://www.albanianews.it/turismo/gjipe-albania&#038;description=Gjipe%2C+il+paradiso+nascosto+dell%E2%80%99Albania&#038;media=https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/09/Spiaggia-di-Gjipe-Albania.jpg?resize=780%2C405&#038;ssl=1" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=Gjipe%2C+il+paradiso+nascosto+dell%E2%80%99Albania - https://www.albanianews.it/turismo/gjipe-albania" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Gjipe%2C+il+paradiso+nascosto+dell%E2%80%99Albania - https://www.albanianews.it/turismo/gjipe-albania" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Gjipe%2C+il+paradiso+nascosto+dell%E2%80%99Albania&#038;body=https://www.albanianews.it/turismo/gjipe-albania" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi per mail</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->
	

	
	<div class="post-components">
		<div id="comments" class="comments-area">
			<div id="comments-box" class="container-wrapper">
				<div class="block-head">
					
					<h3 id="comments-title" class="comment-reply-title"><a id="respond"></a>
					<fb:comments-count href="https://www.albanianews.it/turismo/gjipe-albania"></fb:comments-count> commenti per &ldquo;Gjipe, il paradiso nascosto dell&#8217;Albania&rdquo;				</h3>
					<div class="fb-comments" data-href="https://www.albanianews.it/turismo/gjipe-albania" data-width="100%" data-numposts="2"></div>
				</div>
			</div>
		</div>

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Potrebbe interessarti anche</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://www.albanianews.it/notizie/albania/ilir-meta-kosovo-serbia" title="Serbia-Kosovo, il presidente dell&#8217;Albania Ilir Meta: No a cambiamenti territoriali" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Ilir Meta, Presidente della Repubblica d&#039;Albania" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/08/Ilir-Meta-albania.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 giorni fa</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.albanianews.it/notizie/albania/ilir-meta-kosovo-serbia" title="Serbia-Kosovo, il presidente dell&#8217;Albania Ilir Meta: No a cambiamenti territoriali">Serbia-Kosovo, il presidente dell&#8217;Albania Ilir Meta: No a cambiamenti territoriali</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.albanianews.it/cultura/valona-8-castelli" title="Albania: Valona e i suoi caratteristici otto castelli" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Castelli di Valona - Vlorë, Albania" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/08/vl5.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 giorni fa</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.albanianews.it/cultura/valona-8-castelli" title="Albania: Valona e i suoi caratteristici otto castelli">Albania: Valona e i suoi caratteristici otto castelli</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.albanianews.it/turismo/elbasan" title="Elbasan, una combinazione di stile e influenze" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Elbasan" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/08/11455552334_31ecb55307_b.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 giorni fa</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.albanianews.it/turismo/elbasan" title="Elbasan, una combinazione di stile e influenze">Elbasan, una combinazione di stile e influenze</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.albanianews.it/statistiche/instat-albania-13-000-cittadini-stranieri" title="INSTAT: in Albania vivono circa 13.000 cittadini stranieri" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="34932362454 1c78361a12 B" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/08/34932362454_1c78361a12_b.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 settimana fa</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.albanianews.it/statistiche/instat-albania-13-000-cittadini-stranieri" title="INSTAT: in Albania vivono circa 13.000 cittadini stranieri">INSTAT: in Albania vivono circa 13.000 cittadini stranieri</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-39" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Altri articoli<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/economia/albania-investire" title="Albania, in quali settori investire?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Dove Investire In Albania Opt" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/02/dove-investire-in-albania_opt.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/economia/albania-investire" title="Albania, in quali settori investire?">Albania, in quali settori investire?</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 ore fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/turismo/albania-ristoranti-di-pesce" title="Albania, i migliori ristoranti di pesce" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Ristoranti di pesce in Albania" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/08/Ristoranti-di-pesce-in-Albania.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/turismo/albania-ristoranti-di-pesce" title="Albania, i migliori ristoranti di pesce">Albania, i migliori ristoranti di pesce</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 giorno fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/valona-8-castelli" title="Albania: Valona e i suoi caratteristici otto castelli" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Castelli di Valona - Vlorë, Albania" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/08/vl5.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/valona-8-castelli" title="Albania: Valona e i suoi caratteristici otto castelli">Albania: Valona e i suoi caratteristici otto castelli</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 giorni fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/turismo/elbasan" title="Elbasan, una combinazione di stile e influenze" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Elbasan" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/08/11455552334_31ecb55307_b.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/turismo/elbasan" title="Elbasan, una combinazione di stile e influenze">Elbasan, una combinazione di stile e influenze</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 giorni fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/turismo/monte-dajti-tirana" title="Il monte Dajti: una fantastica fuga dalla città" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Monte Dajti, Tirana, Albania" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/08/Monte-Dajti-Tirana-Albania.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/turismo/monte-dajti-tirana" title="Il monte Dajti: una fantastica fuga dalla città">Il monte Dajti: una fantastica fuga dalla città</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 giorni fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/storia/antigonea-argirocastro" title="Antigonea d&#8217;Albania, l&#8217;antica città dedicata all&#8217;amore" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Antigonea" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/08/Antigonea.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/storia/antigonea-argirocastro" title="Antigonea d&#8217;Albania, l&#8217;antica città dedicata all&#8217;amore">Antigonea d&#8217;Albania, l&#8217;antica città dedicata all&#8217;amore</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 giorni fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/turismo/air-albania-settembre-2018" title="Air Albania, ad inizio Settembre i primi voli da e verso Istanbul" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Air Albania" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/05/Air-Albania.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/turismo/air-albania-settembre-2018" title="Air Albania, ad inizio Settembre i primi voli da e verso Istanbul">Air Albania, ad inizio Settembre i primi voli da e verso Istanbul</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 giorni fa</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più letti questa settimana<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.albanianews.it/turismo/air-albania-settembre-2018">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 giorni fa</span></span>							<h3>Air Albania, ad inizio Settembre i primi voli da e verso Istanbul</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/cultura/cucina/2108-trilece">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 novembre 2011</span></span>							<h3>Scopriamo la ricetta del trilece – dolce albanese ai tre latti</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/rassegna/bbc-made-in-albania">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 giorni fa</span></span>							<h3>BBC: L&#8217;intimo Made in Albania per il mercato europeo</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="em_widget-10" class="container-wrapper widget widget_em_widget"><div class="widget-title the-global-title"><h4>Appuntamenti<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget">
		<ul class="posts-list-items"><li>
	<a href="https://www.albanianews.it/appuntamenti/albania-spirit-times">
		<span class="date meta-item">
			<span class="fa fa-clock-o" aria-hidden="true"></span> 
			<span>30/06/2018 - 28/10/2018 - Acri, Italia </span>
		</span>							
		<h3>Albania &#8211; The spirit of the times / L&#8217;Albania e lo spirito dei tempi</h3>
	</a>
</li><li>
	<a href="https://www.albanianews.it/appuntamenti/dita-nene-terezes-giorno-madre-teresa-2018-09-05">
		<span class="date meta-item">
			<span class="fa fa-clock-o" aria-hidden="true"></span> 
			<span>05/09/2018 - Tirana, Albania </span>
		</span>							
		<h3>Santificazione Madre Teresa di Calcutta</h3>
	</a>
</li></ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Argomenti<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://www.albanianews.it/topic/albania" class="tag-cloud-link tag-link-10091 tag-link-position-1" style="font-size: 22pt;" aria-label="Albania (459 elementi)">Albania</a>
<a href="https://www.albanianews.it/topic/calcio" class="tag-cloud-link tag-link-10102 tag-link-position-2" style="font-size: 8.7446808510638pt;" aria-label="Calcio Albanese (58 elementi)">Calcio Albanese</a>
<a href="https://www.albanianews.it/topic/edi-rama" class="tag-cloud-link tag-link-2476 tag-link-position-3" style="font-size: 17.085106382979pt;" aria-label="Edi Rama (213 elementi)">Edi Rama</a>
<a href="https://www.albanianews.it/topic/enver-hoxha" class="tag-cloud-link tag-link-2670 tag-link-position-4" style="font-size: 8.1489361702128pt;" aria-label="Enver Hoxha (53 elementi)">Enver Hoxha</a>
<a href="https://www.albanianews.it/topic/governo-albanese" class="tag-cloud-link tag-link-3586 tag-link-position-5" style="font-size: 10.382978723404pt;" aria-label="Governo Albanese (75 elementi)">Governo Albanese</a>
<a href="https://www.albanianews.it/topic/grecia" class="tag-cloud-link tag-link-3612 tag-link-position-6" style="font-size: 8.1489361702128pt;" aria-label="Grecia (53 elementi)">Grecia</a>
<a href="https://www.albanianews.it/topic/kosovo" class="tag-cloud-link tag-link-49 tag-link-position-7" style="font-size: 17.829787234043pt;" aria-label="Kosova (241 elementi)">Kosova</a>
<a href="https://www.albanianews.it/topic/parma" class="tag-cloud-link tag-link-5698 tag-link-position-8" style="font-size: 8.1489361702128pt;" aria-label="Parma (53 elementi)">Parma</a>
<a href="https://www.albanianews.it/topic/piemonte" class="tag-cloud-link tag-link-5863 tag-link-position-9" style="font-size: 9.1914893617021pt;" aria-label="Piemonte (62 elementi)">Piemonte</a>
<a href="https://www.albanianews.it/topic/politica" class="tag-cloud-link tag-link-10108 tag-link-position-10" style="font-size: 10.085106382979pt;" aria-label="Politica Albanese (72 elementi)">Politica Albanese</a>
<a href="https://www.albanianews.it/topic/roma" class="tag-cloud-link tag-link-6557 tag-link-position-11" style="font-size: 9.4893617021277pt;" aria-label="Roma (65 elementi)">Roma</a>
<a href="https://www.albanianews.it/topic/sali-berisha" class="tag-cloud-link tag-link-6637 tag-link-position-12" style="font-size: 16.042553191489pt;" aria-label="Sali Berisha (181 elementi)">Sali Berisha</a>
<a href="https://www.albanianews.it/topic/scutari" class="tag-cloud-link tag-link-6763 tag-link-position-13" style="font-size: 10.68085106383pt;" aria-label="Scutari (78 elementi)">Scutari</a>
<a href="https://www.albanianews.it/topic/serbia" class="tag-cloud-link tag-link-6801 tag-link-position-14" style="font-size: 10.382978723404pt;" aria-label="Serbia (75 elementi)">Serbia</a>
<a href="https://www.albanianews.it/topic/storia-albanese" class="tag-cloud-link tag-link-7117 tag-link-position-15" style="font-size: 8pt;" aria-label="Storia Albanese (51 elementi)">Storia Albanese</a>
<a href="https://www.albanianews.it/topic/tirana" class="tag-cloud-link tag-link-7356 tag-link-position-16" style="font-size: 18.723404255319pt;" aria-label="Tirana (276 elementi)">Tirana</a>
<a href="https://www.albanianews.it/topic/torino" class="tag-cloud-link tag-link-7397 tag-link-position-17" style="font-size: 10.68085106383pt;" aria-label="Torino (79 elementi)">Torino</a>
<a href="https://www.albanianews.it/topic/unione-europea" class="tag-cloud-link tag-link-7574 tag-link-position-18" style="font-size: 12.468085106383pt;" aria-label="Unione Europea (103 elementi)">Unione Europea</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="latest_tweets_widget-1" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><h4><a href="https://twitter.com/AlbNews" target="_blank">Segui ALBANIA NEWS su Twitter</a><span class="widget-title-icon fa"></span></h4></div>
					<ul>

						
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Gli albanesi d’Ucraina

L'organizzazione "Il Giardino Albanese" ha riunito tutti gli albanesi della Bessarabia (e n… <a href="https://t.co/OdCwVgQOav" target="_blank">https://t.co/OdCwVgQOav</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/AlbNews/status/1035804027869650945" title="2018/09/01 08:18:19" target="_blank" rel="nofollow">6 ore fa</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Opportunità di collaborazione – IOM Albania

Opportunità di collaborazione nel Programma "Coinvolgere la Diaspora A… <a href="https://t.co/0qjwg7Y5aj" target="_blank">https://t.co/0qjwg7Y5aj</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/AlbNews/status/1035646692375318530" title="2018/08/31 21:53:07" target="_blank" rel="nofollow">17 ore fa</a></span>
								</div>
							</li>

												</ul>

					
						<a href="https://twitter.com/AlbNews" target="_blank" rel="nofollow" class="button dark-btn fullwidth">Follow us on Twitter</a>
						<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-wide.png" data-src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news.png" style="margin-top: 15px; margin-bottom: 0px;"  class="about-author-img lazy-img" width="280" height="47">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper is-centered">

					<div class="aboutme-widget-content">Albania News è una testata partecipativa in italiano sul Paese delle Aquile e sulla Comunità Albanese in Italia. Notizie di attualità, cultura e turismo sull'Albania. Registrato al Tribunale di Modena al numero 1973 del 30-09-2009
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

				
						<form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="subscribe-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=AlbaniaNews', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
							<label class="screen-reader-text" for="email">Inserisci il tuo indirizzo mail</label>
							<input class="subscribe-input required email" type="text" id="email" name="email" placeholder="Inserisci il tuo indirizzo mail">
							<input type="hidden" value="AlbaniaNews" name="uri">
							<input type="hidden" name="loc" value="en_US">
							<input class="button subscribe-submit" type="submit" name="submit" value="Registrati">
						</form>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Copyleft 2018 ALBANIA NEWS</div><div class="footer-menu"><ul id="menu-footer-menu-ita" class="menu"><li id="menu-item-17912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17912"><a title="Licenza" href="https://www.albanianews.it/licenza">Licenza</a></li>
<li id="menu-item-17913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17913"><a title="Condizioni d&#8217;uso" href="https://www.albanianews.it/condizioni-utilizzo-portale">Condizioni d&#8217;uso</a></li>
<li id="menu-item-25609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25609"><a href="https://www.albanianews.it/informativa-cookie">Politica dei cookie</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AlbanianewsIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  pinterest-social-icon" title="Pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/albanianews/"><span class="fa fa-pinterest"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  paypal-social-icon" title="Paypal" rel="nofollow" target="_blank" href="https://www.paypal.me/albanianews"><span class="fa fa-paypal"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://www.albanianews.it/turismo/gjipe-albania" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Gjipe%2C+il+paradiso+nascosto+dell%E2%80%99Albania%20via%20%40AlbNews&#038;url=https://www.albanianews.it/turismo/gjipe-albania" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albanianews.it/turismo/gjipe-albania&#038;title=Gjipe%2C+il+paradiso+nascosto+dell%E2%80%99Albania" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Gjipe%2C+il+paradiso+nascosto+dell%E2%80%99Albania - https://www.albanianews.it/turismo/gjipe-albania" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AlbanianewsIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  pinterest-social-icon" title="Pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/albanianews/"><span class="fa fa-pinterest"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  paypal-social-icon" title="Paypal" rel="nofollow" target="_blank" href="https://www.paypal.me/albanianews"><span class="fa fa-paypal"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://www.albanianews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="stream-item-widget-32" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><h4>La Diaspora Albanese<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content">
		<div class="stream-item stream-item-in-post stream-item-in-post-3"><div class="posts-list-big-first has-first-big-post">
	<ul class="posts-list-items">
		<li class="widget-post-list tie-standard">
					<div class="post-widget-thumbnail">
					<a target="_blank" href="https://www.albania.iom.int/diaspora?utm_source=albanianews&utm_medium=website&utm_campaign=albaniandiaspora&utm_content=banner" title="Coinvolgere la Diaspora Albanese. Leggi sul Programma" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-11188">Implementato da IOM Albania</span></h5>
						<div class="post-thumb-overlay-wrap">
							<div class="post-thumb-overlay">
								<span class="icon"></span>
							</div>
						</div>
					<img width="300" height="129" src="https://www.albanianews.it/wp-content/uploads/2018/09/Albanian-Diaspora-banner-iom-300.jpg" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Coinvolgere la Diaspora Albanese Banner" scale="0" style="display: block;"></a>		</div><!-- post-alignleft /-->
			<div class="post-widget-body ">
				<h3 class="post-title" style="font-size: 14px;"><a target="_blank" href="https://www.albania.iom.int/diaspora?utm_source=albanianews&utm_medium=website&utm_campaign=albaniandiaspora&utm_content=banner" title="Coinvolgere la Diaspora Albanese. Leggi sul Programma">Coinvolgere la Diaspora Albanese. Leggi sul Programma</a></h3>
			</div>
		</li>
	</ul>
</div>
		</div>
	</div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più recenti<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/turismo/gjipe-albania" title="Gjipe, il paradiso nascosto dell&#8217;Albania" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-6">Turismo in Albania</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Spiaggia Di Gjipe Albania" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/09/Spiaggia-di-Gjipe-Albania.jpg?resize=390%2C220&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/turismo/gjipe-albania" title="Gjipe, il paradiso nascosto dell&#8217;Albania">Gjipe, il paradiso nascosto dell&#8217;Albania</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 minuto fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/albanesi-ucraina" title="Gli albanesi d&#8217;Ucraina" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Albanesi in Ucraina" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/08/auto_ukraine-shqiptaret-780x4391503432815.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/albanesi-ucraina" title="Gli albanesi d&#8217;Ucraina">Gli albanesi d&#8217;Ucraina</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 ora fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/economia/albania-investire" title="Albania, in quali settori investire?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Dove Investire In Albania Opt" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/02/dove-investire-in-albania_opt.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/economia/albania-investire" title="Albania, in quali settori investire?">Albania, in quali settori investire?</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 ore fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/turismo/albania-ristoranti-di-pesce" title="Albania, i migliori ristoranti di pesce" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Ristoranti di pesce in Albania" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/08/Ristoranti-di-pesce-in-Albania.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/turismo/albania-ristoranti-di-pesce" title="Albania, i migliori ristoranti di pesce">Albania, i migliori ristoranti di pesce</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 giorno fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/arberia/arbereshe-mostra-tirana" title="Lo spirito arbëreshë nell&#8217;abbigliamento: da domani la mostra a Tirana" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Shpirti Arberesh Ne Veshje" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/08/Shpirti-Arberesh-ne-veshje.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/arberia/arbereshe-mostra-tirana" title="Lo spirito arbëreshë nell&#8217;abbigliamento: da domani la mostra a Tirana">Lo spirito arbëreshë nell&#8217;abbigliamento: da domani la mostra a Tirana</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni fa</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più letti<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/carolina-castagna-studia-medicina-tirana" title="L’Albania fa scuola &#8211; l’esperienza di Carolina a Tirana" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-9">Cultura</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Carolina Castagna" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2013/10/carolina_castagna.jpg?resize=390%2C220&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/carolina-castagna-studia-medicina-tirana" title="L’Albania fa scuola &#8211; l’esperienza di Carolina a Tirana">L’Albania fa scuola &#8211; l’esperienza di Carolina a Tirana</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 ottobre 2013</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/rubrica/chiche/tirana" title="Panoramica su Tirana" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Tirana" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2017/07/piazza_tirana.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/rubrica/chiche/tirana" title="Panoramica su Tirana">Panoramica su Tirana</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 luglio 2017</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/curiosita/albania-record-mondiale-rapporto-numero-bar-popolazione" title="Albania, record mondiale nel rapporto tra numero di bar e popolazione" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Tirana By Night Record Mondiale Di Bar In Albania Opt" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/02/Tirana-by-night-record-mondiale-di-bar-in-Albania_opt.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/curiosita/albania-record-mondiale-rapporto-numero-bar-popolazione" title="Albania, record mondiale nel rapporto tra numero di bar e popolazione">Albania, record mondiale nel rapporto tra numero di bar e popolazione</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 febbraio 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/cucina/2108-trilece" title="Scopriamo la ricetta del trilece – dolce albanese ai tre latti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Trilece" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2011/11/Trilece_cover.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/cucina/2108-trilece" title="Scopriamo la ricetta del trilece – dolce albanese ai tre latti">Scopriamo la ricetta del trilece – dolce albanese ai tre latti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 novembre 2011</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/economia/tassa-sulle-proprieta-albania" title="Albania, ecco quanto si pagherà con la nuova tassa sulle proprietà" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Tassa Sulle Proprietà In Albania" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Tassa-sulle-proprietà-in-Albania.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/economia/tassa-sulle-proprieta-albania" title="Albania, ecco quanto si pagherà con la nuova tassa sulle proprietà">Albania, ecco quanto si pagherà con la nuova tassa sulle proprietà</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 marzo 2018</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->

  
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

        <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom">
            <div class="moove-gdpr-info-bar-container">

                <div class="moove-gdpr-info-bar-content">
                    <div class="moove-gdpr-cookie-notice">
                        <p>Questo sito utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze.</p>
<p>Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">Cookie Policy</span>.</p>
                    </div>
                    <!--  .moove-gdpr-cookie-notice -->
                    <div class="moove-gdpr-button-holder">
                        <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetta</button>
                    </div>
                    <!--  .button-container -->
                </div>
            </div>

        </div>
        <!-- #moove_gdpr_cookie_info_bar  -->
        <div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://www.albanianews.it//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Cerca per" autocomplete="off" placeholder="Scrivi e clicca Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.albanianews.it/autenticati" method="post">
					<input type="text" name="log" title="Nome utente" placeholder="Nome utente">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="https://www.albanianews.it/mio-account/lost-password/">Hai dimenticato?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/turismo/gjipe-albania"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordati di me					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1475868465785655&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wprm_public = {"settings":{"features_comment_ratings":false},"home_url":"https:\/\/www.albanianews.it\/","ajax_url":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","nonce":"b833b833ca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/wp-recipe-maker/dist/public.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.albanianews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.albanianews.it\/carrello","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_64d9b3bcb5a56d42469c8c042e210a45","fragment_name":"wc_fragments_64d9b3bcb5a56d42469c8c042e210a45"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","post_id":"26842","plugin_dir":"https:\/\/www.albanianews.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","enabled_default":{"third_party":0,"advanced":0},"is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jannah/assets/js/parallax.js'></script>

                

        <style>
            #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737!important;color:#fff!important}#moove_gdpr_save_popup_settings_button:hover{background-color:#000!important}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#0c4da2!important;border-color:#0c4da2!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff!important;color:#0c4da2!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#0c4da2!important;border:1px solid #0c4da2!important}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000!important}#moove_gdpr_cookie_modal.lity-hide{display:none}        </style>

        <div id="moove_gdpr_cookie_modal" class="lity-hide">
            <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
                <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
                <div class="moove-gdpr-modal-left-content">
                            <div class="moove-gdpr-company-logo-holder">
                        <img src="https://www.albanianews.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/moove-logo.png" alt="Albania News" class="img-responsive" />
        </div>
        <!--  .moove-gdpr-company-logo-holder -->
                            <ul id="moove-gdpr-menu">
                                                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
                            <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Informativa Privacy</span></button>
                        </li>

                                                                            <li class="menu-item-strict-necesarry-cookies menu-item-off">
                                <button data-href="#strict-necesarry-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Cookies essenziali</span></button>
                            </li>
                        

                                                                            <li class="menu-item-off menu-item-third_party_cookies">
                                <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-3rd-party"></i> <span>Cookies funzionali</span></button>
                            </li>
                        
                                                
                                                                            <li class="menu-item-moreinfo menu-item-off">
                                <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" rel="nofollow"><i class="moovegdpr-policy"></i> <span>Politica dei Cookie</span></button>
                            </li>
                                            </ul>

                            <div class="moove-gdpr-branding-cnt">
                    </div>
        <!--  .moove-gdpr-branding -->
                        </div>
                <!--  .moove-gdpr-modal-left-content -->
                                <div class="moove-gdpr-modal-right-content">
                    <div class="moove-gdpr-modal-title">

                                                                    </div>
                    <!-- .moove-gdpr-modal-ritle -->
                    <div class="main-modal-content">

                        <div class="moove-gdpr-tab-content">
                            <div id="privacy_overview" class="moove-gdpr-tab-main">
                                                                    <h3 class="tab-title">Informativa Privacy</h3>
                                                                <div class="moove-gdpr-tab-main-content">
                                    <p>Albania News utilizza i cookie per consentirci di offrire la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono funzioni come riconoscerti quando ritorni sul nostro sito web aiutando il nostro team a capire quali sezioni del sito web trovi più interessanti e utili.</p>
<p>È possibile modificare tutte le impostazioni dei cookie navigando nelle schede sul lato sinistro.</p>
                                </div>
                                <!--  .moove-gdpr-tab-main-content -->
                            </div>

                                                            <div id="strict-necesarry-cookies" class="moove-gdpr-tab-main" style="display:none">
                                                                        <h3 class="tab-title">Cookies essenziali</h3>
                                    <div class="moove-gdpr-tab-main-content">
                                        <p>I cookies essenziali dovrebbe essere abilitati in ogni momento per poter salvare le tue preferenze sulle impostazioni dei cookie.</p>
                                                                                                                        <div class="moove-gdpr-status-bar ">
                                            <form>
                                                <fieldset>
                                                    <label class="switch">
                                                        <span class='gdpr-acc-link'>disable</span>
                                                        <input type="checkbox"  value="check" id="moove_gdpr_strict_cookies">
                                                        <span class="slider round" data-text-enable="Abilitati" data-text-disabled="Disabilitati"></span>
                                                    </label>
                                                </fieldset>
                                            </form>
                                        </div>
                                        <!-- .moove-gdpr-status-bar -->
                                                                                    <div class="moove-gdpr-tab-main-content moove-gdpr-strict-warning-message" style="margin-top: 10px;">
                                                <p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti Turismo Albania dovrai abilitare o disabilitare nuovamente i cookie.</p>
                                            </div>
                                            <!--  .moove-gdpr-tab-main-content -->
                                                                                
                                    </div>
                                    <!--  .moove-gdpr-tab-main-content -->
                                </div>
                            
                                                                                            <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
                                    <h3 class="tab-title">Cookies funzionali</h3>
                                    <div class="moove-gdpr-tab-main-content">
                                        <p>Albania News utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari.</p>
<p>Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito web.</p>
                                        <div class="moove-gdpr-status-bar">
                                            <form>
                                                <fieldset class="fl-disabled">
                                                    <label class="switch">
                                                        <span class='gdpr-acc-link'>disable</span>
                                                        <input type="checkbox" value="check" id="moove_gdpr_performance_cookies" disabled>
                                                        <span class="slider round" data-text-enable="Abilitati" data-text-disabled="Disabilitati"></span>
                                                    </label>
                                                </fieldset>
                                            </form>
                                        </div>
                                        <!-- .moove-gdpr-status-bar -->
                                                                                    <div class="moove-gdpr-tab-main-content moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
                                                <p>Please enable Strictly Necessary Cookies first so that we can save your preferences!</p>
                                            </div>
                                            <!--  .moove-gdpr-tab-main-content -->
                                                                            </div>
                                    <!--  .moove-gdpr-tab-main-content -->
                                </div>
                            
                            
                                                                                            <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
                                    <h3 class="tab-title">Politica dei Cookie</h3>
                                    <div class="moove-gdpr-tab-main-content">
                                        <p>Per avere altre informazioni relativo alle tipologie e utilizzo dei cookie sul nostro sito visita la nostra <a href="https://www.albanianews.it/informativa-cookie" target="_blank" rel="noopener">Politica dei Cookie</a></p>
                                    </div>
                                    <!--  .moove-gdpr-tab-main-content -->
                                </div>
                                                    </div>
                        <!--  .moove-gdpr-tab-content -->
                    </div>
                    <!--  .main-modal-content -->
                    <div class="moove-gdpr-modal-footer-content">
                        <div class="moove-gdpr-button-holder">
                                                        <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">Abilita tutti</button>
                            <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva modifiche</button>
                        </div>
                        <!--  .moove-gdpr-button-holder -->
                                            </div>
                    <!--  .moove-gdpr-modal-footer-content -->
                </div>
                <!--  .moove-gdpr-modal-right-content -->

                <div class="moove-clearfix"></div>

            </div>
            <!--  .moove-gdpr-modal-content -->
        </div>
        <!-- #moove_gdpr_cookie_modal  -->
        <script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'47814116',post:'26842',tz:'2',srv:'www.albanianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '47814116', '26842' ]);
</script>
</body>
</html>
