<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<meta property="fb:app_id" content="272160432815247" />
<meta property="fb:pages" content="13287628849" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" />
<meta name="theme-color" content="#1e73be">
<meta name="msapplication-navbutton-color" content="#1e73be">
<meta name="apple-mobile-web-app-status-bar-style" content="#1e73be"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>Pensionati stranieri in Albania: arriva il permesso di soggiorno</title>
<meta name="description" content="Il Parlamento Albanese ha approvato oggi, 24 giugno, la legge per il Permesso di soggiorno per gli stranieri che vogliono vivere nel territorio Albanese." />
<link rel="canonical" href="https://www.albanianews.it/sociale/pensionati-stranieri-albania-arriva-permesso-soggiorno" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pensionati stranieri in Albania: arriva il permesso di soggiorno" />
<meta property="og:description" content="Il Parlamento Albanese ha approvato oggi, 24 giugno, la legge per il Permesso di soggiorno per gli stranieri che vogliono vivere nel territorio Albanese." />
<meta property="og:url" content="https://www.albanianews.it/sociale/pensionati-stranieri-albania-arriva-permesso-soggiorno" />
<meta property="og:site_name" content="Albania News" />
<meta property="article:publisher" content="https://www.facebook.com/albnews" />
<meta property="article:author" content="https://www.facebook.com/albnews" />
<meta property="article:published_time" content="2021-06-24T14:26:08+00:00" />
<meta property="article:modified_time" content="2021-06-24T18:04:48+00:00" />
<meta property="og:image" content="https://cdn.albanianews.it/wp-content/uploads/2019/06/Pensionati-INAS-ALBANIA.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AlbNews" />
<meta name="twitter:site" content="@AlbNews" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed dei commenti" href="https://www.albanianews.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Pensionati stranieri in Albania: arriva il permesso di soggiorno Feed dei commenti" href="https://www.albanianews.it/sociale/pensionati-stranieri-albania-arriva-permesso-soggiorno/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.albanianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://cdn.albanianews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-block-quotes-css' href='https://cdn.albanianews.it/wp-content/plugins/quotes-collection/blocks/quotes/style.css?ver=1617295171' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-block-random-quote-css' href='https://cdn.albanianews.it/wp-content/plugins/quotes-collection/blocks/random-quote/style.css?ver=1617295171' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css' href='https://cdn.albanianews.it/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<style id="jeg_customizer_font-css" media="all">@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/lato/v17/S6uyw4BMUTPHjx4wWw.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/lato/v17/S6u9w4BMUTPHh6UVSwiPHA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: italic;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiDyp8kv8JHgFVrJJLm21lVF9eL.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiGyp8kv8JHgFVrJJLucHtF.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiDyp8kv8JHgFVrJJLmy15VF9eL.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLDz8Z1xlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJfedw.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLGT9Z1xlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLEj6Z1xlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z1xlEA.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='font-awesome-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/pages.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/single.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://cdn.albanianews.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://cdn.albanianews.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='quotescollection-js-extra'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","nonce":"e47994f1bb","nextQuote":"Frase successiva \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.5.2' id='quotescollection-js'></script>
<link rel="https://api.w.org/" href="https://www.albanianews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.albanianews.it/wp-json/wp/v2/posts/38434" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.albanianews.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.albanianews.it/?p=38434' />
<link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Fpensionati-stranieri-albania-arriva-permesso-soggiorno" />
<link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Fpensionati-stranieri-albania-arriva-permesso-soggiorno&#038;format=xml" />
<meta name="onesignal" content="wordpress-plugin" />
<script>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</script>

<meta property="fb:app_id" content="272160432815247" />
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments span iframe[style] { min-width:100% !important; width:100% !important }</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.albanianews.it/sociale/pensionati-stranieri-albania-arriva-permesso-soggiorno?amp"><link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.jnews_related_post_container  {
    padding-top: 60px;
}

h1.jeg_post_title
{
	font-family:inherit;
	text-align:center;
}		</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1583658515041{padding-top: 40px !important;padding-bottom: 10px !important;background-color: #f5f5f5 !important;}.vc_custom_1516269714228{padding-right: 60px !important;}.vc_custom_1550836157594{margin-bottom: 10px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-38434 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  jeg_ads_hide_phone'></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.albanianews.it/" style="padding: 0px 0px 0px 0px;">
<img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" alt="Albania News" data-light-src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><a href='https://libri.albanianews.it/?utm_source=website&utm_medium=albanianews&utm_campaign=albanialetteraria' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://cdn.albanianews.it/wp-content/uploads/2021/04/banner-albania-letteraria-libri-albanesi.jpg' alt='Pubblicità' data-pin-no-hover="true">
</a></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-35664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-35664 bgnav" data-item-row="default"><a title="albanianews.it" href="https://www.albanianews.it/">Home</a>
<ul class="sub-menu">
<li id="menu-item-37973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37973 bgnav" data-item-row="default"><a title="Albania Oggi!" href="https://www.albanianews.it/albania-oggi">Albania Oggi!</a></li>
<li id="menu-item-37974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37974 bgnav" data-item-row="default"><a title="Accadde Oggi" href="https://www.albanianews.it/oggi">Accadde Oggi</a></li>
</ul>
</li>
<li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920 bgnav" data-item-row="default"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a>
<ul class="sub-menu">
<li id="menu-item-31990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990 bgnav" data-item-row="default"><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li>
<li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788 bgnav" data-item-row="default"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li>
<li id="menu-item-33941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941 bgnav" data-item-row="default"><a title="Rassegna di articoli e video" href="https://www.albanianews.it/rassegna">Rassegna stampa</a></li>
<li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791 bgnav" data-item-row="default"><a title="Statistiche dall&#8217;Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li>
<li id="menu-item-33943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943 bgnav" data-item-row="default"><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.it/sondaggio">Sondaggi</a></li>
<li id="menu-item-33944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944 bgnav" data-item-row="default"><a title="LA cultura digitale albanese" href="https://www.albanianews.it/tech">Tecnologia</a></li>
<li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787 bgnav" data-item-row="default"><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li>
<li id="menu-item-30987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987 bgnav" data-item-row="default"><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li>
<li id="menu-item-30988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988 bgnav" data-item-row="default"><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li>
</ul>
</li>
<li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623 bgnav" data-item-row="default"><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a>
<ul class="sub-menu">
<li id="menu-item-38260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38260 bgnav" data-item-row="default"><a title="Nel 2019 sono 441.027 residenti" href="https://www.albanianews.it/albanesi-in-italia">Albanesi in Italia</a></li>
<li id="menu-item-33942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942 bgnav" data-item-row="default"><a title="La diaspora albanese" href="https://www.albanianews.it/diaspora">Diaspora albanese</a></li>
<li id="menu-item-31394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394 bgnav" data-item-row="default"><a title="Eventi in Albania e Italia" href="https://www.albanianews.it/eventi">Eventi</a></li>
<li id="menu-item-33359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359 bgnav" data-item-row="default"><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li>
<li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793 bgnav" data-item-row="default"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li>
</ul>
</li>
<li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785 bgnav" data-item-row="default"><a title="Kosovo News" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li>
<li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784 bgnav" data-item-row="default"><a title="Relazioni Albania &#8211; Europa" href="https://www.albanianews.it/notizie/europe">Europa</a>
<ul class="sub-menu">
<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781 bgnav" data-item-row="default"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li>
<li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789 bgnav" data-item-row="default"><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li>
<li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786 bgnav" data-item-row="default"><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li>
<li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783 bgnav" data-item-row="default"><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li>
<li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782 bgnav" data-item-row="default"><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li>
</ul>
</li>
<li id="menu-item-33928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928 bgnav" data-item-row="default"><a title="Editoriali Albania News" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li>
<li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624 bgnav" data-item-row="default"><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-36407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36407 bgnav" data-item-row="default"><a title="Interviste agli albanesi" href="https://www.albanianews.it/cultura/interviste">Interviste</a></li>
<li id="menu-item-29871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29871 bgnav" data-item-row="default"><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li>
<li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792 bgnav" data-item-row="default"><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li>
<li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009 bgnav" data-item-row="default"><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a>
<ul class="sub-menu">
<li id="menu-item-35175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35175 bgnav" data-item-row="default"><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li>
</ul>
</li>
<li id="menu-item-29869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869 bgnav" data-item-row="default"><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li>
<li id="menu-item-29870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870 bgnav" data-item-row="default"><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li>
<li id="menu-item-29873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873 bgnav" data-item-row="default"><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li>
</ul>
</li>
<li id="menu-item-32955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955 bgnav" data-item-row="default"><a title="Scopri l&#8217;Albania" href="https://www.albanianews.it/turismo">Turismo</a>
<ul class="sub-menu">
<li id="menu-item-33004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004 bgnav" data-item-row="default"><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li>
<li id="menu-item-33572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572 bgnav" data-item-row="default"><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durazzo</a></li>
<li id="menu-item-33089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33089 bgnav" data-item-row="default"><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a>
<ul class="sub-menu">
<li id="menu-item-38122" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38122 bgnav" data-item-row="default"><a title="Theth (Nord Albania)" href="https://www.albanianews.it/albania/theth">Theth</a></li>
</ul>
</li>
<li id="menu-item-37317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37317 bgnav" data-item-row="default"><a title="Guida turistica di Vlora (Valona)" href="https://www.albanianews.it/albania/valona">Valona</a>
<ul class="sub-menu">
<li id="menu-item-38124" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38124 bgnav" data-item-row="default"><a title="Llogara (Valona)" href="https://www.albanianews.it/albania/valona/llogara">Llogara</a></li>
<li id="menu-item-38123" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38123 bgnav" data-item-row="default"><a title="Amantia (Valona)" href="https://www.albanianews.it/albania/valona/amantia">Amantia</a></li>
<li id="menu-item-38126" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38126 bgnav" data-item-row="default"><a title="Zvernec (Valona)" href="https://www.albanianews.it/albania/valona/zvernec">Zvërnec</a></li>
<li id="menu-item-38125" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38125 bgnav" data-item-row="default"><a title="Orikum (Valona)" href="https://www.albanianews.it/albania/valona/orikum">Orikum</a></li>
</ul>
</li>
<li id="menu-item-33184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33184 bgnav" data-item-row="default"><a title="Guida di Saranda" href="https://www.albanianews.it/albania/saranda">Saranda</a>
<ul class="sub-menu">
<li id="menu-item-38121" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38121 bgnav" data-item-row="default"><a title="Ksamil (Sarande)" href="https://www.albanianews.it/albania/saranda/ksamil">Ksamil</a></li>
<li id="menu-item-37295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37295 bgnav" data-item-row="default"><a title="La città antica albanese di Butrinto" href="https://www.albanianews.it/albania/saranda/butrint">Butrint</a></li>
</ul>
</li>
<li id="menu-item-33306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33306 bgnav" data-item-row="default"><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.it/albania/korce">Korçë</a>
<ul class="sub-menu">
<li id="menu-item-38117" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38117 bgnav" data-item-row="default"><a title="Dardhe (Korce)" href="https://www.albanianews.it/albania/korce/dardhe">Dardhë</a></li>
<li id="menu-item-38116" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38116 bgnav" data-item-row="default"><a title="Boboshtice (Korce)" href="https://www.albanianews.it/albania/korce/boboshtice">Boboshticë</a></li>
<li id="menu-item-38128" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38128 bgnav" data-item-row="default"><a title="Voskopoje  (Korce)" href="https://www.albanianews.it/albania/korce/voskopoja">Voskopoja</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38127 bgnav" data-item-row="default"><a title="Vithkuq (Korce)" href="https://www.albanianews.it/albania/korce/vithkuq">Vithkuq</a></li>
</ul>
</li>
<li id="menu-item-38115" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38115 bgnav" data-item-row="default"><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li>
<li id="menu-item-38113" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38113 bgnav" data-item-row="default"><a title="Berat, città dalle finestre sovrapposte" href="https://www.albanianews.it/albania/berat">Berat</a></li>
<li id="menu-item-38114" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38114 bgnav" data-item-row="default"><a title="Fier, città albanese" href="https://www.albanianews.it/albania/fier">Fier</a>
<ul class="sub-menu">
<li id="menu-item-38135" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38135 bgnav" data-item-row="default"><a title="Apollonia (Fier)" href="https://www.albanianews.it/albania/fier/apollonia">Apollonia</a></li>
</ul>
</li>
<li id="menu-item-38118" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38118 bgnav" data-item-row="default"><a title="Kruja, città di Scanderbeg" href="https://www.albanianews.it/albania/kruja">Kruja</a></li>
<li id="menu-item-38119" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38119 bgnav" data-item-row="default"><a title="Alessio, Shengjin, Fishte" href="https://www.albanianews.it/albania/lezhe">Lezhë</a>
<ul class="sub-menu">
<li id="menu-item-38131" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38131 bgnav" data-item-row="default"><a title="Fishtë (Lezhë)" href="https://www.albanianews.it/albania/lezhe/fishte">Fishtë</a></li>
</ul>
</li>
<li id="menu-item-38120" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38120 bgnav" data-item-row="default"><a title="La città del lago di Ohrid" href="https://www.albanianews.it/albania/pogradec">Pogradec</a></li>
<li id="menu-item-38136" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38136 bgnav" data-item-row="default"><a title="Lushnje (Albania)" href="https://www.albanianews.it/albania/lushnje">Lushnje</a>
<ul class="sub-menu">
<li id="menu-item-38137" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38137 bgnav" data-item-row="default"><a title="Monastero di Ardenica (Lushnje)" href="https://www.albanianews.it/albania/lushnje/ardenica">Ardenica</a></li>
</ul>
</li>
<li id="menu-item-38261" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38261 bgnav" data-item-row="default"><a title="Himara, la guida di Albania News" href="https://www.albanianews.it/albania/himara">Himarë</a></li>
</ul>
</li>
<li id="menu-item-35933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35933 bgnav" data-item-row="default"><a title="Libri albanesi" href="https://libri.albanianews.it/?utm_source=voce_menu_anews&amp;utm_medium=albanianews&amp;utm_campaign=albanialetteraria">Albania Letteraria</a>
<ul class="sub-menu">
<li id="menu-item-38021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38021 bgnav" data-item-row="default"><a title="Autori albanesi italofoni e tradotti" href="https://libri.albanianews.it/database-scrittori-albanesi/">Elenco Autori</a></li>
<li id="menu-item-38023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38023 bgnav" data-item-row="default"><a title="Lista libri censiti" href="https://libri.albanianews.it/lista-libri-censiti/">Elenco Libri</a></li>
<li id="menu-item-38022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38022 bgnav" data-item-row="default"><a title="Lista degli editori" href="https://libri.albanianews.it/editori/">Elenco Editori</a></li>
</ul>
</li>
<li id="menu-item-35159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35159 bgnav jeg_menu_icon_enable" data-item-row="default"><a title="Video Albania" href="https://video.albanianews.it"><i class='jeg_font_menu fa fa-youtube-play'></i>Video</a>
<ul class="sub-menu">
<li id="menu-item-36237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36237 bgnav" data-item-row="default"><a title="Video recenti" href="https://video.albanianews.it/recenti/">Recenti</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.albanianews.it/">
<img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" alt="Albania News" data-light-src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 51px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.albanianews.it">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.albanianews.it/sociale">Sociale</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Pensionati stranieri in Albania: arriva il permesso di soggiorno</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">di</span>
<a href="https://www.albanianews.it/autore/albania-news">Redazione</a> </div>
<div class="jeg_meta_date">
<a href="https://www.albanianews.it/sociale/pensionati-stranieri-albania-arriva-permesso-soggiorno">24 Giugno 2021</a>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://www.albanianews.it/sociale/pensionati-stranieri-albania-arriva-permesso-soggiorno#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Pensionati INAS ALBANIA" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/06/Pensionati-INAS-ALBANIA-750x375.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/06/Pensionati-INAS-ALBANIA-750x375.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2019/06/Pensionati-INAS-ALBANIA-500x250.jpg 500w, https://cdn.albanianews.it/wp-content/uploads/2019/06/Pensionati-INAS-ALBANIA-768x384.jpg 768w, https://cdn.albanianews.it/wp-content/uploads/2019/06/Pensionati-INAS-ALBANIA-1000x500.jpg 1000w, https://cdn.albanianews.it/wp-content/uploads/2019/06/Pensionati-INAS-ALBANIA-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2019/06/Pensionati-INAS-ALBANIA-1140x570.jpg 1140w, https://cdn.albanianews.it/wp-content/uploads/2019/06/Pensionati-INAS-ALBANIA.jpg 1400w" data-expand="700" /></div></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Fpensionati-stranieri-albania-arriva-permesso-soggiorno" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Pensionati+stranieri+in+Albania%3A+arriva+il+permesso+di+soggiorno+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Fpensionati-stranieri-albania-arriva-permesso-soggiorno" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Fpensionati-stranieri-albania-arriva-permesso-soggiorno&title=Pensionati+stranieri+in+Albania%3A+arriva+il+permesso+di+soggiorno" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a>
<div class="share-secondary">
<a href="//api.whatsapp.com/send?text=Pensionati+stranieri+in+Albania%3A+arriva+il+permesso+di+soggiorno%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fsociale%2Fpensionati-stranieri-albania-arriva-permesso-soggiorno" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Fpensionati-stranieri-albania-arriva-permesso-soggiorno&media=https://www.albanianews.it/wp-content/uploads/2019/06/Pensionati-INAS-ALBANIA.jpg&description=Pensionati+stranieri+in+Albania%3A+arriva+il+permesso+di+soggiorno" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6967411358577500" data-ad-slot="9842892668" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='ads-text'>Pubblicità</div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>Il Parlamento Albanese ha approvato oggi, 24 giugno, la legge per il Permesso di soggiorno per gli stranieri che vogliono vivere nel territorio Albanese. <span id="more-38434"></span></p>
<h2>Cosa prevede la legge</h2>
<p>Articolo 85<br />
Permesso di soggiorno per pensionati</p>
<p>1. I cittadini stranieri, in pensione nel proprio Paese, possono richiedere il permesso di soggiorno per pensionati, presso l&#8217;autorità competente per la frontiera e la migrazione nella Repubblica d&#8217;Albania.</p>
<p>2. L&#8217;autorità competente per la frontiera e la migrazione rilascia per la prima volta allo straniero un “permesso di soggiorno per pensionati”, della durata massima di 1 anno, nei casi in cui il cittadino straniero risiede legalmente nella Repubblica di Albania e :</p>
<p>a) dimostri di aver diritto al reddito annuo minimo della pensione dell&#8217;importo di 1 200 000 Lek,<br />
( 10 000 € circa ) attraverso documenti rilasciati dal paese di origine ( cedolino pensione ) tradotto e legalizzati da un notaio</p>
<p>b) dimostri di avere un reddito sufficiente per mantenere se stesso e le persone a carico durante il suo soggiorno nella Repubblica d&#8217;Albania;</p>
<p>c) certifica attraverso documenti emessi da una banca della Repubblica d&#8217;Albania, di avere un conto corrente bancario valido, nel quale verranno effettuati i regolari trasferimenti della propria pensione;</p>
<p>ç) ha prova di alloggio e domicilio ( contratto di affitto della durata di almeno un anno ) nella Repubblica d&#8217;Albania;</p>
<p>d) è in possesso di una polizza assicurativa sanitaria con validità di almeno 1 anno;</p>
<p>dh) è in possesso di un certificato/prova penale ( Casellario giudiziario ) del suo paese di origine,<br />
(oppure dove è stato residente negli ultimi sei mesi ) che specifichi se ha o meno precedenti penali.</p>
<p>3. Il permesso di soggiorno per pensionato straniero può essere rinnovato ogni anno, se lo straniero continua a soddisfare i criteri di cui al punto 2 del presente articolo.</p>
<p>4. Il titolare di un permesso di soggiorno rilasciato sulla base di una pensione all&#8217;estero può chiedere il ricongiungimento familiare nella Repubblica d&#8217;Albania per il coniuge o convivente non pensionato.</p>
<p>5. Il permesso di soggiorno per pensionati non conferisce allo straniero il diritto di svolgere alcun tipo di attività economica o professionale nella Repubblica d&#8217;Albania.</p>
<p><a class="btn btn-default" href="https://www.parlament.al/Files/ProjektLigje/20210214210347projektligji.pdf">Il pdf in albanese</a></p>
<div class="jeg_post_tags"><span>Argomenti:</span> <a href="https://www.albanianews.it/topic/pensionati-italiani" rel="tag">Pensionati Italiani</a></div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Fpensionati-stranieri-albania-arriva-permesso-soggiorno" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Pensionati+stranieri+in+Albania%3A+arriva+il+permesso+di+soggiorno+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Fpensionati-stranieri-albania-arriva-permesso-soggiorno" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Fpensionati-stranieri-albania-arriva-permesso-soggiorno&title=Pensionati+stranieri+in+Albania%3A+arriva+il+permesso+di+soggiorno" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a>
<div class="share-secondary">
<a href="//api.whatsapp.com/send?text=Pensionati+stranieri+in+Albania%3A+arriva+il+permesso+di+soggiorno%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fsociale%2Fpensionati-stranieri-albania-arriva-permesso-soggiorno" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Fpensionati-stranieri-albania-arriva-permesso-soggiorno&media=https://www.albanianews.it/wp-content/uploads/2019/06/Pensionati-INAS-ALBANIA.jpg&description=Pensionati+stranieri+in+Albania%3A+arriva+il+permesso+di+soggiorno" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_cKNdkUT5Mm{ width:580px !important; height:400px !important; }
@media (max-width:1199px) { .adsslot_cKNdkUT5Mm{ width:728px !important; height:90px !important; } }
@media (max-width:767px) { .adsslot_cKNdkUT5Mm{ width:300px !important; height:600px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_cKNdkUT5Mm" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="4144012306"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_38434_0_60d4c98d0fdae   " data-unique="jnews_module_38434_0_60d4c98d0fdae">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Articoli<strong> correlati</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/italia/pensioni-italia-albania-nannicini-fondi-ci-sono-manca-volonta-politica"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Tommaso Nannicini" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/02/nannicini-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/02/nannicini-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/02/nannicini-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/02/nannicini-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
 <h3 class="jeg_post_title">
<a href="https://www.albanianews.it/italia/pensioni-italia-albania-nannicini-fondi-ci-sono-manca-volonta-politica">Pensioni Italia-Albania, Nannicini: i fondi ci sono, manca la volontà politica</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/italia/pensioni-italia-albania-nannicini-fondi-ci-sono-manca-volonta-politica"><i class="fa fa-clock-o"></i> 09 Agosto 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/sociale/pensioni-senza-tasse-albania-paradiso-fiscale-stranieri"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Pensionati Stranieri Albania" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/01/pensionati-stranieri-albania-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/01/pensionati-stranieri-albania-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/01/pensionati-stranieri-albania-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/01/pensionati-stranieri-albania-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/sociale/pensioni-senza-tasse-albania-paradiso-fiscale-stranieri">Pensioni senza tasse, l&#8217;Albania diventerà un &#8220;piccolo paradiso&#8221; per gli stranieri</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/sociale/pensioni-senza-tasse-albania-paradiso-fiscale-stranieri"><i class="fa fa-clock-o"></i> 23 Gennaio 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/sociale/pensioni-albania"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Pensionati Albania" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/07/Pensionati-Albania-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/07/Pensionati-Albania-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/07/Pensionati-Albania-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/07/Pensionati-Albania-750x536.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2019/07/Pensionati-Albania-1140x815.jpg 1140w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/sociale/pensioni-albania">L&#8217;oro delle pensioni</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/sociale/pensioni-albania"><i class="fa fa-clock-o"></i> 28 Luglio 2019</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/rassegna/pensionati-italiani-albania"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Pensionati Italiani In Albania" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2018/03/pensionati-italiani-in-albania-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2018/03/pensionati-italiani-in-albania-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2018/03/pensionati-italiani-in-albania-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2018/03/pensionati-italiani-in-albania-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/rassegna/pensionati-italiani-albania">Pensionati italiani in fuga: come si vive in Albania</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/rassegna/pensionati-italiani-albania"><i class="fa fa-clock-o"></i> 13 Marzo 2018</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_38434_0_60d4c98d0fdae = {"header_icon":"","first_title":"Articoli","second_title":" correlati","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":38434,"include_category":"","exclude_category":"","include_author":"","include_tag":"11650","exclude_tag":"","comune":"","destinazione":"","sort_by":"latest","date_format":"custom","date_format_custom":"d F Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"15","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="ufc-comments comments" style="width:100%;"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:left;">Discussione su questo articolo</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Leave a Comment</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.albanianews.it/sociale/pensionati-stranieri-albania-arriva-permesso-soggiorno" data-numposts="10" data-order-by="reverse_time" data-width="100%"></div></div></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_60d4c98d16a5f"><h3 class="jeg_block_title"><span>Siamo su Facebook</span></h3></div><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Falbnews%2F&tabs=none&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=266972080307954" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-2"><div class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_1o3 jnews_module_38434_1_60d4c98d16c43  normal " data-unique="jnews_module_38434_1_60d4c98d16c43">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>I più letti questa settimana</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/sociale/pensionati-stranieri-albania-arriva-permesso-soggiorno"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Pensionati INAS ALBANIA" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/06/Pensionati-INAS-ALBANIA-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/06/Pensionati-INAS-ALBANIA-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/06/Pensionati-INAS-ALBANIA-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/06/Pensionati-INAS-ALBANIA-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/sociale/pensionati-stranieri-albania-arriva-permesso-soggiorno">Pensionati stranieri in Albania: arriva il permesso di soggiorno</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/sociale/pensionati-stranieri-albania-arriva-permesso-soggiorno"><i class="fa fa-clock-o"></i> 4 ore fa</a></div></div>
</div>
</div>
</article>
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/italia/albania-italia-12-luglio-accordo-conversione-patenti"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Albania-Italia: passi in avanti per il riconoscimento delle nuove patenti" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/05/0_patente-di-guida-albanese-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/05/0_patente-di-guida-albanese-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/05/0_patente-di-guida-albanese-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/05/0_patente-di-guida-albanese-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/italia/albania-italia-12-luglio-accordo-conversione-patenti">A luglio entra in vigore l&#8217;accordo per la conversione della patente albanese in Italia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/italia/albania-italia-12-luglio-accordo-conversione-patenti"><i class="fa fa-clock-o"></i> 1 mese fa</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/arberia/considerazioni-albania"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Domenico Cuccia in Albania" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2021/06/198832303_1692702924256290_9144996944593210074_n-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/06/198832303_1692702924256290_9144996944593210074_n-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2021/06/198832303_1692702924256290_9144996944593210074_n-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2021/06/198832303_1692702924256290_9144996944593210074_n-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/arberia/considerazioni-albania">Considerazioni sull&#8217;Albania da parte di un arbëresh</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/arberia/considerazioni-albania"><i class="fa fa-clock-o"></i> 1 settimana fa</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_loadmore ">
<a href="#" class='' data-load='Carica altri articoli' data-loading='Caricando...'> Carica altri articoli</a>
</div>
</div>
<script>var jnews_module_38434_1_60d4c98d16c43 = {"header_icon":"","first_title":"I pi\u00f9 letti questa settimana","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","comune":"","destinazione":"","sort_by":"popular_post_week","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"loadmore","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-15"><div class='jeg_ad jeg_ad_module jnews_module_38434_2_60d4c991bb468   '><div class='ads-wrapper'><div class="">
<style type='text/css' scoped>
                            .adsslot_qK5LhC3tmw{ width:300px !important; height:600px !important; }
@media (max-width:1199px) { .adsslot_qK5LhC3tmw{ width:336px !important; height:280px !important; } }
@media (max-width:767px) { .adsslot_qK5LhC3tmw{ width:240px !important; height:400px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_qK5LhC3tmw" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="1958414894"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-38434 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_custom">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content">
<style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1583658515041{padding-top: 40px !important;padding-bottom: 10px !important;background-color: #f5f5f5 !important;}.vc_custom_1516269714228{padding-right: 60px !important;}.vc_custom_1550836157594{margin-bottom: 10px !important;}</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1583658515041 vc_row-has-fill jnews_60d4c991be2e1 footer_light"><div class="jeg-vc-wrapper"><div class="footer_column wpb_column jeg_column vc_column_container vc_col-sm-4 vc_custom_1516269714228"><div class="jeg_wrapper wpb_wrapper"> <div class="jeg_about ">
<p><a href="https://www.albanianews.it" target="_blank" rel="noopener noreferrer">Albania News</a> è un giornale telematico in italiano con le ultime notizie sull’Albania (Shqipëria) e gli albanesi in Italia. Registrata al Tribunale di Modena al numero 1973 del 30-09-2009</p>
</div>
<div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 vc_hidden-xs"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div></div></div>
<div class="wpb_text_column wpb_content_element  vc_custom_1550836157594">
<div class="wpb_wrapper">
<p><strong>Seguici sui social</strong></p>
</div>
</div>
<div class='jeg_social_icon_block socials_widget jnews_module_38434_4_60d4c991c2542 nobg '><a href="https://www.facebook.com/albnews/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="footer_column wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<div class="widget widget_categories">
<h2 class="widgettitle">Sfoglia Albania News</h2>
<ul>
<li class="cat-item cat-item-196"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a></li>
<li class="cat-item cat-item-19614"><a title="Tirana capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li>
<li class="cat-item cat-item-19606"><a title="Durrës Durazzo" href="https://www.albanianews.it/albania/durres">Durazzo</a></li>
<li class="cat-item cat-item-19699"><a title="Shkodër Scutari" href="https://www.albanianews.it/albania/shkoder">Scutari</a></li>
<li class="cat-item cat-item-19607"><a title="Vlora Valona" href="https://www.albanianews.it/albania/valona">Valona</a></li>
<li class="cat-item cat-item-19604"><a title="Saranda Albania" href="https://www.albanianews.it/albania/saranda">Saranda</a></li>
<li class="cat-item cat-item-19609"><a title="Korcë Corizza" href="https://www.albanianews.it/albania/korce">Korçë</a></li>
<li class="cat-item cat-item-19613"><a title="Gjirokaster Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li>
<li class="cat-item cat-item-19608"><a title="Popolazione Albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li>
<li class="cat-item cat-item-19612"><a title="Video Albania" href="https://video.albanianews.it">Video</a></li>
<li class="cat-item cat-item-19611"><a title="Albania Turismo" href="https://www.turismo.al/">Turismo</a></li>
<li class="cat-item cat-item-19616"><a title="Albanesi in Italia" href="https://www.albanianews.it/italia">Italia</a></li>
<li class="cat-item cat-item-19615"><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li>
<li class="cat-item cat-item-19607"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Arbëria</a></li>
<li class="cat-item cat-item-16"><a title="Kosovo" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li>
<li class="cat-item cat-item-326"><a title="Albania Europa" href="https://www.albanianews.it/notizie/europe">Europa</a></li>
<li class="cat-item cat-item-20"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li>
<li class="cat-item cat-item-18"><a title="Opinioni editoriali" href="https://www.albanianews.it/notizie/opinioni">Editoriali</a></li>
<li class="cat-item cat-item-132"><a title="Cultura Albanese" href="https://www.albanianews.it/cultura">Cultura</a></li>
<li class="cat-item cat-item-19605"><a title="Scrittori dall'Albania" href="https://libri.albanianews.it/">Libri</a></li>
<li class="cat-item cat-item-129"><a title="Diaspora albanese" href="https://www.albanianews.it/diaspora">La diaspora</a></li>
<li class="cat-item cat-item-420"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li>
<li class="cat-item cat-item-419"><a title="Chi siamo" href="https://www.albanianews.it/staff">Lo staff</a></li>
<li class="cat-item cat-item-24"><a title="Contatta AlbaniaNews" href="https://www.albanianews.it/contatti">Contatti</a></li>
</ul>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div> </div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-35664"><a title="albanianews.it" href="https://www.albanianews.it/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37973"><a title="Albania Oggi!" href="https://www.albanianews.it/albania-oggi">Albania Oggi!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37974"><a title="Accadde Oggi" href="https://www.albanianews.it/oggi">Accadde Oggi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990"><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941"><a title="Rassegna di articoli e video" href="https://www.albanianews.it/rassegna">Rassegna stampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791"><a title="Statistiche dall&#8217;Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943"><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.it/sondaggio">Sondaggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944"><a title="LA cultura digitale albanese" href="https://www.albanianews.it/tech">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787"><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987"><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988"><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623"><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38260"><a title="Nel 2019 sono 441.027 residenti" href="https://www.albanianews.it/albanesi-in-italia">Albanesi in Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942"><a title="La diaspora albanese" href="https://www.albanianews.it/diaspora">Diaspora albanese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394"><a title="Eventi in Albania e Italia" href="https://www.albanianews.it/eventi">Eventi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359"><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785"><a title="Kosovo News" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784"><a title="Relazioni Albania &#8211; Europa" href="https://www.albanianews.it/notizie/europe">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789"><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786"><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783"><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928"><a title="Editoriali Albania News" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624"><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36407"><a title="Interviste agli albanesi" href="https://www.albanianews.it/cultura/interviste">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29871"><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792"><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009"><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35175"><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869"><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870"><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873"><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955"><a title="Scopri l&#8217;Albania" href="https://www.albanianews.it/turismo">Turismo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004"><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572"><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durazzo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33089"><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38122"><a title="Theth (Nord Albania)" href="https://www.albanianews.it/albania/theth">Theth</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37317"><a title="Guida turistica di Vlora (Valona)" href="https://www.albanianews.it/albania/valona">Valona</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38124"><a title="Llogara (Valona)" href="https://www.albanianews.it/albania/valona/llogara">Llogara</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38123"><a title="Amantia (Valona)" href="https://www.albanianews.it/albania/valona/amantia">Amantia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38126"><a title="Zvernec (Valona)" href="https://www.albanianews.it/albania/valona/zvernec">Zvërnec</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38125"><a title="Orikum (Valona)" href="https://www.albanianews.it/albania/valona/orikum">Orikum</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33184"><a title="Guida di Saranda" href="https://www.albanianews.it/albania/saranda">Saranda</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38121"><a title="Ksamil (Sarande)" href="https://www.albanianews.it/albania/saranda/ksamil">Ksamil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37295"><a title="La città antica albanese di Butrinto" href="https://www.albanianews.it/albania/saranda/butrint">Butrint</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33306"><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.it/albania/korce">Korçë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38117"><a title="Dardhe (Korce)" href="https://www.albanianews.it/albania/korce/dardhe">Dardhë</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38116"><a title="Boboshtice (Korce)" href="https://www.albanianews.it/albania/korce/boboshtice">Boboshticë</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38128"><a title="Voskopoje  (Korce)" href="https://www.albanianews.it/albania/korce/voskopoja">Voskopoja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38127"><a title="Vithkuq (Korce)" href="https://www.albanianews.it/albania/korce/vithkuq">Vithkuq</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38115"><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38113"><a title="Berat, città dalle finestre sovrapposte" href="https://www.albanianews.it/albania/berat">Berat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38114"><a title="Fier, città albanese" href="https://www.albanianews.it/albania/fier">Fier</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38135"><a title="Apollonia (Fier)" href="https://www.albanianews.it/albania/fier/apollonia">Apollonia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38118"><a title="Kruja, città di Scanderbeg" href="https://www.albanianews.it/albania/kruja">Kruja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38119"><a title="Alessio, Shengjin, Fishte" href="https://www.albanianews.it/albania/lezhe">Lezhë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38131"><a title="Fishtë (Lezhë)" href="https://www.albanianews.it/albania/lezhe/fishte">Fishtë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38120"><a title="La città del lago di Ohrid" href="https://www.albanianews.it/albania/pogradec">Pogradec</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38136"><a title="Lushnje (Albania)" href="https://www.albanianews.it/albania/lushnje">Lushnje</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38137"><a title="Monastero di Ardenica (Lushnje)" href="https://www.albanianews.it/albania/lushnje/ardenica">Ardenica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38261"><a title="Himara, la guida di Albania News" href="https://www.albanianews.it/albania/himara">Himarë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35933"><a title="Libri albanesi" href="https://libri.albanianews.it/?utm_source=voce_menu_anews&#038;utm_medium=albanianews&#038;utm_campaign=albanialetteraria">Albania Letteraria</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38021"><a title="Autori albanesi italofoni e tradotti" href="https://libri.albanianews.it/database-scrittori-albanesi/">Elenco Autori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38023"><a title="Lista libri censiti" href="https://libri.albanianews.it/lista-libri-censiti/">Elenco Libri</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38022"><a title="Lista degli editori" href="https://libri.albanianews.it/editori/">Elenco Editori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35159"><a title="Video Albania" href="https://video.albanianews.it">Video</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36237"><a title="Video recenti" href="https://video.albanianews.it/recenti/">Recenti</a></li>
</ul>
</li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/albnews/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-11380697-1', 'auto')
	              	ga('send', 'pageview')
				</script>
<script data-snippet_id="snip-post-newsarticle" type="application/ld+json">{"dateCreated":"2021-06-24T16:26:08+02:00","datePublished":"2021-06-24T16:26:08+02:00","dateModified":"2021-06-24T20:04:48+02:00","url":"https:\/\/www.albanianews.it\/sociale\/pensionati-stranieri-albania-arriva-permesso-soggiorno","name":"Pensionati stranieri in Albania: arriva il permesso di soggiorno","articleBody":"Il Parlamento Albanese ha approvato oggi, 24 giugno, la legge per il Permesso di soggiorno per gli stranieri che vogliono vivere nel territorio Albanese. \nCosa prevede la legge\nArticolo 85\nPermesso di soggiorno per pensionati\n1. I cittadini stranieri, in pensione nel proprio Paese, possono richiedere il permesso di soggiorno per pensionati, presso l&#8217;autorit\u00e0 competente per la frontiera e la migrazione nella Repubblica d&#8217;Albania.\n2. L&#8217;autorit\u00e0 competente per la frontiera e la migrazione rilascia per la prima volta allo straniero un \u201cpermesso di soggiorno per pensionati\u201d, della durata massima di 1 anno, nei casi in cui il cittadino straniero risiede legalmente nella Repubblica di Albania e :\na) dimostri di aver diritto al reddito annuo minimo della pensione dell&#8217;importo di 1 200 000 Lek,\n( 10 000 \u20ac circa ) attraverso documenti rilasciati dal paese di origine ( cedolino pensione ) tradotto e legalizzati da un notaio\nb) dimostri di avere un reddito sufficiente per mantenere se stesso e le persone a carico durante il suo soggiorno nella Repubblica d&#8217;Albania;\nc) certifica attraverso documenti emessi da una banca della Repubblica d&#8217;Albania, di avere un conto corrente bancario valido, nel quale verranno effettuati i regolari trasferimenti della propria pensione;\n\u00e7) ha prova di alloggio e domicilio ( contratto di affitto della durata di almeno un anno ) nella Repubblica d&#8217;Albania;\nd) \u00e8 in possesso di una polizza assicurativa sanitaria con validit\u00e0 di almeno 1 anno;\ndh) \u00e8 in possesso di un certificato\/prova penale ( Casellario giudiziario ) del suo paese di origine,\n(oppure dove \u00e8 stato residente negli ultimi sei mesi ) che specifichi se ha o meno precedenti penali.\n3. Il permesso di soggiorno per pensionato straniero pu\u00f2 essere rinnovato ogni anno, se lo straniero continua a soddisfare i criteri di cui al punto 2 del presente articolo.\n4. Il titolare di un permesso di soggiorno rilasciato sulla base di una pensione all&#8217;estero pu\u00f2 chiedere il ricongiungimento familiare nella Repubblica d&#8217;Albania per il coniuge o convivente non pensionato.\n5. Il permesso di soggiorno per pensionati non conferisce allo straniero il diritto di svolgere alcun tipo di attivit\u00e0 economica o professionale nella Repubblica d&#8217;Albania.\nIl pdf in albanese\n","articleSection":"Sociale","mainEntityOfPage":{"@id":"#webpage","@context":"http:\/\/schema.org","@type":"WebPage"},"image":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/06\/Pensionati-INAS-ALBANIA.jpg","thumbnailUrl":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/06\/Pensionati-INAS-ALBANIA.jpg","publisher":{"@id":"#newsmediaorganization","@context":"http:\/\/schema.org","@type":"NGO"},"abstract":"Il Parlamento Albanese ha approvato oggi, 24 giugno, la legge per il Permesso di soggiorno per gli stranieri che vogliono vivere nel territorio Albanese.","@id":"#newsarticle","headline":"Pensionati stranieri in Albania: arriva il permesso di soggiorno","author":{"name":"Redazione","url":"https:\/\/www.albanianews.it\/autore\/albania-news","@context":"http:\/\/schema.org","@type":"Person"},"@context":"http:\/\/schema.org","@type":"NewsArticle"}</script><script data-snippet_id="snip-website" type="application/ld+json">{"potentialAction":{"target":"https:\/\/www.albanianews.it?s={search_term_string}","query-input":"required name=search_term_string","@context":"http:\/\/schema.org","@type":"SearchAction"},"url":"https:\/\/www.albanianews.it","name":"Albania News","description":"La voce della diaspora albanese in Italia","publisher":{"@id":"#newsmediaorganization","@context":"http:\/\/schema.org","@type":"NewsMediaOrganization"},"@id":"#website","@context":"http:\/\/schema.org","@type":"WebSite"}</script><script data-snippet_id="snip-webpage" type="application/ld+json">{"isPartOf":{"@id":"#website","@context":"http:\/\/schema.org","@type":"WebSite"},"name":"Pensionati stranieri in Albania: arriva il permesso di soggiorno","@id":"#webpage","lastReviewed":"2021-06-24T20:04:48+02:00","abstract":"Il Parlamento Albanese ha approvato oggi, 24 giugno, la legge per il Permesso di soggiorno per gli stranieri che vogliono vivere nel territorio Albanese.","datePublished":"2021-06-24T16:26:08+02:00","dateModified":"2021-06-24T20:04:48+02:00","headline":"Pensionati stranieri in Albania: arriva il permesso di soggiorno","@context":"http:\/\/schema.org","@type":"WebPage"}</script><script data-snippet_id="snip-nesmediaorganization" type="application/ld+json">{"@id":"#newsmediaorganization","url":"https:\/\/www.albanianews.it\/","name":"Albania News","logo":{"height":"60","width":"543","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/10\/color_amp.png","@context":"http:\/\/schema.org","@type":"ImageObject"},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.instagram.com\/albanianews.it","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.youtube.com\/user\/AlbNews","https:\/\/it.wikipedia.org\/wiki\/Albanianews"],"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization"}</script><script data-snippet_id="snip-global-breadcrumbs-posts" type="application/ld+json">{"itemListElement":[{"name":"Pensionati stranieri in Albania: arriva il permesso di soggiorno","position":"2","item":"https:\/\/www.albanianews.it\/sociale\/pensionati-stranieri-albania-arriva-permesso-soggiorno","@context":"http:\/\/schema.org","@type":"ListItem"},{"name":"Sociale","position":"1","item":"https:\/\/www.albanianews.it\/sociale","@context":"http:\/\/schema.org","@type":"ListItem"}],"@context":"http:\/\/schema.org","@type":"BreadcrumbList"}</script><div class="jnews-cookie-law-policy">Questo sito utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione <a href="https://www.albanianews.it/informativa-cookie">Politica dei cookie</a>. <button data-expire="7" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>
                      ( adsbygoogle = window.adsbygoogle || []).push({
                            google_ad_client: 'ca-pub-6967411358577500', enable_page_level_ads: true
                      });
                    </script><script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='jnews-scheme-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/data/import/news/scheme.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' id='ufc-frontend-script-js-extra'>
/* <![CDATA[ */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.albanianews.it\/sociale\/pensionati-stranieri-albania-arriva-permesso-soggiorno","title":"Pensionati stranieri in Albania: arriva il permesso di soggiorno","postid":"38434","security":"4e3d9bcc39","version":"1.4.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/ultimate-facebook-comments/public/js/frontend.min.js?ver=1.4.6' id='ufc-frontend-script-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.6.0' id='isotope-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.albanianews.it\/sociale\/pensionati-stranieri-albania-arriva-permesso-soggiorno","popup_script":"disable","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"38434","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.albanianews.it","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script>

<div id="fb-root"></div><script type="text/javascript">(function() {(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&autoLogAppEvents=1&version=v7.0&appId=272160432815247';
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        })();</script>

</body>
</html>

