<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" />
    <script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/www.albanianews.it\/sociale\/albania-medici-salario-piu-basso-europa?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><meta name="theme-color" content="#1e73be">
             <meta name="msapplication-navbutton-color" content="#1e73be">
             <meta name="apple-mobile-web-app-status-bar-style" content="#1e73be">			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Albania, i medici hanno il salario più basso d&#039;Europa</title>
	<meta name="description" content="L&#039;Albania ha una scarsa infrastruttura medica, soprattutto in termini di risorse umane, con il minor numero di medici e infermieri pro capite." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.albanianews.it/sociale/albania-medici-salario-piu-basso-europa" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Albania, i medici hanno il salario più basso d&#039;Europa" />
	<meta property="og:description" content="L&#039;Albania ha una scarsa infrastruttura medica, soprattutto in termini di risorse umane, con il minor numero di medici e infermieri pro capite." />
	<meta property="og:url" content="https://www.albanianews.it/sociale/albania-medici-salario-piu-basso-europa" />
	<meta property="og:site_name" content="Albania News" />
	<meta property="article:publisher" content="https://www.facebook.com/albnews" />
	<meta property="article:author" content="https://www.facebook.com/albnews" />
	<meta property="article:published_time" content="2020-09-01T18:50:09+00:00" />
	<meta property="article:modified_time" content="2020-09-01T19:30:57+00:00" />
	<meta property="og:image" content="https://cdn.albanianews.it/wp-content/uploads/2020/09/medici-albanesi-ospedali-albanesi-albania.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1364" />
	<meta property="fb:app_id" content="272160432815247" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AlbNews" />
	<meta name="twitter:site" content="@AlbNews" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed dei commenti" href="https://www.albanianews.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Albania, i medici hanno il salario più basso d&#8217;Europa Feed dei commenti" href="https://www.albanianews.it/sociale/albania-medici-salario-piu-basso-europa/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.albanianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.albanianews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.albanianews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.3.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Poppins%3A300%2C300italic%2Cregular%2Citalic%2C500%2C700%2C700italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C600%7CLato%3Aregular%2C700&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://cdn.albanianews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://cdn.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/data/import/news/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://cdn.albanianews.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.albanianews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.albanianews.it/wp-json/wp/v2/posts/37213" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.albanianews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://www.albanianews.it/?p=37213' />
<link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Falbania-medici-salario-piu-basso-europa" />
<link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Falbania-medici-salario-piu-basso-europa&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.albanianews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ec9bfbe6-f679-4148-999c-54bc1791300a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "albanianews.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche spedite da albanianews.it!";
oneSignal_options['welcomeNotification']['url'] = "https://www.albanianews.it/condizioni-utilizzo-portale/notifiche-push?utm_source=onesignal&amp;utm_medium=anews_ita&amp;utm_campaign=pushinfo";
oneSignal_options['path'] = "https://cdn.albanianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.201c9c11-2835-4563-82b9-55a6f9094e87";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Albania News vuole visualizzare delle notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche verranno visualizzate nel tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche verranno visualizzate nel tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi annullare la tua iscrizione in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'albanianews.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Abilita';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche da albanianews.it';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di albanianews.it';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla l\\\&#039;iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#4db2ec';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#4db2ec';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '70px';
oneSignal_options['notifyButton']['offset']['right'] = '8px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- This website uses the Ultimate Social Comments plugin v1.4.6 - https://wordpress.org/plugins/ultimate-facebook-comments/ -->
<meta property="fb:app_id" content="272160432815247"/>
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments span iframe[style] { min-width:100% !important; width:100% !important }</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.albanianews.it/sociale/albania-medici-salario-piu-basso-europa/amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.albanianews.it/sociale/albania-medici-salario-piu-basso-europa?amp=1"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.albanianews.it\/#organization","url":"https:\/\/www.albanianews.it\/","name":"Albania News","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/10\/color_amp.png"},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.albanianews.it\/#website","url":"https:\/\/www.albanianews.it\/","name":"Albania News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.albanianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1583658515041{padding-top: 40px !important;padding-bottom: 10px !important;background-color: #f5f5f5 !important;}.vc_custom_1516269714228{padding-right: 60px !important;}.vc_custom_1550836157594{margin-bottom: 10px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-37213 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.3.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  jeg_ads_hide_phone'></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.albanianews.it/" style="padding: 0px 0px 0px 0px;">
	    	    <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-35664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35664 bgnav" data-item-row="default" ><a title="albanianews.it" href="https://www.albanianews.it/"><img class='jeg_font_menu' src='https://cdn.albanianews.it/wp-content/uploads/2020/03/anews_icon-51x52.png'>Home</a></li>
<li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920 bgnav" data-item-row="default" ><a title="Albania" href="https://www.albanianews.it/albania">Albania</a>
<ul class="sub-menu">
	<li id="menu-item-31990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990 bgnav" data-item-row="default" ><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li>
	<li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788 bgnav" data-item-row="default" ><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li>
	<li id="menu-item-33941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941 bgnav" data-item-row="default" ><a title="Rassegna di articoli e video" href="https://www.albanianews.it/rassegna">Rassegna stampa</a></li>
	<li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791 bgnav" data-item-row="default" ><a title="Statistiche dall&#8217;Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li>
	<li id="menu-item-33943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943 bgnav" data-item-row="default" ><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.it/sondaggio">Sondaggi</a></li>
	<li id="menu-item-33944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944 bgnav" data-item-row="default" ><a title="LA cultura digitale albanese" href="https://www.albanianews.it/tech">Tecnologia</a></li>
	<li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787 bgnav" data-item-row="default" ><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li>
	<li id="menu-item-30987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987 bgnav" data-item-row="default" ><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li>
	<li id="menu-item-30988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988 bgnav" data-item-row="default" ><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li>
</ul>
</li>
<li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623 bgnav" data-item-row="default" ><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a>
<ul class="sub-menu">
	<li id="menu-item-33942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942 bgnav" data-item-row="default" ><a title="La diaspora albanese" href="https://www.albanianews.it/diaspora">Diaspora albanese</a></li>
	<li id="menu-item-31394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394 bgnav" data-item-row="default" ><a title="Eventi in Albania e Italia" href="https://www.albanianews.it/eventi">Eventi</a></li>
	<li id="menu-item-33359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359 bgnav" data-item-row="default" ><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li>
	<li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793 bgnav" data-item-row="default" ><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li>
</ul>
</li>
<li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785 bgnav" data-item-row="default" ><a title="Kosovo News" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li>
<li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784 bgnav" data-item-row="default" ><a title="Relazioni Albania &#8211; Europa" href="https://www.albanianews.it/notizie/europe">Europa</a>
<ul class="sub-menu">
	<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781 bgnav" data-item-row="default" ><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li>
	<li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789 bgnav" data-item-row="default" ><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li>
	<li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786 bgnav" data-item-row="default" ><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li>
	<li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783 bgnav" data-item-row="default" ><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li>
	<li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782 bgnav" data-item-row="default" ><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li>
</ul>
</li>
<li id="menu-item-33928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928 bgnav" data-item-row="default" ><a title="Editoriali Albania News" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li>
<li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624 bgnav" data-item-row="default" ><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-36407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36407 bgnav" data-item-row="default" ><a title="Interviste agli albanesi" href="https://www.albanianews.it/cultura/interviste">Interviste</a></li>
	<li id="menu-item-29871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29871 bgnav" data-item-row="default" ><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li>
	<li id="menu-item-35933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35933 bgnav" data-item-row="default" ><a title="Libri albanesi" href="https://libri.albanianews.it">Libri</a>
	<ul class="sub-menu">
		<li id="menu-item-35981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35981 bgnav" data-item-row="default" ><a title="Autori albanesi italofoni e tradotti" href="https://libri.albanianews.it/database-scrittori-albanesi/">Database scrittori albanesi</a></li>
	</ul>
</li>
	<li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792 bgnav" data-item-row="default" ><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li>
	<li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009 bgnav" data-item-row="default" ><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a>
	<ul class="sub-menu">
		<li id="menu-item-35175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35175 bgnav" data-item-row="default" ><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li>
	</ul>
</li>
	<li id="menu-item-29869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869 bgnav" data-item-row="default" ><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li>
	<li id="menu-item-29870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870 bgnav" data-item-row="default" ><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li>
	<li id="menu-item-29873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873 bgnav" data-item-row="default" ><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li>
</ul>
</li>
<li id="menu-item-32955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955 bgnav" data-item-row="default" ><a title="Scopri l&#8217;Albania" href="https://www.albanianews.it/turismo">Turismo</a>
<ul class="sub-menu">
	<li id="menu-item-33004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004 bgnav" data-item-row="default" ><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li>
	<li id="menu-item-33572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572 bgnav" data-item-row="default" ><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durrës</a></li>
	<li id="menu-item-33089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33089 bgnav" data-item-row="default" ><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a></li>
	<li id="menu-item-33184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33184 bgnav" data-item-row="default" ><a title="Guida di Saranda" href="https://www.albanianews.it/albania/saranda">Saranda</a></li>
	<li id="menu-item-33306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33306 bgnav" data-item-row="default" ><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.it/albania/korce">Korçë</a></li>
	<li id="menu-item-32994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32994 bgnav" data-item-row="default" ><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li>
</ul>
</li>
<li id="menu-item-35159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35159 bgnav" data-item-row="default" ><a title="Video Albania" href="https://video.albanianews.it"><i  class='jeg_font_menu fa fa-youtube-play'></i>Video</a>
<ul class="sub-menu">
	<li id="menu-item-36237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36237 bgnav" data-item-row="default" ><a title="Video recenti" href="https://video.albanianews.it/recenti/">Recenti</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Visualizza tutti i risultati    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
                    </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.albanianews.it/">
		        <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Visualizza tutti i risultati    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 51px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://www.albanianews.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.albanianews.it/sociale">Sociale</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">Albania, i medici hanno il salario più basso d&#8217;Europa</h1>

                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

						<div class="jeg_meta_author">
								<span class="meta_text">di</span>
				<a href="https://www.albanianews.it/autore/albania-news">Redazione</a>			</div>
			
			<div class="jeg_meta_date">
			<a href="https://www.albanianews.it/sociale/albania-medici-salario-piu-basso-europa">01 Settembre 2020</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">in</span>
				<a href="https://www.albanianews.it/sociale" rel="category tag">Sociale</a>			</span>
		</div>
	
	
	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://www.albanianews.it/sociale/albania-medici-salario-piu-basso-europa#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Medici Albanesi Ospedali Albanesi Albania" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/09/medici-albanesi-ospedali-albanesi-albania-750x375.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/09/medici-albanesi-ospedali-albanesi-albania-750x375.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2020/09/medici-albanesi-ospedali-albanesi-albania-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2020/09/medici-albanesi-ospedali-albanesi-albania-1140x570.jpg 1140w" data-expand="700" /></div></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Falbania-medici-salario-piu-basso-europa" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Albania%2C+i+medici+hanno+il+salario+pi%C3%B9+basso+d%E2%80%99Europa+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Falbania-medici-salario-piu-basso-europa" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Falbania-medici-salario-piu-basso-europa&title=Albania%2C+i+medici+hanno+il+salario+pi%C3%B9+basso+d%E2%80%99Europa" rel='nofollow'  class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a>
                    <div class="share-secondary">
                    <a href="//api.whatsapp.com/send?text=Albania%2C+i+medici+hanno+il+salario+pi%C3%B9+basso+d%E2%80%99Europa%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fsociale%2Falbania-medici-salario-piu-basso-europa" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Falbania-medici-salario-piu-basso-europa&media=https://www.albanianews.it/wp-content/uploads/2020/09/medici-albanesi-ospedali-albanesi-albania.jpg&description=Albania%2C+i+medici+hanno+il+salario+pi%C3%B9+basso+d%E2%80%99Europa" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Data_article_top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6967411358577500"
     data-ad-slot="9842892668"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='ads-text'>Pubblicità</div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p>L&#8217;Albania ha una scarsa infrastruttura medica, soprattutto in termini di risorse umane, con il minor numero di medici e infermieri pro capite. <span id="more-37213"></span></p>
<p>Nonostante questo, i medici albanesi &#8211; riporta la rivista economica albanese <strong>Monitor</strong> &#8211; beneficiano degli stipendi più bassi in Europa secondo l&#8217;istituto internazionale degli studi economici di Vienna, che ha calcolato i salari dei medici confrontandoli con il salario medio di 15 paesi dell&#8217;Unione Europea.</p>
<p>I dati hanno evidenziato come l&#8217;Albania offra gli stipendi più bassi rispetto alla media dell&#8217;UE, mentre il Lussemburgo quelli più alti. Questa situazione, secondo gli esperti, è la causa principale dell&#8217;emigrazione dei medici albanesi verso i paesi dell&#8217;UE negli ultimi anni.</p>
<h2>I salari dei medici albanesi</h2>
<p>Il salario medio in ambito sanitario in Albania è di 435 euro, ovvero la metà rispetto agli altri paesi dei Balcani occidentali, dove guida la classifica la Bosnia (con 901 euro), seguita da Montenegro (833 euro), Serbia e Macedonia (oltre 700 euro).</p>
<p>Anche il Kosovo ha notevolmente incrementato i salari del personale sanitario per fermare la fuga dei camici bianchi verso i paesi dell&#8217;Europa occidentale. Ad oggi, in Kosovo i medici specialisti vengono pagati circa 1195 euro (rispetto ai 661 euro precedenti) mentre i medici di base 836 euro (rispetto ai 566 precedenti).</p>
<h2>Rama: aumento salariale per medici e infermieri</h2>
<p>La scorsa settimana il primo ministro Edi Rama ha dichiarato che nel budget di stato per il prossimo anno è previsto un significativo aumento di stipendio per medici e infermieri:</p>
<p>&#8220;<em>Vogliamo un significativo aumento del livello salariale per medici e infermieri. I medici avranno un salario superiore alla media, un aumento che vogliamo introdurre nel nuovo budget di stato e attuare il prossimo anno</em>.&#8221; &#8211; ha affermato il premier.</p>
<p>Le dichiarazioni di Rama, tuttavia, potrebbero essere solo una promessa riciclata in vista delle elezioni del prossimo anno anche se, per fermare la fuga dei medici e del personale sanitario dell&#8217;Albania, sarebbe davvero il caso di introdurre un aumento salariale.</p>
<h2>Una reazione a catena</h2>
<p>I salari dei medici nei diversi paesi europei sono direttamente collegati con alcuni fenomeni di emigrazione. In Gran Bretagna ad esempio, a causa del taglio dei salari nella sanità che ora sono al di sotto della media UE, molti medici hanno lasciato il paese per recarsi in Stati Uniti, Canada e Nuova Zelanda.</p>
<p>D&#8217;altra parte, la Gran Bretagna è diventata meta per i medici dell&#8217;Europa meridionale, come l&#8217;Italia, la Grecia e i Balcani, dove gli stipendi sono inferiori rispetto a quelli della Gran Bretagna.</p>
<p>La Norvegia e la Svizzera riescono ad attrarre personale medico da tutti i paesi dell&#8217;UE poiché offrono stipendi più alti. In particolare la Svizzera, che offre il doppio degli stipendi rispetto alla media UE e che è diventata destinazione prediletta dei medici italiani, francesi e austriaci, mentre la Norvegia rimane la meta preferita da medici svedesi, spagnoli, danesi, polacchi, lituani e ungheresi.</p>
								
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Argomenti:</span> <a href="https://www.albanianews.it/topic/medici-albanesi" rel="tag">Medici Albanesi</a></div>
                                				

                            </div>

                            <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Falbania-medici-salario-piu-basso-europa" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Albania%2C+i+medici+hanno+il+salario+pi%C3%B9+basso+d%E2%80%99Europa+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Falbania-medici-salario-piu-basso-europa" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Falbania-medici-salario-piu-basso-europa&title=Albania%2C+i+medici+hanno+il+salario+pi%C3%B9+basso+d%E2%80%99Europa" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a>
                    <div class="share-secondary">
                    <a href="//api.whatsapp.com/send?text=Albania%2C+i+medici+hanno+il+salario+pi%C3%B9+basso+d%E2%80%99Europa%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fsociale%2Falbania-medici-salario-piu-basso-europa" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Falbania-medici-salario-piu-basso-europa&media=https://www.albanianews.it/wp-content/uploads/2020/09/medici-albanesi-ospedali-albanesi-albania.jpg&description=Albania%2C+i+medici+hanno+il+salario+pi%C3%B9+basso+d%E2%80%99Europa" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_37213_0_5f4ed82b79b61   " data-unique="jnews_module_37213_0_5f4ed82b79b61">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Articoli<strong> correlati</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.albanianews.it/italia/aiuto-albania-eni-bardhi-infermiera-albanese"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Eni Bardhi Infermiera Albanese" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/07/eni-bardhi-infermiera-albanese-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/07/eni-bardhi-infermiera-albanese-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/07/eni-bardhi-infermiera-albanese-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/07/eni-bardhi-infermiera-albanese-750x536.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2020/07/eni-bardhi-infermiera-albanese-1140x815.jpg 1140w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.albanianews.it/italia/aiuto-albania-eni-bardhi-infermiera-albanese">Italia in aiuto dell&#8217;Albania, l&#8217;infermiera albanese: per me è una doppia emozione</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/italia/aiuto-albania-eni-bardhi-infermiera-albanese" ><i class="fa fa-clock-o"></i> 30 Luglio 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.albanianews.it/italia/manda-team-materiali-sanitari-in-albania"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Medici Italiani A Tirana" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/07/medici-italiani-a-tirana-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/07/medici-italiani-a-tirana-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/07/medici-italiani-a-tirana-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/07/medici-italiani-a-tirana-750x536.jpg 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.albanianews.it/italia/manda-team-materiali-sanitari-in-albania">L&#8217;Italia manda un team e materiali sanitari in Albania</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/italia/manda-team-materiali-sanitari-in-albania" ><i class="fa fa-clock-o"></i> 30 Luglio 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.albanianews.it/rassegna/medico-albanese-missione-italia"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Medico Albanese Italia" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/07/medico-albanese-italia-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/07/medico-albanese-italia-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/07/medico-albanese-italia-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/07/medico-albanese-italia-750x536.jpg 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.albanianews.it/rassegna/medico-albanese-missione-italia">Il medico albanese in missione in Italia: lì ho capito il giuramento di Ippocrate</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/rassegna/medico-albanese-missione-italia" ><i class="fa fa-clock-o"></i> 27 Luglio 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.albanianews.it/notizie/opinioni/perche-albanesi-aiutare-italia"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Di Maio Medici Albanesi" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/03/di-maio-medici-albanesi-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/di-maio-medici-albanesi-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/03/di-maio-medici-albanesi-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/03/di-maio-medici-albanesi-750x536.jpg 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.albanianews.it/notizie/opinioni/perche-albanesi-aiutare-italia">Perché gli albanesi hanno deciso di aiutare l&#8217;Italia?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/opinioni/perche-albanesi-aiutare-italia" ><i class="fa fa-clock-o"></i> 29 Marzo 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.albanianews.it/blog/casa-albanese-dio-ospite"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Medici Albanesi Italia" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/03/medici-albanesi-italia-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/medici-albanesi-italia-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/03/medici-albanesi-italia-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/03/medici-albanesi-italia-750x536.jpg 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.albanianews.it/blog/casa-albanese-dio-ospite">La casa dell&#8217;albanese è di Dio e dell&#8217;ospite</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/blog/casa-albanese-dio-ospite" ><i class="fa fa-clock-o"></i> 29 Marzo 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.albanianews.it/notizie/salute/addio-carta-albania-passo-digitale-anche-salute"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="E Vizita" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/11/e-vizita-120x86.png" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/11/e-vizita-120x86.png 120w, https://cdn.albanianews.it/wp-content/uploads/2019/11/e-vizita-350x250.png 350w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.albanianews.it/notizie/salute/addio-carta-albania-passo-digitale-anche-salute">Addio alla carta. L&#8217;Albania fa il passo verso il digitale anche nella salute</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/salute/addio-carta-albania-passo-digitale-anche-salute" ><i class="fa fa-clock-o"></i> 13 Novembre 2019</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_37213_0_5f4ed82b79b61 = {"header_icon":"","first_title":"Articoli","second_title":" correlati","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":37213,"include_category":"","exclude_category":"","include_author":"","include_tag":"11818","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d F Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"15","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="ufc-comments comments" style="width:100%;"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:left;">Discussione su questo articolo</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Leave a Comment</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.albanianews.it/sociale/albania-medici-salario-piu-basso-europa" data-numposts="10" data-order-by="reverse_time" data-width="100%"></div></div></div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-2"><div  class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_1o3 jnews_module_37213_1_5f4ed82b8076d  normal " data-unique="jnews_module_37213_1_5f4ed82b8076d">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>I più letti questa settimana</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_md_box format-standard">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.albanianews.it/ultima-ora/qualificazioni-uefa-europa-league-serata-storica-per-il-calcio-albanese"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="118215828 2322653694546631 2997328810463189698 O" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/08/118215828_2322653694546631_2997328810463189698_o-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/08/118215828_2322653694546631_2997328810463189698_o-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/08/118215828_2322653694546631_2997328810463189698_o-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/08/118215828_2322653694546631_2997328810463189698_o-750x536.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2020/08/118215828_2322653694546631_2997328810463189698_o-1140x810.jpg 1140w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.albanianews.it/ultima-ora/qualificazioni-uefa-europa-league-serata-storica-per-il-calcio-albanese">Qualificazioni UEFA Europa League: serata storica per il calcio albanese</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/ultima-ora/qualificazioni-uefa-europa-league-serata-storica-per-il-calcio-albanese" ><i class="fa fa-clock-o"></i> 5 giorni fa</a></div></div>
                    </div>
                </div>
            </article>
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.albanianews.it/turismo/albania-rinvenuta-tomba-monumentale-amantia"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="PARKU I AMANTIAS 01" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/08/PARKU-I-AMANTIAS.01-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/08/PARKU-I-AMANTIAS.01-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/08/PARKU-I-AMANTIAS.01-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/08/PARKU-I-AMANTIAS.01-750x536.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2020/08/PARKU-I-AMANTIAS.01-1140x815.jpg 1140w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.albanianews.it/turismo/albania-rinvenuta-tomba-monumentale-amantia">Albania, rinvenuta una tomba monumentale del III secolo A.C ad Amantia</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/turismo/albania-rinvenuta-tomba-monumentale-amantia" ><i class="fa fa-clock-o"></i> 6 giorni fa</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.albanianews.it/sociale/albania-record-prezzi-balcani-eurostat"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Il Nuovo Bazar, Tirana" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/08/Nuovo-Bazaar-Tirana-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/08/Nuovo-Bazaar-Tirana-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/08/Nuovo-Bazaar-Tirana-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/08/Nuovo-Bazaar-Tirana-750x536.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2020/08/Nuovo-Bazaar-Tirana-1140x815.jpg 1140w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.albanianews.it/sociale/albania-record-prezzi-balcani-eurostat">Spesa a tavola, Eurostat: L&#8217;Albania detiene il record dei prezzi nella regione</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/sociale/albania-record-prezzi-balcani-eurostat" ><i class="fa fa-clock-o"></i> 6 giorni fa</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Carica altri articoli' data-loading='Caricando...'> Carica altri articoli</a>
                </div>
                
            </div>
                
                <script>var jnews_module_37213_1_5f4ed82b8076d = {"header_icon":"","first_title":"I pi\u00f9 letti questa settimana","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_week","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"loadmore","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-15"><div  class='jeg_ad jeg_ad_module jnews_module_37213_2_5f4ed82b94b05 jeg_ads_hide_phone  '><div class='ads-wrapper'><div class="">
                        <style type='text/css' scoped>
                            .adsslot_erDZMptF9H{ width:336px !important; height:280px !important; }
@media (max-width:1199px) { .adsslot_erDZMptF9H{ width:336px !important; height:280px !important; } }

                        </style>
                        <ins class="adsbygoogle adsslot_erDZMptF9H" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="1958414894"></ins>
                        <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div></div></div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-37213 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.3.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                <div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1583658515041 vc_row-has-fill jnews_5f4ed82b95acb footer_light"><div class="jeg-vc-wrapper"><div class="footer_column wpb_column jeg_column vc_column_container vc_col-sm-4 vc_custom_1516269714228"><div class="jeg_wrapper wpb_wrapper">        <div class="jeg_about ">
									            <p><a href="https://www.albanianews.it" target="_blank" rel="noopener noreferrer">Albania News</a> è un giornale telematico in italiano con le ultime notizie sull’Albania (Shqipëria) e gli albanesi in Italia. Registrata al Tribunale di Modena al numero 1973 del 30-09-2009</p>

			        </div>
		<div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 vc_hidden-xs"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div></div></div>
	<div class="wpb_text_column wpb_content_element  vc_custom_1550836157594" >
		<div class="wpb_wrapper">
			<p><strong>Seguici sui social</strong></p>

		</div>
	</div>
<div  class='jeg_social_icon_block socials_widget jnews_module_37213_4_5f4ed82b96c5c nobg '><a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="footer_column wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="widget widget_categories">
<h2 class="widgettitle">Sfoglia Albania News</h2>
<ul>
<li class="cat-item cat-item-196"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a></li>
<li class="cat-item cat-item-19614"><a title="Tirana capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li>
<li class="cat-item cat-item-19606"><a title="Durrës Durazzo" href="https://www.albanianews.it/albania/durres">Durrës</a></li>
<li class="cat-item cat-item-19699"><a title="Shkodër Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a></li>
<li class="cat-item cat-item-19604"><a title="Saranda Albania" href="https://www.albanianews.it/albania/saranda">Saranda</a></li>
<li class="cat-item cat-item-19609"><a title="Korcë Corizza" href="https://www.albanianews.it/albania/korce">Korçë</a></li>
<li class="cat-item cat-item-19613"><a title="Gjirokaster Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li>
<li class="cat-item cat-item-19608"><a title="Popolazione Albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li>
<li class="cat-item cat-item-19612"><a title="Video Albania" href="https://video.albanianews.it">Video</a></li>
<li class="cat-item cat-item-19611"><a title="Albania Turismo" href="https://www.turismo.al/">Turismo</a></li>
<li class="cat-item cat-item-19616"><a title="Albanesi in Italia" href="https://www.albanianews.it/italia">Italia</a></li>
<li class="cat-item cat-item-19615"><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li>
<li class="cat-item cat-item-19607"><a title="Associazioni albanesi" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li>
<li class="cat-item cat-item-19607"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Arbëria</a></li>
<li class="cat-item cat-item-16"><a title="Kosovo" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li>
<li class="cat-item cat-item-326"><a title="Albania Europa" href="https://www.albanianews.it/notizie/europe">Europa</a></li>
<li class="cat-item cat-item-20"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li>
<li class="cat-item cat-item-18"><a title="Opinioni editoriali" href="https://www.albanianews.it/notizie/opinioni">Editoriali</a></li>
<li class="cat-item cat-item-132"><a title="Cultura Albanese" href="https://www.albanianews.it/cultura">Cultura</a></li>
<li class="cat-item cat-item-19605"><a title="Scrittori dall'Albania" href="https://libri.albanianews.it/">Libri</a></li>
<li class="cat-item cat-item-129"><a title="Diaspora albanese" href="https://www.albanianews.it/diaspora">La diaspora</a></li>
<li class="cat-item cat-item-420"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li>
<li class="cat-item cat-item-419"><a title="Chi siamo" href="https://www.albanianews.it/staff">Lo staff</a></li>
<li class="cat-item cat-item-24"><a title="Contatta AlbaniaNews" href="https://www.albanianews.it/contatti">Contatti</a></li>
</ul>
</div>

		</div>
	</div>
</div></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Visualizza tutti i risultati    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-34008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34008"><a title="Albania Oggi!" href="https://www.albanianews.it/albania-oggi">Home</a></li>
<li id="menu-item-33920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33920"><a title="Albania Mobile" href="https://www.albanianews.it/albania">Albania</a></li>
<li id="menu-item-33921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33921"><a title="Italia Mobile" href="https://www.albanianews.it/italia">Italia</a></li>
<li id="menu-item-33923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33923"><a title="Kosovo Mobile" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li>
<li id="menu-item-33924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33924"><a title="Cultura Mobile" href="https://www.albanianews.it/cultura">Cultura</a></li>
<li id="menu-item-35934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35934"><a href="https://libri.albanianews.it">L&#8217;Albania Letteraria</a></li>
<li id="menu-item-33925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33925"><a title="Turismo Mobile" href="https://www.albanianews.it/turismo">Turismo</a></li>
<li id="menu-item-35160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35160"><a title="Video Albania" href="https://video.albanianews.it">Video</a></li>
<li id="menu-item-35174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35174"><a title="Ricette e piatti albanesi" href="https://ricette.albanianews.it/">Ricette</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p><a href="https://www.albanianews.it" title="Albania News">Albania News</a>, la voce della diaspora albanese in Italia</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-11380697-1', 'auto')
	              	ga('send', 'pageview')
				</script>
				<div class="jnews-cookie-law-policy">Questo sito utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione <a href="https://www.albanianews.it/informativa-cookie">Politica dei cookie</a>. <button data-expire="7" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type="text/html" id="wpb-modifications"></script>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.albanianews.it/sociale/albania-medici-salario-piu-basso-europa?amp=1">
				Go to mobile version			</a>
		</div>

				<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.albanianews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='ufc-frontend-script-js-extra'>
/* <![CDATA[ */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.albanianews.it\/sociale\/albania-medici-salario-piu-basso-europa","title":"Albania, i medici hanno il salario pi\u00f9 basso d\u2019Europa","postid":"37213","security":"e7f6b3d8ee","version":"1.4.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/ultimate-facebook-comments/public/js/frontend.min.js?ver=1.4.6' id='ufc-frontend-script-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.3.0' id='isotope-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1.0.0' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1.0.0' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.albanianews.it\/sociale\/albania-medici-salario-piu-basso-europa","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"37213","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.albanianews.it","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.3.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.albanianews.it\/sociale\/albania-medici-salario-piu-basso-europa"},"dateCreated":"2020-09-01 20:50:09","datePublished":"2020-09-01 20:50:09","dateModified":"2020-09-01 19:30:57","url":"https:\/\/www.albanianews.it\/sociale\/albania-medici-salario-piu-basso-europa","headline":"Albania, i medici hanno il salario pi\u00f9 basso d&#8217;Europa","name":"Albania, i medici hanno il salario pi\u00f9 basso d&#8217;Europa","articleBody":"L'Albania ha una scarsa infrastruttura medica, soprattutto in termini di risorse umane, con il minor numero di medici e infermieri pro capite. <!--more-->\r\n\r\nNonostante questo, i medici albanesi - riporta la rivista economica albanese <strong>Monitor<\/strong> - beneficiano degli stipendi pi\u00f9 bassi in Europa secondo l'istituto internazionale degli studi economici di Vienna, che ha calcolato i salari dei medici confrontandoli con il salario medio di 15 paesi dell'Unione Europea.\r\n\r\nI dati hanno evidenziato come l'Albania offra gli stipendi pi\u00f9 bassi rispetto alla media dell'UE, mentre il Lussemburgo quelli pi\u00f9 alti. Questa situazione, secondo gli esperti, \u00e8 la causa principale dell'emigrazione dei medici albanesi verso i paesi dell'UE negli ultimi anni.\r\n<h2>I salari dei medici albanesi<\/h2>\r\nIl salario medio in ambito sanitario in Albania \u00e8 di 435 euro, ovvero la met\u00e0 rispetto agli altri paesi dei Balcani occidentali, dove guida la classifica la Bosnia (con 901 euro), seguita da Montenegro (833 euro), Serbia e Macedonia (oltre 700 euro).\r\n\r\nAnche il Kosovo ha notevolmente incrementato i salari del personale sanitario per fermare la fuga dei camici bianchi verso i paesi dell'Europa occidentale. Ad oggi, in Kosovo i medici specialisti vengono pagati circa 1195 euro (rispetto ai 661 euro precedenti) mentre i medici di base 836 euro (rispetto ai 566 precedenti).\r\n<h2>Rama: aumento salariale per medici e infermieri<\/h2>\r\nLa scorsa settimana il primo ministro Edi Rama ha dichiarato che nel budget di stato per il prossimo anno \u00e8 previsto un significativo aumento di stipendio per medici e infermieri:\r\n\r\n\"<em>Vogliamo un significativo aumento del livello salariale per medici e infermieri. I medici avranno un salario superiore alla media, un aumento che vogliamo introdurre nel nuovo budget di stato e attuare il prossimo anno<\/em>.\" - ha affermato il premier.\r\n\r\nLe dichiarazioni di Rama, tuttavia, potrebbero essere solo una promessa riciclata in vista delle elezioni del prossimo anno anche se, per fermare la fuga dei medici e del personale sanitario dell'Albania, sarebbe davvero il caso di introdurre un aumento salariale.\r\n<h2>Una reazione a catena<\/h2>\r\nI salari dei medici nei diversi paesi europei sono direttamente collegati con alcuni fenomeni di emigrazione. In Gran Bretagna ad esempio, a causa del taglio dei salari nella sanit\u00e0 che ora sono al di sotto della media UE, molti medici hanno lasciato il paese per recarsi in Stati Uniti, Canada e Nuova Zelanda.\r\n\r\nD'altra parte, la Gran Bretagna \u00e8 diventata meta per i medici dell'Europa meridionale, come l'Italia, la Grecia e i Balcani, dove gli stipendi sono inferiori rispetto a quelli della Gran Bretagna.\r\n\r\nLa Norvegia e la Svizzera riescono ad attrarre personale medico da tutti i paesi dell'UE poich\u00e9 offrono stipendi pi\u00f9 alti. In particolare la Svizzera, che offre il doppio degli stipendi rispetto alla media UE e che \u00e8 diventata destinazione prediletta dei medici italiani, francesi e austriaci, mentre la Norvegia rimane la meta preferita da medici svedesi, spagnoli, danesi, polacchi, lituani e ungheresi.","author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.albanianews.it\/autore\/albania-news","sameAs":["https:\/\/www.facebook.com\/albnews","AlbNews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.pinterest.com\/albanianews\/","https:\/\/www.instagram.com\/albanianews\/","https:\/\/www.youtube.com\/user\/AlbNews"]},"articleSection":["Sociale"],"image":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2020\/09\/medici-albanesi-ospedali-albanesi-albania.jpg","width":2048,"height":1364},"publisher":{"@type":"Organization","name":"Albania News","url":"https:\/\/www.albanianews.it","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/10\/color_amp.png"},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Albania, i medici hanno il salario pi\u00f9 basso d&#8217;Europa","published":"2020-09-01 20:50:09","updated":"2020-09-01 19:30:57"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.albanianews.it\/sociale","name":"Sociale"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.albanianews.it\/sociale","name":"Sociale"}}]}</script>

<!-- Facebook SDK is added by Ultimate Social Comments v1.4.6 plugin -->
<div id="fb-root"></div><script type="text/javascript">(function() {(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&autoLogAppEvents=1&version=v7.0&appId=272160432815247';
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        })();</script>
<!-- / End of Facebook SDK -->
</body>
</html>

<!-- Cache served by breeze CACHE - Last modified: Tue, 01 Sep 2020 23:24:27 GMT -->
