<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" />
    <meta name="theme-color" content="#1e73be">
             <meta name="msapplication-navbutton-color" content="#1e73be">
             <meta name="apple-mobile-web-app-status-bar-style" content="#1e73be"><meta name="uri-translation" content="on" />			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La sfida del COVID-19 alla solidarietà umana</title>
	<meta name="description" content="Un nanotecnologo (Arben Merkoçi) e un sociologo (Gëzim Alpion), entrambi albanesi, offrono la loro prospettiva." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.albanianews.it/notizie/opinioni/sfida-covid-19-solidarieta-umana" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La sfida del COVID-19 alla solidarietà umana" />
	<meta property="og:description" content="Un nanotecnologo (Arben Merkoçi) e un sociologo (Gëzim Alpion), entrambi albanesi, offrono la loro prospettiva." />
	<meta property="og:url" content="https://www.albanianews.it/notizie/opinioni/sfida-covid-19-solidarieta-umana" />
	<meta property="og:site_name" content="Albania News" />
	<meta property="article:publisher" content="https://www.facebook.com/albnews" />
	<meta property="article:author" content="https://www.facebook.com/DrGezimAlpion" />
	<meta property="article:published_time" content="2020-07-13T10:32:23+00:00" />
	<meta property="article:modified_time" content="2020-07-13T10:34:08+00:00" />
	<meta property="og:image" content="https://cdn.albanianews.it/wp-content/uploads/2020/07/20200713_112417_0001.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="628" />
	<meta property="fb:app_id" content="272160432815247" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/GezimAlpion" />
	<meta name="twitter:site" content="@AlbNews" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.albanianews.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed dei commenti" href="https://www.albanianews.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; La sfida del COVID-19 alla solidarietà umana Feed dei commenti" href="https://www.albanianews.it/notizie/opinioni/sfida-covid-19-solidarieta-umana/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.albanianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://cdn.albanianews.it/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.albanianews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.albanianews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='omgf-fonts-css'  href='//cdn.albanianews.it/wp-content/cache/omgf-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://cdn.albanianews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://cdn.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://cdn.albanianews.it/wp-content/themes/jnews/data/import/news/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://cdn.albanianews.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.albanianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.albanianews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.albanianews.it/?p=36856' />
<link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fopinioni%2Fsfida-covid-19-solidarieta-umana" />
<link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fopinioni%2Fsfida-covid-19-solidarieta-umana&#038;format=xml" />
<script type='text/javascript'>var gt_request_uri = '/notizie/opinioni/sfida-covid-19-solidarieta-umana';</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.albanianews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ec9bfbe6-f679-4148-999c-54bc1791300a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "albanianews.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche spedite da albanianews.it!";
oneSignal_options['welcomeNotification']['url'] = "https://www.albanianews.it/condizioni-utilizzo-portale/notifiche-push?utm_source=onesignal&amp;utm_medium=anews_ita&amp;utm_campaign=pushinfo";
oneSignal_options['path'] = "/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.201c9c11-2835-4563-82b9-55a6f9094e87";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Albania News vuole visualizzare delle notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche verranno visualizzate nel tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche verranno visualizzate nel tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi annullare la tua iscrizione in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'albanianews.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Abilita';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche da albanianews.it';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di albanianews.it';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla l\&#039;iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#4db2ec';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#4db2ec';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '70px';
oneSignal_options['notifyButton']['offset']['right'] = '8px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- This website uses the Ultimate Social Comments plugin v1.4.6 - https://wordpress.org/plugins/ultimate-facebook-comments/ -->
<meta property="fb:app_id" content="272160432815247"/>
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments span iframe[style] { min-width:100% !important; width:100% !important }</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.albanianews.it/notizie/opinioni/sfida-covid-19-solidarieta-umana/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.albanianews.it\/#organization","url":"https:\/\/www.albanianews.it\/","name":"\"Albania News\"","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/10\/color_amp.png"},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.albanianews.it\/#website","url":"https:\/\/www.albanianews.it\/","name":"\"Albania News\"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.albanianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-270x270.png" />
<script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1583658515041{padding-top: 40px !important;padding-bottom: 10px !important;background-color: #f5f5f5 !important;}.vc_custom_1516269714228{padding-right: 60px !important;}.vc_custom_1550836157594{margin-bottom: 10px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-36856 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  jeg_ads_hide_phone'></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.albanianews.it/" style="padding: 0px 0px 0px 0px;">
	    	    <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-35664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35664 bgnav" data-item-row="default" ><a title="albanianews.it" href="https://www.albanianews.it/"><img class='jeg_font_menu' src='https://cdn.albanianews.it/wp-content/uploads/2020/03/anews_icon-51x52.png'>Home</a></li>
<li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920 bgnav" data-item-row="default" ><a title="Albania" href="https://www.albanianews.it/albania">Albania</a>
<ul class="sub-menu">
	<li id="menu-item-31990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990 bgnav" data-item-row="default" ><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li>
	<li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788 bgnav" data-item-row="default" ><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li>
	<li id="menu-item-33941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941 bgnav" data-item-row="default" ><a title="Rassegna di articoli e video" href="https://www.albanianews.it/rassegna">Rassegna stampa</a></li>
	<li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791 bgnav" data-item-row="default" ><a title="Statistiche dall&#8217;Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li>
	<li id="menu-item-33943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943 bgnav" data-item-row="default" ><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.it/sondaggio">Sondaggi</a></li>
	<li id="menu-item-33944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944 bgnav" data-item-row="default" ><a title="LA cultura digitale albanese" href="https://www.albanianews.it/tech">Tecnologia</a></li>
	<li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787 bgnav" data-item-row="default" ><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li>
	<li id="menu-item-30987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987 bgnav" data-item-row="default" ><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li>
	<li id="menu-item-30988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988 bgnav" data-item-row="default" ><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li>
</ul>
</li>
<li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623 bgnav" data-item-row="default" ><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a>
<ul class="sub-menu">
	<li id="menu-item-33942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942 bgnav" data-item-row="default" ><a title="La diaspora albanese" href="https://www.albanianews.it/diaspora">Diaspora albanese</a></li>
	<li id="menu-item-31394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394 bgnav" data-item-row="default" ><a title="Eventi in Albania e Italia" href="https://www.albanianews.it/eventi">Eventi</a></li>
	<li id="menu-item-33359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359 bgnav" data-item-row="default" ><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li>
	<li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793 bgnav" data-item-row="default" ><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li>
</ul>
</li>
<li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785 bgnav" data-item-row="default" ><a title="Kosovo News" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li>
<li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784 bgnav" data-item-row="default" ><a title="Relazioni Albania &#8211; Europa" href="https://www.albanianews.it/notizie/europe">Europa</a>
<ul class="sub-menu">
	<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781 bgnav" data-item-row="default" ><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li>
	<li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789 bgnav" data-item-row="default" ><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li>
	<li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786 bgnav" data-item-row="default" ><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li>
	<li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783 bgnav" data-item-row="default" ><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li>
	<li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782 bgnav" data-item-row="default" ><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li>
</ul>
</li>
<li id="menu-item-33928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33928 bgnav" data-item-row="default" ><a title="Editoriali Albania News" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li>
<li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624 bgnav" data-item-row="default" ><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-36407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36407 bgnav" data-item-row="default" ><a title="Interviste agli albanesi" href="https://www.albanianews.it/cultura/interviste">Interviste</a></li>
	<li id="menu-item-29871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29871 bgnav" data-item-row="default" ><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li>
	<li id="menu-item-35933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35933 bgnav" data-item-row="default" ><a title="Libri albanesi" href="https://libri.albanianews.it">Libri</a>
	<ul class="sub-menu">
		<li id="menu-item-35981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35981 bgnav" data-item-row="default" ><a title="Autori albanesi italofoni e tradotti" href="https://libri.albanianews.it/database-scrittori-albanesi/">Database scrittori albanesi</a></li>
	</ul>
</li>
	<li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792 bgnav" data-item-row="default" ><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li>
	<li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009 bgnav" data-item-row="default" ><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a>
	<ul class="sub-menu">
		<li id="menu-item-35175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35175 bgnav" data-item-row="default" ><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li>
	</ul>
</li>
	<li id="menu-item-29869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869 bgnav" data-item-row="default" ><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li>
	<li id="menu-item-29870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870 bgnav" data-item-row="default" ><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li>
	<li id="menu-item-29873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873 bgnav" data-item-row="default" ><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li>
</ul>
</li>
<li id="menu-item-32955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955 bgnav" data-item-row="default" ><a title="Scopri l&#8217;Albania" href="https://www.albanianews.it/turismo">Turismo</a>
<ul class="sub-menu">
	<li id="menu-item-33004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004 bgnav" data-item-row="default" ><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li>
	<li id="menu-item-33572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572 bgnav" data-item-row="default" ><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durrës</a></li>
	<li id="menu-item-33089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33089 bgnav" data-item-row="default" ><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a></li>
	<li id="menu-item-33184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33184 bgnav" data-item-row="default" ><a title="Guida di Saranda" href="https://www.albanianews.it/albania/saranda">Saranda</a></li>
	<li id="menu-item-33306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33306 bgnav" data-item-row="default" ><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.it/albania/korce">Korçë</a></li>
	<li id="menu-item-32994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32994 bgnav" data-item-row="default" ><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li>
</ul>
</li>
<li id="menu-item-35159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35159 bgnav" data-item-row="default" ><a title="Video Albania" href="https://video.albanianews.it"><i  class='jeg_font_menu fa fa-youtube-play'></i>Video</a>
<ul class="sub-menu">
	<li id="menu-item-36237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36237 bgnav" data-item-row="default" ><a title="Video recenti" href="https://video.albanianews.it/recenti/">Recenti</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Visualizza tutti i risultati    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
                    </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.albanianews.it/">
		        <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Visualizza tutti i risultati    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 51px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://www.albanianews.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://www.albanianews.it/notizie">Notizie</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.albanianews.it/notizie/opinioni">Opinioni</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">La sfida del COVID-19 alla solidarietà umana</h1>

                                    <h2 class="jeg_post_subtitle">Un nanotecnologo (Arben Merkoçi) e un sociologo (Gëzim Alpion), entrambi albanesi, offrono la loro prospettiva.</h2>
                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

						<div class="jeg_meta_author">
								<span class="meta_text">di</span>
				<a href="https://www.albanianews.it/autore/gezim-alpion">Gëzim Alpion</a>			</div>
			
			<div class="jeg_meta_date">
			<a href="https://www.albanianews.it/notizie/opinioni/sfida-covid-19-solidarieta-umana">13 Luglio 2020</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">in</span>
				<a href="https://www.albanianews.it/notizie/opinioni" rel="category tag">Opinioni</a>			</span>
		</div>
	
	
	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://www.albanianews.it/notizie/opinioni/sfida-covid-19-solidarieta-umana#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="20200713 112417 0001" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/07/20200713_112417_0001-750x375.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/07/20200713_112417_0001-750x375.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2020/07/20200713_112417_0001-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2020/07/20200713_112417_0001-1140x570.jpg 1140w" data-expand="700" /></div></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fopinioni%2Fsfida-covid-19-solidarieta-umana" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=La+sfida+del+COVID-19+alla+solidariet%C3%A0+umana+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fopinioni%2Fsfida-covid-19-solidarieta-umana" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fopinioni%2Fsfida-covid-19-solidarieta-umana&title=La+sfida+del+COVID-19+alla+solidariet%C3%A0+umana" rel='nofollow'  class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a>
                    <div class="share-secondary">
                    <a href="//api.whatsapp.com/send?text=La+sfida+del+COVID-19+alla+solidariet%C3%A0+umana%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fopinioni%2Fsfida-covid-19-solidarieta-umana" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fopinioni%2Fsfida-covid-19-solidarieta-umana&media=https://www.albanianews.it/wp-content/uploads/2020/07/20200713_112417_0001.jpg&description=La+sfida+del+COVID-19+alla+solidariet%C3%A0+umana" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Data_article_top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6967411358577500"
     data-ad-slot="9842892668"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='ads-text'>Pubblicità</div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p>L&#8217;umanità ha dovuto affrontare rischi esistenziali da tempo immemore. Questi rischi sono di due tipi: esterni e antropogenici.<span id="more-36856"></span></p>
<p>Non tutte le generazioni sono esposte a un evento potenzialmente di annientamento. La nostra è stata di fronte a uno scenario da “giorno del giudizio universale” durante la guerra fredda a causa della minaccia delle armi nucleari.</p>
<p>Nonostante tali minacce, non abbiamo ancora sviluppato una consapevolezza duratura del nostro destino comune, connettendoci effettivamente e comportandoci in modo più responsabile l&#8217;uno verso l&#8217;altro. Nonostante migliaia di anni di civiltà, per la nostra specie la &#8220;solidarietà&#8221;, un concetto che lo studioso arabo Ibn Khaldun ha affrontato nel 14 ° secolo, rimane un concetto &#8220;tribalista&#8221;.</p>
<p>Che sia questo il caso lo si nota anche dalla prospettiva perspicace ma inconcludente di Max Weber sulle categorie di gruppi umani e le chiamate divisive “Trumpesche” sul rendere questo o quel paese &#8220;grande&#8221; a spese di tutti gli altri, compresi gli &#8220;stranieri&#8221; all&#8217;interno.</p>
<p>La cultura, il discorso religioso &#8211; incluso quello delle fedi proselite &#8211; la letteratura, l&#8217;educazione e tutto ciò che esercita un&#8217;influenza permanente sul nostro sviluppo, è stato spesso orientato principalmente a mettere in evidenza ciò che separa piuttosto che ciò che unisce i membri della razza umana.</p>
<p>La mentalità &#8220;noi&#8221; e &#8220;loro&#8221;, rappresentata nell&#8217;antichità dalle dicotomie &#8220;greco-barbaro&#8221; e &#8220;ebreo-gentile”, è stata mantenuta per tutta l’Età dell’Oro dell’Islam attraverso il discorso sulla &#8220;superiorità&#8221; dell&#8217;Oriente sull&#8217;Occidente. Anche la civiltà moderna ha avuto un impatto negativo in questo senso, a cominciare dall’ossimorico Illuminismo.</p>
<p>Nonostante la sua origine e i suoi successi nell&#8217;umanesimo rinascimentale, l&#8217;Illuminismo fornì una &#8220;giustificazione&#8221; ideologica per il colonialismo come un &#8220;fardello dell’uomo bianco&#8221;, sostituendo così le vecchie polarità con nuove, ugualmente divisive, come incarnato in ciò che Edward W. Said chiama “Orientalismo”. Il pensiero illuminista ha anche spianato la strada alla nascita dell&#8217;eugenetica, la forma più ripugnante del razzismo scientifico.</p>
<p>I mezzi di comunicazione limitati nel passato hanno determinato la scarsa consapevolezza della nostra esistenza interconnessa, soprattutto di fronte a eventi catastrofici. L&#8217;emergere dei giornali moderni a metà del XVII secolo, seguita da altre invenzioni che portarono a quella che Daniel J. Boorstin chiama &#8220;Rivoluzione grafica&#8221;, aumentò il potenziale di connettività umana a livelli senza precedenti.</p>
<p>Da allora, la nostra specie ha dovuto affrontare una pandemia globale e l’essere perseguitata da una minaccia incombente di annientamento creata dall&#8217;uomo. Si ritiene che l&#8217;influenza spagnola del 1918-1920 abbia infettato circa mezzo miliardo di persone, o un terzo della popolazione totale del mondo in quel momento, provocando tra i 21 e i 39 milioni di morti. Dopo le due bombe atomiche su Hiroshima e Nagasaki nel 1945, l&#8217;olocausto nucleare rimane un pericolo chiaro e presente non solo per gli umani ma anche per il pianeta Terra.</p>
<p>In gran parte grazie al potere dei film, da allora gli umani hanno sviluppato un morboso fascino per gli scenari stile Armageddon. Numerose produzioni cinematografiche servono come costanti promemoria della nostra vulnerabilità alle forze al di fuori del nostro controllo ( <em>Deep Impact</em> 1998) e ai disastri causati dall&#8217;uomo ( <em>Outbreak</em> 1995, <em>Contagion</em> 2011).</p>
<p>Seguendo le orme dei film dell&#8217;orrore, un genere che ha prosperato durante la Guerra Fredda proiettando le paure dell&#8217;Occidente legate alla proliferazione nucleare e alla diffusione di idee comuniste, diverse pellicole hollywoodiane dall&#8217;inizio degli anni &#8217;90 ( <em>Independence Day</em> 1996, <em>Mars Attacks!</em> 1996, <em>Armageddon</em> 1998 ) hanno seguito la stessa stesura ideologica.</p>
<p>Lungi dal mirare a forgiare una nuova coscienza sull&#8217;insieme della nostra razza monogenesi e sul suo vulnerabile destino condiviso, l&#8217;obiettivo principale di tali produzioni è quello di evidenziare il ruolo di &#8220;salvatore&#8221; degli Stati Uniti in un mondo mono-superpotenza.</p>
<p>Un secolo dopo l&#8217;influenza spagnola, nonostante i numerosi avvertimenti sul coronavirus, all&#8217;inizio del 2020 ci siamo trovati completamente impreparati per il suo nuovo ceppo. Il Covid-19 ha messo in evidenza come mai prima non solo la fragilità degli Stati Uniti (uno dei paesi più colpiti sia in termini di infezioni che di morti), ma anche la debolezza della civiltà occidentale.</p>
<p>Una pandemia di tale portata ha sollevato molte domande sulla condizione umana in generale e sul ruolo della scienza. Ecco alcuni dei quesiti che attendono ancora risposte. Perché è accaduto il Covid-19? Gli umani hanno una colpa in questo? Per quanto tempo continuerà a influenzare le nostre vite? La scienza avrebbe potuto vederlo arrivare e cosa si sta facendo per contenere e sradicare il virus? Quali lezioni possono essere apprese per evitare scenari simili? Dobbiamo ripensare il modo in cui operiamo e ci colleghiamo in tutte le aree dell&#8217;attività umana?</p>
<p>Questa pandemia è causata da un virus diverso da quelli precedenti. Secondo i risultati pubblicati su prestigiose riviste scientifiche, il virus è iniziato nella popolazione animale prima che venisse trasmesso agli umani che non hanno ancora sviluppato l&#8217;immunità contro di esso.</p>
<p>Ecco alcuni dei vantaggi e delle difficoltà che la comunità scientifica deve affrontare in questi tempi difficili.</p>
<p>Le nostre conoscenze e tecnologie per studiare e comprendere i virus sono più avanzate che mai. Le nanotecnologie svolgono un ruolo particolarmente importante sia in termini diagnostici che terapeutici</p>
<p>Nonostante i progressi compiuti fino ad oggi, sono necessari ulteriori lavori per utilizzare la scienza e la tecnologia in modo più efficace nel fornire soluzioni alle sfide presentate da una pandemia come quella del Covid-19. Da un lato, la situazione attuale ha rivelato il ruolo vitale della scienza nell&#8217;affrontare una crisi di questa gravità e portata.</p>
<p>D&#8217;altra parte, questa pandemia ha anche rivelato come la scienza rimanga sottofinanziata. Questo è uno dei motivi per cui la comunità scientifica è stata colta impreparata nell’offrire soluzioni urgenti alle sfide presentate dalla pandemia. Stiamo pagando collettivamente il prezzo per i tagli ai fondi di ricerca in tutto il mondo sviluppato.</p>
<p>Il livello senza precedenti di globalizzazione spiega perché il coronavirus si è diffuso così rapidamente. Altrettanto importante a questo proposito è il ruolo dei mezzi di comunicazione convenzionali, in particolare i social media, nella diffusione di informazioni sul Covid-19. In un mondo in cui distinguere ciò che è reale e ciò che è falso è diventato sempre più difficile, dove leader e governi eletti e non eletti spesso si comportano e agiscono allo stesso modo e dove gli interessi economici e politici continuano a scontrarsi, questa pandemia ha inevitabilmente portato ad una proliferazione di teorie cospirative che vanno dal folle al bizzarro. Tutti questi fattori sono destinati ad avere un impatto sulla prevenzione, sulla diagnostica e sulla terapia.</p>
<p>Il Covid-19 ha messo in luce quanto al momento siano inefficaci la collaborazione e il coordinamento nella comunità scientifica. Inoltre, la pandemia ha rivelato difetti nella comunicazione tra governi ed esperti di salute. Questo spiega i messaggi poco chiari che il pubblico riceve sulla natura del virus e su come proteggersi da esso. A volte, le decisioni sulla distanza che le persone dovrebbero tenere in pubblico, su chi e dove indossare maschere e guanti, la gamma di farmaci che possono essere utilizzati o evitati (ad es. Ibuprofene) e le opinioni contrastanti sui sintomi del coronavirus, sembrano essere determinate da programmi politici e dal determinismo economico piuttosto che dalla consulenza di medici esperti.</p>
<p>Gli ultimi mesi hanno visto una proliferazione affrettata di articoli pubblicati sul Covid-19. Nonostante la necessità di soluzioni urgenti, le riviste scientifiche dovrebbero garantire che le pubblicazioni siano sottoposte a un vigoroso processo di revisione paritaria.<em> Lancet</em>, la rivista medica più famosa al mondo, ad esempio, ha ora ritirato uno studio che collega il farmaco antimalarico idrossiclorochina (HCQ) ad un aumentato rischio di morte e di irregolarità dei ritmi cardiaci nei pazienti Covid-19.</p>
<p>La situazione del coronavirus ha reso la nostra generazione sempre più consapevole della necessità di istituire task-force pandemiche. Tali unità sono efficaci, tuttavia, solo se guidati da scienziati.</p>
<p>In momenti di crisi globale, i dipartimenti pandemici sono fondamentali per riunire scienziati, politici e investitori. Esse sono utili anche per la condivisione e la verifica dei dati, la formulazione di raccomandazioni sui trattamenti suggeriti e per il collegamento con le aziende farmaceutiche che alla fine svolgono un ruolo significativo nella produzione di farmaci e vaccini efficaci.</p>
<p>La pandemia in corso ci ha insegnato che il nostro stile di vita non può essere dato per scontato e che il nostro fragile benessere economico non può essere esposto. Questi tempi di test hanno anche dimostrato quanto gli umani siano resilienti di fronte alle avversità. Esempi di solidarietà eccezionali sono stati registrati in tutto il mondo.</p>
<p>Nella sua famosa frase del 1624, &#8220;Per chi suona la campana&#8221;, il poeta e predicatore inglese John Donne ha sottolineato che non siamo mai completi da soli e che con ogni morte muore una parte dell&#8217;umanità. Tre secoli dopo, EM Foster ha rinnovato in “<em>Howards End”</em> l’appello a &#8220;connettersi&#8221;.</p>
<p>La nostra stessa sopravvivenza come specie dipende da come ci relazioniamo e siamo coinvolti nell&#8217;umanità. In questi tempi difficili dobbiamo collegarci in modo più efficace con gli altri esseri umani in tutto il mondo, assicurandoci che nessuno, vicino a casa o in luoghi distanti, venga dimenticato.</p>
<h2>Gli autori</h2>
<p><em><strong>Arben Merkoçi</strong> è professore presso il Catalan Institution for Research and Advanced Studies (ICREA) e capogruppo presso l&#8217;Istituto catalano di nanoscienza e nanotecnologia. Ha conseguito il dottorato di ricerca presso l&#8217;Università di Tirana, in Albania e studi post-dottorato in Italia, Spagna e Stati Uniti. È autore di oltre 300 articoli di ricerca, capitoli di libri, libri pubblicati, edizioni speciali di riviste relative a dispositivi basati sulla nanotecnologia utilizzati per la diagnostica delle malattie, il monitoraggio ambientale e altre applicazioni industriali. È stato esperto di progetti di ricerca e sviluppo per la Commissione Europea ed è Co-Redattore capo della rivista Elsevier Biosensors &amp; Bioelectronics.</em></p>
<p><em><a href="https://libri.albanianews.it/autori/gezim-alpion/"><strong>Gëzim Alpion</strong></a> ha conseguito una laurea presso l&#8217;Università del Cairo e un dottorato presso l&#8217;Università di Durham, Regno Unito. Le sue pubblicazioni principali includono Mother Teresa: Saint or Celebrity? (Routledge, 2007), Se solo i morti potessero ascoltare (Globic Press, 2008), Incontri con le civiltà: da Alessandro Magno a Madre Teresa (Routledge, 2017) e <a href="https://www.bloomsbury.com/uk/mother-teresa-9789389165050/">Madre Teresa: La santa e la sua nazione</a> (Bloomsbury Academic, 2020) .</em></p>
<blockquote><p>L&#8217;articolo è stato originariamente pubblicato in <a href="https://mercatornet.com/covid-19s-challenge-to-human-solidarity/64526/">lingua inglese</a></p></blockquote>
								
								<blockquote>
								<p>Per non perdere gli articoli di <strong>Albania News</strong> seguiteci su <a href="https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?oc=3&amp;ceid=IT:it"><strong>Google News <i class="fa fa-external-link"></i></strong></a></p></blockquote>
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Argomenti:</span> <a href="https://www.albanianews.it/topic/coronavirus" rel="tag">Coronavirus Albania</a></div>
                                				

                            </div>

                            <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fopinioni%2Fsfida-covid-19-solidarieta-umana" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=La+sfida+del+COVID-19+alla+solidariet%C3%A0+umana+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fopinioni%2Fsfida-covid-19-solidarieta-umana" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fopinioni%2Fsfida-covid-19-solidarieta-umana&title=La+sfida+del+COVID-19+alla+solidariet%C3%A0+umana" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a>
                    <div class="share-secondary">
                    <a href="//api.whatsapp.com/send?text=La+sfida+del+COVID-19+alla+solidariet%C3%A0+umana%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fopinioni%2Fsfida-covid-19-solidarieta-umana" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fopinioni%2Fsfida-covid-19-solidarieta-umana&media=https://www.albanianews.it/wp-content/uploads/2020/07/20200713_112417_0001.jpg&description=La+sfida+del+COVID-19+alla+solidariet%C3%A0+umana" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6967411358577500"
     data-ad-slot="4800733480">
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_36856_0_5f0c99d30f29b   " data-unique="jnews_module_36856_0_5f0c99d30f29b">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Articoli<strong> correlati</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.albanianews.it/notizie/albania/ambasciata-tedesca-tirana-paese-rischio-covid-19"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Cittadini Albanesi Espulsi Germania" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/09/cittadini-albanesi-espulsi-germania-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/09/cittadini-albanesi-espulsi-germania-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/09/cittadini-albanesi-espulsi-germania-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/09/cittadini-albanesi-espulsi-germania-750x536.jpg 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.albanianews.it/notizie/albania/ambasciata-tedesca-tirana-paese-rischio-covid-19">L&#8217;Ambasciata tedesca a Tirana: quarantena obbligatoria per chi arriva dall&#8217;Albania</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/albania/ambasciata-tedesca-tirana-paese-rischio-covid-19" ><i class="fa fa-clock-o"></i> 10 Luglio 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.albanianews.it/notizie/europe/coronavirus-confini-europei-chiusi-albania-kosovo"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Coronavirus, I Confini Europei Rimangono Chiusi All&#8217;Albania E Al Kosovo" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/06/coronavirus-i-confini-europei-rimangono-chiusi-allalbania-e-al-kosovo-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/06/coronavirus-i-confini-europei-rimangono-chiusi-allalbania-e-al-kosovo-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/06/coronavirus-i-confini-europei-rimangono-chiusi-allalbania-e-al-kosovo-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/06/coronavirus-i-confini-europei-rimangono-chiusi-allalbania-e-al-kosovo-750x536.jpg 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.albanianews.it/notizie/europe/coronavirus-confini-europei-chiusi-albania-kosovo">Coronavirus, i confini europei rimangono chiusi all&#8217;Albania e al Kosovo</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/europe/coronavirus-confini-europei-chiusi-albania-kosovo" ><i class="fa fa-clock-o"></i> 27 Giugno 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.albanianews.it/balcani/slovenia-inserisce-albania-portogallo-zone-rosse"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Lubiana, capitale della Slovenia" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/06/Ljubljana-Slovenia-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/06/Ljubljana-Slovenia-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/06/Ljubljana-Slovenia-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/06/Ljubljana-Slovenia-750x536.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2020/06/Ljubljana-Slovenia-1140x815.jpg 1140w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.albanianews.it/balcani/slovenia-inserisce-albania-portogallo-zone-rosse">La Slovenia inserisce l&#8217;Albania e Portogallo nella lista delle zone rosse</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/balcani/slovenia-inserisce-albania-portogallo-zone-rosse" ><i class="fa fa-clock-o"></i> 25 Giugno 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.albanianews.it/notizie/salute/albania-23-giugno-finisce-stato-emergenza"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Edi Rama Vlore Albania" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/06/Edi-Rama-Vlore-Albania-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/06/Edi-Rama-Vlore-Albania-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/06/Edi-Rama-Vlore-Albania-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/06/Edi-Rama-Vlore-Albania-750x536.jpg 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.albanianews.it/notizie/salute/albania-23-giugno-finisce-stato-emergenza">Albania, oggi finisce lo stato di emergenza</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/salute/albania-23-giugno-finisce-stato-emergenza" ><i class="fa fa-clock-o"></i> 23 Giugno 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.albanianews.it/montenegro/chiude-confini-terrestri-albania"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Bandiera Montenegro" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/11/bandiera-Montenegro-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/11/bandiera-Montenegro-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/11/bandiera-Montenegro-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/11/bandiera-Montenegro-750x536.jpg 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.albanianews.it/montenegro/chiude-confini-terrestri-albania">In Albania aumentano i contagi, Montenegro chiude il confine</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/montenegro/chiude-confini-terrestri-albania" ><i class="fa fa-clock-o"></i> 20 Giugno 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.albanianews.it/notizie/europe/europa-dona-attrezzature-mediche-aiutare-albania-combattere-coronavirus"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Luigi Soreca, Ambasciatore UE in Albania" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/06/20200616_153432-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/06/20200616_153432-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/06/20200616_153432-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/06/20200616_153432-750x536.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2020/06/20200616_153432-1140x815.jpg 1140w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.albanianews.it/notizie/europe/europa-dona-attrezzature-mediche-aiutare-albania-combattere-coronavirus">L&#8217;UE dona attrezzature mediche per aiutare l&#8217;Albania a combattere il coronavirus mentre i contagi salgono</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/europe/europa-dona-attrezzature-mediche-aiutare-albania-combattere-coronavirus" ><i class="fa fa-clock-o"></i> 16 Giugno 2020</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_36856_0_5f0c99d30f29b = {"header_icon":"","first_title":"Articoli","second_title":" correlati","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":36856,"include_category":"","exclude_category":"","include_author":"","include_tag":"12998","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d F Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"15","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="ufc-comments comments" style="width:100%;"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:left;">Discussione su questo articolo</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Leave a Comment</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.albanianews.it/notizie/opinioni/sfida-covid-19-solidarieta-umana" data-numposts="10" data-order-by="reverse_time" data-width="100%"></div></div></div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-2"><div  class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_1o3 jnews_module_36856_1_5f0c99d31a0f1  normal " data-unique="jnews_module_36856_1_5f0c99d31a0f1">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>I più letti questa settimana</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_md_box format-standard">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.albanianews.it/cultura/storia/himara-archeologi-riscrivono-storia-scoperte-tombe-tumulo-risalenti-1500-ac"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Tombe Antiche Himara Albania 6" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/07/tombe-antiche-himara-albania-6-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/07/tombe-antiche-himara-albania-6-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/07/tombe-antiche-himara-albania-6-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/07/tombe-antiche-himara-albania-6-750x536.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2020/07/tombe-antiche-himara-albania-6-1140x815.jpg 1140w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.albanianews.it/cultura/storia/himara-archeologi-riscrivono-storia-scoperte-tombe-tumulo-risalenti-1500-ac">Himara, gli archeologi riscrivono la storia: scoperte tombe a tumulo risalenti al 1500 A.C.</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/cultura/storia/himara-archeologi-riscrivono-storia-scoperte-tombe-tumulo-risalenti-1500-ac" ><i class="fa fa-clock-o"></i> 6 giorni fa</a></div></div>
                    </div>
                </div>
            </article>
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.albanianews.it/grecia/scomparsa-passaporti-licenziato-staff-ambasciata-albanese-atene"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Gent Cakaj, ministro ad interim per l&#039;Europa e gli affari esteri dell&#039;Albania" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/07/Gent-Cakaj-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/07/Gent-Cakaj-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/07/Gent-Cakaj-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/07/Gent-Cakaj-750x536.jpg 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.albanianews.it/grecia/scomparsa-passaporti-licenziato-staff-ambasciata-albanese-atene">La scomparsa dei passaporti, licenziato l&#8217;intero staff dell’ambasciata albanese ad Atene</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/grecia/scomparsa-passaporti-licenziato-staff-ambasciata-albanese-atene" ><i class="fa fa-clock-o"></i> 4 giorni fa</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.albanianews.it/italia/albanesi-passaporto-scaduto-nel-2020-possono-viaggiare-senza-lasciapassare"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Passaporto Albanese Cittadinanza Albanese" data-src="https://cdn.albanianews.it/wp-content/uploads/2018/05/Passaporto-Albanese-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2018/05/Passaporto-Albanese-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2018/05/Passaporto-Albanese-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2018/05/Passaporto-Albanese-750x536.jpg 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.albanianews.it/italia/albanesi-passaporto-scaduto-nel-2020-possono-viaggiare-senza-lasciapassare">Gli albanesi col passaporto scaduto nel 2020 possono viaggiare senza il lasciapassare</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/italia/albanesi-passaporto-scaduto-nel-2020-possono-viaggiare-senza-lasciapassare" ><i class="fa fa-clock-o"></i> 3 settimane fa</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Carica altri articoli' data-loading='Caricando...'> Carica altri articoli</a>
                </div>
                
            </div>
                
                <script>var jnews_module_36856_1_5f0c99d31a0f1 = {"header_icon":"","first_title":"I pi\u00f9 letti questa settimana","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_week","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"loadmore","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-15"><div  class='jeg_ad jeg_ad_module jnews_module_36856_2_5f0c99d384631 jeg_ads_hide_phone  '><div class='ads-wrapper'><div class="">
                        <style type='text/css' scoped>
                            .adsslot_Cg0jvJTa59{ width:336px !important; height:280px !important; }
@media (max-width:1199px) { .adsslot_Cg0jvJTa59{ width:336px !important; height:280px !important; } }

                        </style>
                        <ins class="adsbygoogle adsslot_Cg0jvJTa59" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="1958414894"></ins>
                        <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div></div></div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-36856 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                <div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1583658515041 vc_row-has-fill jnews_5f0c99d38b031 footer_light"><div class="jeg-vc-wrapper"><div class="footer_column wpb_column jeg_column vc_column_container vc_col-sm-4 vc_custom_1516269714228"><div class="jeg_wrapper wpb_wrapper">        <div class="jeg_about ">
									            <p><a href="https://www.albanianews.it" target="_blank" rel="noopener noreferrer">Albania News</a> è un giornale telematico in italiano con le ultime notizie sull’Albania (Shqipëria) e gli albanesi in Italia. Registrata al Tribunale di Modena al numero 1973 del 30-09-2009</p>

			        </div>
		<div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 vc_hidden-xs"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div></div></div>
	<div class="wpb_text_column wpb_content_element  vc_custom_1550836157594" >
		<div class="wpb_wrapper">
			<p><strong>Seguici sui social</strong></p>

		</div>
	</div>
<div  class='jeg_social_icon_block socials_widget jnews_module_36856_4_5f0c99d3914ed nobg '><a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="footer_column wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="widget widget_categories">
<h2 class="widgettitle">Sfoglia Albania News</h2>
<ul>
<li class="cat-item cat-item-196"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a></li>
<li class="cat-item cat-item-19614"><a title="Tirana capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li>
<li class="cat-item cat-item-19606"><a title="Durrës Durazzo" href="https://www.albanianews.it/albania/durres">Durrës</a></li>
<li class="cat-item cat-item-19699"><a title="Shkodër Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a></li>
<li class="cat-item cat-item-19604"><a title="Saranda Albania" href="https://www.albanianews.it/albania/saranda">Saranda</a></li>
<li class="cat-item cat-item-19609"><a title="Korcë Corizza" href="https://www.albanianews.it/albania/korce">Korçë</a></li>
<li class="cat-item cat-item-19613"><a title="Gjirokaster Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li>
<li class="cat-item cat-item-19608"><a title="Popolazione Albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li>
<li class="cat-item cat-item-19612"><a title="Video Albania" href="https://video.albanianews.it">Video</a></li>
<li class="cat-item cat-item-19611"><a title="Albania Turismo" href="https://www.turismo.al/">Turismo</a></li>
<li class="cat-item cat-item-19616"><a title="Albanesi in Italia" href="https://www.albanianews.it/italia">Italia</a></li>
<li class="cat-item cat-item-19615"><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li>
<li class="cat-item cat-item-19607"><a title="Associazioni albanesi" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li>
<li class="cat-item cat-item-19607"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Arbëria</a></li>
<li class="cat-item cat-item-16"><a title="Kosovo" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li>
<li class="cat-item cat-item-326"><a title="Albania Europa" href="https://www.albanianews.it/notizie/europe">Europa</a></li>
<li class="cat-item cat-item-20"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li>
<li class="cat-item cat-item-18"><a title="Opinioni editoriali" href="https://www.albanianews.it/notizie/opinioni">Editoriali</a></li>
<li class="cat-item cat-item-132"><a title="Cultura Albanese" href="https://www.albanianews.it/cultura">Cultura</a></li>
<li class="cat-item cat-item-19605"><a title="Scrittori dall'Albania" href="https://libri.albanianews.it/">Libri</a></li>
<li class="cat-item cat-item-129"><a title="Diaspora albanese" href="https://www.albanianews.it/diaspora">La diaspora</a></li>
<li class="cat-item cat-item-420"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li>
<li class="cat-item cat-item-419"><a title="Chi siamo" href="https://www.albanianews.it/staff">Lo staff</a></li>
<li class="cat-item cat-item-24"><a title="Contatta AlbaniaNews" href="https://www.albanianews.it/contatti">Contatti</a></li>
</ul>
</div>

		</div>
	</div>
</div></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Visualizza tutti i risultati    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-34008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34008"><a title="Albania Oggi!" href="https://www.albanianews.it/albania-oggi">Home</a></li>
<li id="menu-item-33920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33920"><a title="Albania Mobile" href="https://www.albanianews.it/albania">Albania</a></li>
<li id="menu-item-33921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33921"><a title="Italia Mobile" href="https://www.albanianews.it/italia">Italia</a></li>
<li id="menu-item-33923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33923"><a title="Kosovo Mobile" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li>
<li id="menu-item-33924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33924"><a title="Cultura Mobile" href="https://www.albanianews.it/cultura">Cultura</a></li>
<li id="menu-item-35934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35934"><a href="https://libri.albanianews.it">L&#8217;Albania Letteraria</a></li>
<li id="menu-item-33925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33925"><a title="Turismo Mobile" href="https://www.albanianews.it/turismo">Turismo</a></li>
<li id="menu-item-35160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35160"><a title="Video Albania" href="https://video.albanianews.it">Video</a></li>
<li id="menu-item-35174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35174"><a title="Ricette e piatti albanesi" href="https://ricette.albanianews.it/">Ricette</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p><a href="https://www.albanianews.it" title="Albania News">Albania News</a>, la voce della diaspora albanese in Italia</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-11380697-1', 'auto')
	              	ga('send', 'pageview')
				</script>
				<div class="jnews-cookie-law-policy">Questo sito utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione <a href="https://www.albanianews.it/informativa-cookie">Politica dei cookie</a>. <button data-expire="7" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.albanianews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.albanianews.it\/notizie\/opinioni\/sfida-covid-19-solidarieta-umana","title":"La sfida del COVID-19 alla solidariet\u00e0 umana","postid":"36856","security":"cb49a02ae7","version":"1.4.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/ultimate-facebook-comments/public/js/frontend.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"36856","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.albanianews.it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/jnews-essential/assets/js/analytics.js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\"La sfida del COVID-19 alla solidariet\\u00e0 umana\"","published":"2020-07-13 12:32:23","updated":"2020-07-13 10:34:08"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.albanianews.it","name":"\"Home\""}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.albanianews.it\/notizie","name":"\"Notizie\""}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.albanianews.it\/notizie\/opinioni","name":"\"Opinioni\""}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.albanianews.it","name":"\"Home\""}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.albanianews.it\/notizie","name":"\"Notizie\""}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.albanianews.it\/notizie\/opinioni","name":"\"Opinioni\""}}]}</script>

<!-- Facebook SDK is added by Ultimate Social Comments v1.4.6 plugin -->
<div id="fb-root"></div><script type="text/javascript">(function() {(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&autoLogAppEvents=1&version=v7.0&appId=272160432815247';
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        })();</script>
<!-- / End of Facebook SDK -->
	<script>
jQuery('.jeg_sharelist a[href*="twitter.com"]').attr('href', 'https://twitter.com/intent/tweet?text='+encodeURIComponent(jQuery('h1.jeg_post_title').text())+' via @AlbNews'+'&url='+encodeURIComponent(jQuery('link[rel="canonical"]').attr('href')));
</script>
</body>
</html>

<!-- Cache served by breeze CACHE - Last modified: Mon, 13 Jul 2020 17:28:51 GMT -->
