<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" /><meta name="theme-color" content="#1e73be"><meta name="msapplication-navbutton-color" content="#1e73be"><meta name="apple-mobile-web-app-status-bar-style" content="#1e73be"><title>Il silenzio che disturba</title><meta property="og:type" content="article"><meta property="og:title" content="Il silenzio che disturba"><meta property="og:site_name" content="Albania News"><meta property="og:description" content="Eva Meksi - Comune di Bari – si candida nella lista &quot;Bari Bene Comune&quot; – in sostegno al candidato sindaco Antonio Decaro"><meta property="og:url" content="https://www.albanianews.it/notizie/opinioni/bari-eva-meksi"><meta property="og:locale" content="it_IT"><meta property="og:image" content="https://cdn.albanianews.it/wp-content/uploads/2019/05/Eva-Meksi-Bari-elezioni-amministrative.jpg"><meta property="og:image:height" content="628"><meta property="og:image:width" content="1200"><meta property="article:published_time" content="2019-05-14T17:31:33+00:00"><meta property="article:modified_time" content="2019-05-14T17:33:56+00:00"><meta property="article:author" content="https://www.facebook.com/MajlindaBregasi.page/"><meta property="article:section" content="Opinioni"><meta property="article:tag" content="Bari"><meta property="article:tag" content="Elezioni Amministrative"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Il silenzio che disturba"><meta name="twitter:description" content="Eva Meksi - Comune di Bari – si candida nella lista &quot;Bari Bene Comune&quot; – in sostegno al candidato sindaco Antonio Decaro"><meta name="twitter:url" content="https://www.albanianews.it/notizie/opinioni/bari-eva-meksi"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://cdn.albanianews.it/wp-content/uploads/2019/05/Eva-Meksi-Bari-elezioni-amministrative.jpg"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="628"><meta property="fb:app_id" content="272160432815247"> <script type="text/javascript">var jnews_ajax_url = 'https://www.albanianews.it/?ajax-request=jnews';</script> <meta name="description" content="Eva Meksi - Comune di Bari – si candida nella lista &quot;Bari Bene Comune&quot; – in sostegno al candidato sindaco Antonio Decaro"/><link rel="canonical" href="https://www.albanianews.it/notizie/opinioni/bari-eva-meksi" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.albanianews.it/#organization","name":"Albania News","url":"https://www.albanianews.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.albanianews.it/#logo","url":"https://cdn.albanianews.it/wp-content/uploads/2017/09/logo_katroranews.jpg","width":256,"height":256,"caption":"Albania News"},"image":{"@id":"https://www.albanianews.it/#logo"}},{"@type":"WebSite","@id":"https://www.albanianews.it/#website","url":"https://www.albanianews.it/","name":"Albania News","publisher":{"@id":"https://www.albanianews.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.albanianews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.albanianews.it/notizie/opinioni/bari-eva-meksi#webpage","url":"https://www.albanianews.it/notizie/opinioni/bari-eva-meksi","inLanguage":"it-IT","name":"Il silenzio che disturba","isPartOf":{"@id":"https://www.albanianews.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.albanianews.it/notizie/opinioni/bari-eva-meksi#primaryimage","url":"https://cdn.albanianews.it/wp-content/uploads/2019/05/Eva-Meksi-Bari-elezioni-amministrative.jpg","width":1200,"height":628,"caption":"Eva Meksi Bari Elezioni Amministrative"},"primaryImageOfPage":{"@id":"https://www.albanianews.it/notizie/opinioni/bari-eva-meksi#primaryimage"},"datePublished":"2019-05-14T17:31:33+00:00","dateModified":"2019-05-14T17:33:56+00:00","description":"Eva Meksi - Comune di Bari \u2013 si candida nella lista \"Bari Bene Comune\" \u2013 in sostegno al candidato sindaco Antonio Decaro"},{"@type":"Article","@id":"https://www.albanianews.it/notizie/opinioni/bari-eva-meksi#article","isPartOf":{"@id":"https://www.albanianews.it/notizie/opinioni/bari-eva-meksi#webpage"},"author":{"@id":"https://www.albanianews.it/autore/majlinda-bregasi#author","name":"Majlinda Bregasi"},"publisher":{"@id":"https://www.albanianews.it/#organization"},"headline":"Il silenzio che disturba","datePublished":"2019-05-14T17:31:33+00:00","dateModified":"2019-05-14T17:33:56+00:00","commentCount":0,"mainEntityOfPage":"https://www.albanianews.it/notizie/opinioni/bari-eva-meksi#webpage","image":{"@id":"https://www.albanianews.it/notizie/opinioni/bari-eva-meksi#primaryimage"},"keywords":"Bari,Elezioni Amministrative","articleSection":"Opinioni"},{"@type":"Person","@id":"https://www.albanianews.it/autore/majlinda-bregasi#author","name":"Majlinda Bregasi","image":{"@type":"ImageObject","@id":"https://www.albanianews.it/#personlogo","url":"https://secure.gravatar.com/avatar/e7429bc73138b08fd530fee5558dde99?s=96&d=mm&r=g","caption":"Majlinda Bregasi"},"description":"Majlinda Bregasi \u00e8 professore associato all\u2019Universit\u00e0 di Prishtina, scrittrice e giornalista. Ha pubblicato numerosi studi sull\u2019analisi della conversazione e del discorso politico","sameAs":["https://www.facebook.com/MajlindaBregasi.page/"]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed dei commenti" href="https://www.albanianews.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Il silenzio che disturba Feed dei commenti" href="https://www.albanianews.it/notizie/opinioni/bari-eva-meksi/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.albanianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.albanianews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-css'  href='https://www.albanianews.it/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://www.albanianews.it/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Poppins%3A300%2Cregular%2C500%2C600%2C700%7CLato%3Areguler&#038;ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='aawp-css'  href='https://www.albanianews.it/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.9' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css'  href='https://www.albanianews.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://www.albanianews.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-scheme-css'  href='https://www.albanianews.it/wp-content/themes/jnews/data/import/news/scheme.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jeg-dynamic-style-css'  href='https://www.albanianews.it/wp-content/uploads/jeg/jeg-DQERa60d9P.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.albanianews.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.1' type='text/css' media='all' /><link rel='stylesheet' id='jnews-food-recipe-css'  href='https://www.albanianews.it/wp-content/plugins/jnews-food-recipe/assets/css/plugin.css?ver=4.0.0' type='text/css' media='all' /> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2'></script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.albanianews.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.albanianews.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2" /><link rel='shortlink' href='https://www.albanianews.it/?p=31509' /><link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fopinioni%2Fbari-eva-meksi" /><link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fopinioni%2Fbari-eva-meksi&#038;format=xml" /><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><style type="text/css">.aawp .aawp-product--horizontal { background-color: #f7f7f7; border-top: 1px solid #f3f3f3;border-bottom: 1px solid #f3f3f3; }</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.albanianews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.albanianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=966577241291"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.albanianews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ec9bfbe6-f679-4148-999c-54bc1791300a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ALBANIA NEWS";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche spedite da ALBANIA NEWS!";
oneSignal_options['welcomeNotification']['url'] = "https://www.albanianews.it/condizioni-utilizzo-portale/notifiche-push?utm_source=onesignal&amp;utm_medium=anews_ita&amp;utm_campaign=pushinfo";
oneSignal_options['path'] = "https://cdn.albanianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.201c9c11-2835-4563-82b9-55a6f9094e87";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'vuole visualizzare delle notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche verranno visualizzate nel tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche verranno visualizzate nel tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi annullare la tua iscrizione in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Per ricevere in tempo reale le notizie di Albania News sul tuo browser';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche da ALBANIA NEWS';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di ALBANIA NEWS';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla l&#039;iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#4db2ec';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#4db2ec';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '60px';
oneSignal_options['notifyButton']['offset']['right'] = '8px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">.removed_link, a.removed_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.albanianews.it/notizie/opinioni/bari-eva-meksi/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/www.albanianews.it\/#organization","url":"https:\/\/www.albanianews.it","name":"Albania News","description":"La voce della diaspora albanese in Italia","masthead":"https:\/\/www.albanianews.it\/condizioni-utilizzo-portale","foundingDate":"2008-03-20","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2016\/03\/logo_iphone_400x400.png","width":400,"height":400},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews\/"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.albanianews.it\/#website","url":"https:\/\/www.albanianews.it\/","name":"Albania News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.albanianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube-75x75.jpg" sizes="32x32" /><link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube-200x200.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube-200x200.jpg" /><meta name="msapplication-TileImage" content="https://cdn.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube-500x500.jpg" /> <script></script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-31509 single-format-standard aawp-custom jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-17918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17918"><a title="Chi siamo / Albania News" href="https://www.albanianews.it/staff">Chi siamo</a></li><li id="menu-item-22505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22505"><a href="https://www.albanianews.it/curriculum">Curriculum</a></li><li id="menu-item-17917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17917"><a title="Contatti / Albania News" href="https://www.albanianews.it/contatti">Contatti</a></li><li id="menu-item-18624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18624"><a title="Galleria Foto / Albania News" href="https://www.albanianews.it/galleria">Galleria</a></li><li id="menu-item-15394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15394"><a title="Sezione Albanese / Albania News" href="https://sq.albanianews.it">Albanese</a></li><li id="menu-item-17916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17916"><a title="Turismo.AL" href="https://www.turismo.al">turismo.al</a></li><li id="menu-item-31076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31076"><a href="https://bookpride.al">Albanian Book Pride</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item socials_widget jeg_social_icon_block circle"> <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.albanianews.it/" style="padding: 0 0 0 0;"> <img src="https://cdn.albanianews.it/wp-content/uploads/2017/10/albania_news.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2017/10/albania_news.png 1x, https://cdn.albanianews.it/wp-content/uploads/2016/03/albania_news_mobile_retina.png 2x" alt="Albania News"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-29868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29868 bgnav" data-item-row="default" ><a title="Albania News Homepage" href="https://www.albanianews.it/"><i  class='jeg_font_menu fa fa-home'></i>Home</a></li><li id="menu-item-31048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31048 bgnav" data-item-row="default" ><a href="#">Elezioni 2019</a><ul class="sub-menu"><li id="menu-item-31049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31049 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/elezioni-2019">Elezioni amministrative</a></li><li id="menu-item-31050" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31050 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/notizie/europe/elezioni-europee-2019-candidati-albanesi">Elezioni europee</a></li><li id="menu-item-31087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31087 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/elezioni-2019/gerarta-ballo">Gerarta Ballo</a></li></ul></li><li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920 bgnav" data-item-row="default" ><a title="Albania" href="https://www.albanianews.it/albania"><i  class='jeg_font_menu fa fa-map-marker'></i>Albania</a><ul class="sub-menu"><li id="menu-item-30987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/albania/festivita">Le festività</a></li><li id="menu-item-30988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li></ul></li><li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623 bgnav" data-item-row="default" ><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a><ul class="sub-menu"><li id="menu-item-31394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/eventi">Eventi</a></li><li id="menu-item-31395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31395 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/italia/associazioni">Associazioni</a></li></ul></li><li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624 bgnav" data-item-row="default" ><a title="Cultura / Albania News" href="https://www.albanianews.it/cultura">Cultura</a><ul class="sub-menu"><li id="menu-item-29871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29871 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/letteratura">Letteratura</a><ul class="sub-menu"><li id="menu-item-29872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29872 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/libri">Libri</a></li></ul></li><li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/cucina">Cucina</a><ul class="sub-menu"><li id="menu-item-31010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31010 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/ricette-albanesi">Ricette albanesi</a></li><li id="menu-item-31011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31011 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/albania/10-piatti">I 10 piatti albanesi</a></li></ul></li><li id="menu-item-29869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/arte">Arte</a></li><li id="menu-item-29870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/cinema">Cinema</a></li><li id="menu-item-29873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/musica">Musica</a></li></ul></li><li id="menu-item-30190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30190 bgnav jeg_megamenu category_1" data-number="4"  data-item-row="default" ><a href="https://www.turismo.al">Turismo</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="6" class="active"><a href="https://www.albanianews.it/turismo">Tutto</a></li><li data-cat-id="36" class=""><a href="https://www.albanianews.it/turismo/girovagando">Girovagando</a></li><li data-cat-id="8043" class=""><a href="https://www.albanianews.it/turismo/viaggi">Viaggi in Albania</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="6" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.albanianews.it/turismo/wttc-albania-turisti-2028"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Wttc Albania Turismo" data-full-width="1200" data-full-height="628" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/05/wttc-albania-turismo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.albanianews.it/turismo/wttc-albania-turisti-2028">WTTC: l&#8217;Albania arriverà a 6,6 milioni di turisti all&#8217;anno entro il 2028</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.albanianews.it/turismo/dieci-blogger-italiani-a-kruja-per-promuovere-il-turismo"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="IMG 1395" data-full-width="640" data-full-height="428" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/05/IMG_1395-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.albanianews.it/turismo/dieci-blogger-italiani-a-kruja-per-promuovere-il-turismo">Dieci blogger italiani a Kruja per promuovere il turismo in Albania</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.albanianews.it/turismo/albania-turisti-crescita-aprile"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Spiaggia di Gjipe, foto di Giti Kolasi" data-full-width="1080" data-full-height="720" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/05/53439386_522753768132280_899813749901126747_n-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.albanianews.it/turismo/albania-turisti-crescita-aprile">Albania, turisti in crescita nel mese di aprile</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.albanianews.it/turismo/syri-kalter-leggenda-serpente-gigante"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Syri I Kalter Occhio Blu" data-full-width="800" data-full-height="450" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/05/Syri-i-kalter-Occhio-Blu-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.albanianews.it/turismo/syri-kalter-leggenda-serpente-gigante">Syri i Kaltër e la leggenda del serpente gigante</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-17738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17738 bgnav" data-item-row="default" ><a title="Sport / Albania News" href="https://www.albanianews.it/sport">Sport</a></li></ul></div></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.albanianews.it/"> <img src="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania_news_logo.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania_news_logo.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/01/albania_news_retina.png 2x" alt="Albania News"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload "  data-url="https://www.albanianews.it/notizie/opinioni/bari-eva-meksi" data-title="Il silenzio che disturba" data-id="31509"  data-prev="https://www.albanianews.it/notizie/albania/rama-albania-kosovo-balcani-senza-confini" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  jeg_ads_hide_phone'></div></div><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://www.albanianews.it">Home</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://www.albanianews.it/notizie">Notizie</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.albanianews.it/notizie/opinioni">Opinioni</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Il silenzio che disturba</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_author"> <span class="meta_text">di</span> <a href="https://www.albanianews.it/autore/majlinda-bregasi">Majlinda Bregasi</a></div><div class="jeg_meta_date"> <a href="https://www.albanianews.it/notizie/opinioni/bari-eva-meksi">14 Maggio 2019</a></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://www.albanianews.it/notizie/opinioni/bari-eva-meksi#comments"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><a href="https://cdn.albanianews.it/wp-content/uploads/2019/05/Eva-Meksi-Bari-elezioni-amministrative.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="1140" height="570" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Eva Meksi Bari Elezioni Amministrative" data-full-width="1200" data-full-height="628" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/05/Eva-Meksi-Bari-elezioni-amministrative-1140x570.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/05/Eva-Meksi-Bari-elezioni-amministrative-1140x570.jpg 1140w, https://cdn.albanianews.it/wp-content/uploads/2019/05/Eva-Meksi-Bari-elezioni-amministrative-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2019/05/Eva-Meksi-Bari-elezioni-amministrative-750x375.jpg 750w" data-expand="700" /></div><p class="wp-caption-text">Eva Meksi – Comune di Bari – si candida nella lista "Bari Bene Comune" – in sostegno al candidato sindaco Antonio Decaro</p></a></div><div class="jeg_share_top_container"></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p>Abituata all&#8217;atmosfera frenetica della campagna elettorale &#8211; dove i protagonisti danno il massimo per mostrare il meglio possibile (o ipotetico) di loro stessi, dove le promesse intrecciate con i sogni incantano “la voce del popolo”, dove le parole indossano le maschere più persuasive &#8211; ho notato un buco di silenzio tra i candidati albanesi che fanno parte della gara. <span id="more-31509"></span></p><p>Ho aspettato un po&#8217;, forse il silenzio si sarebbe dissolto in qualche attività sorprendente e ben pensata, ma nulla assolutamente arrivava da Bari, dove lei si è candidata. Il silenzio aveva deciso di regnare, completamente indifferente a quello che succedeva intorno.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads jeg_ads_hide_desktop jeg_ads_hide_tab "><div class='ads-wrapper align-center jeg_ads_hide_desktop jeg_ads_hide_tab'><div class="ads_google_ads"><style type='text/css' scoped>@media (max-width:767px;) { .adsslot_ZYIH2r1kAq{ width:336px !important; height:280px !important; } }</style><ins class="adsbygoogle adsslot_ZYIH2r1kAq" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="1110654856"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><p>Da analista della comunicazione, specialmente di quella politica, ho iniziato a sentirmi infastidita. Non trovavo nessuna spiegazione per quel silenzio così fuori tempo. Anni fa sono stata candidata per il Parlamento di Kosovo.</p><p>Mi sentivo in imbarazzo di chiedere alla gente di votarmi. Conoscevo bene le strategie più efficaci dell’arte della persuasione &#8211; e questo scatenava una lotta interna tra “l’uomo che crede nella causa” e “l’uomo politico”: mi vergognavo a farlo. Sbagliai.</p><p>Ho pensato alla mia candidata silenziosa. Ho visto per la prima volta il suo nome nella lista dei candidati albanesi per le elezioni in Italia. Sono <a href="https://www.albanianews.it/italia/candidati-albanesi" target="_blank" rel="noopener noreferrer">più di 120 <i class="fa fa-external-link"></i></a> e sono molto felice di vedere la mia gente così impegnata nel loro nuovo paese.</p><p>Sono specialmente le donne che mi colpiscono, donne che hanno vissuto di cotto e di crudo, ma che non si arrendono e che hanno le idee chiare di quello che vogliono e di quello a vanno incontro. Sono piene di energia e di speranze, ma soprattutto sono donne che sono riuscite a salvare i loro sogni. Vedo la loro sincerità innocente e vorrei tanto far loro capire che non funziona proprio così. Bisogna cambiare la rotta.</p><p>Tra queste donne c&#8217;è la mia candidata silenziosa. Una bellissima donna di grande eleganza e saggezza, ed è proprio lei che mi disturba. Sì, mi disturba. Ho fatto le mie ricerche su di lei. L’avevo vista per la prima volta come protagonista nel documentario “La nave dolce” di Daniele Vicari. Ho guardato di nuovo il documentario. Mi sono commossa mentre la ascoltavo. Era così dolce, sincera, forte, fiera, tutto il contrario del suo vissuto.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads jeg_ads_hide_desktop jeg_ads_hide_tab "><div class='ads-wrapper align-center jeg_ads_hide_desktop jeg_ads_hide_tab'><div class="ads_google_ads"><style type='text/css' scoped>@media (max-width:767px;) { .adsslot_zpxN3myD7A{ width:336px !important; height:280px !important; } }</style><ins class="adsbygoogle adsslot_zpxN3myD7A" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="9535939789"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><p>Ho deciso di rompere quel silenzio fastidioso. Dai, fai qualcosa, hai vissuto 100 anni finora, facci vedere di che pasta sei fatta! Le ho scritto privatamente.</p><blockquote class="pullquote align-center"><p>“Salve, scusa il disturbo, ma tu devi rompere questo silenzio incomprensibile. Sei una candidata e la gente di Bari deve conoscere tutto quello che fai. Perché ti sei candidata, cosa prometti, cavolo parla!”</p></blockquote><p>E lei, sicuramente sorpresa dal mio intervento invadente e poco elegante, mi ha risposto tranquillamente</p><p><em>“Eh sì, hai ragione, ma sto dando il mio meglio all&#8217;ospedale, contro un problema renale. Sono ricoverata da 10 giorni e mi dispiace di non posso essere attiva.”</em></p><p>Un minuto di silenzio. Mi sono sentita così fuori posto, fuori tempo&#8230;mi sono vergognata. Le ho chiesto scusa. Lei mi ha tranquillizzato. Era sono un problema renale, i suoi genitori non dovevano sapere nulla&#8230;appena fosse uscita avrebbe iniziato la campagna.</p><p>Le ho chiesto scusa. Dentro di me ho sentito un dispiacere profondo. Eva forse non sa che la campagna è un treno con solo una stazione di arrivo, se non sei salita con tutto il tuo bagagliaio in quella di partenza, non arriverai, salvo un miracolo.</p><p>Lei è una delle donne per le quali avrei cambiato residenza per poterla votare, la sua modestia e la sua grande forza mi ha fatto pensare molto ai veri valori dell&#8217;essere umano. Proprio quelli che mancano alla nostra politica. Perché noi siamo una società da &#8220;Grande Fratello&#8221;, abbiamo bisogno di uno spettacolo quotidiano per sfamare le nostre assenze, il nostro vuoto.</p><p><em><strong>Sono triste, ho conosciuto una donna semplice, sincera, una donna vera che vuole contribuire a migliorare la vita degli altri, il suo nome è Eva Meksi e io non posso votarla.</strong></em></p><div class="alert alert-info"><strong>Eva Meksi</strong> &#8211; Comune di Bari – si candida nella lista &#8220;Bari Bene Comune&#8221; – in sostegno al candidato sindaco Antonio Decaro</div><div class="jeg_post_tags"></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fopinioni%2Fbari-eva-meksi" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi<span class="count">102</span></span></a><a href="https://twitter.com/intent/tweet?text=Il+silenzio+che+disturba+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fopinioni%2Fbari-eva-meksi" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="whatsapp://send?text=Il+silenzio+che+disturba%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fopinioni%2Fbari-eva-meksi" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Invia</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fopinioni%2Fbari-eva-meksi&title=Il+silenzio+che+disturba" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fopinioni%2Fbari-eva-meksi&media=https://www.albanianews.it/wp-content/uploads/2019/05/Eva-Meksi-Bari-elezioni-amministrative.jpg&description=Il+silenzio+che+disturba" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads jeg_ads_hide_desktop jeg_ads_hide_tab"><div class='ads-wrapper  jeg_ads_hide_desktop jeg_ads_hide_tab'><div class="ads_google_ads"><style type='text/css' scoped>@media (max-width:767px;) { .adsslot_MNdBGLlOCJ{ width:336px !important; height:280px !important; } }</style><ins class="adsbygoogle adsslot_MNdBGLlOCJ" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="4144012306"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"><div class="jeg_authorbox"><div class="jeg_author_image"> <img alt='Majlinda Bregasi' src='https://secure.gravatar.com/avatar/e7429bc73138b08fd530fee5558dde99?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e7429bc73138b08fd530fee5558dde99?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://www.albanianews.it/autore/majlinda-bregasi"> Majlinda Bregasi </a></h3><p class="jeg_author_desc"> Majlinda Bregasi è professore associato all’Università di Prishtina, scrittrice e giornalista. Ha pubblicato numerosi studi sull’analisi della conversazione e del discorso politico</p><div class="jeg_author_socials"><a target="_blank" href="https://www.facebook.com/MajlindaBregasi.page/" class="facebook"><i class="fa fa-facebook-official"></i> </a></div></div></div></div><div class="jnews_related_post_container"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_31509_0_5cdd4faca4640   " data-unique="jnews_module_31509_0_5cdd4faca4640"><div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli<strong> correlati</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm post-31522 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-bergamo tag-elezioni-amministrative"><div class="jeg_thumb"> <a href="https://www.albanianews.it/italia/bergamo-borana-tartari"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Borana Tartari Bergamo" data-full-width="800" data-full-height="419" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/05/Borana-Tartari-Bergamo-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/05/Borana-Tartari-Bergamo-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/05/Borana-Tartari-Bergamo-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/italia/bergamo-borana-tartari">Borana Tartari: «Cambiare i sogni per un altro più grande! I sogni di tutti!»</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/italia/bergamo-borana-tartari" ><i class="fa fa-clock-o"></i> 16 Maggio 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-31516 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-elezioni-amministrative tag-firenze"><div class="jeg_thumb"> <a href="https://www.albanianews.it/italia/firenze-alida-qukaj"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Alida Qukaj, candidata al consiglio comunale di Firenze" data-full-width="1200" data-full-height="628" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/05/Alida-Qukaj-Firenze-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/05/Alida-Qukaj-Firenze-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/05/Alida-Qukaj-Firenze-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/05/Alida-Qukaj-Firenze-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/italia/firenze-alida-qukaj">Intervista a Alida Qukaj, candidata a Firenze per &#8220;Punto a Capo&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/italia/firenze-alida-qukaj" ><i class="fa fa-clock-o"></i> 15 Maggio 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-31494 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-elezioni-amministrative"><div class="jeg_thumb"> <a href="https://www.albanianews.it/italia/prato-mirushe-koci"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Mirushe Koci prato" data-full-width="1200" data-full-height="628" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/05/20190512_174239_0000-120x86.png" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/05/20190512_174239_0000-120x86.png 120w, https://cdn.albanianews.it/wp-content/uploads/2019/05/20190512_174239_0000-350x250.png 350w, https://cdn.albanianews.it/wp-content/uploads/2019/05/20190512_174239_0000-750x536.png 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/italia/prato-mirushe-koci">Mirushe Koci: «Prato è la mia città adottiva ma l&#8217;Albania è un pezzo del mio cuore»</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/italia/prato-mirushe-koci" ><i class="fa fa-clock-o"></i> 12 Maggio 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-31490 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-elezioni-amministrative"><div class="jeg_thumb"> <a href="https://www.albanianews.it/italia/pesaro-elvin-gajtani"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Elvin Gajtani Matteo Salvini" data-full-width="1200" data-full-height="628" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/05/Elvin-Gajtani-Matteo-Salvini-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/05/Elvin-Gajtani-Matteo-Salvini-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/05/Elvin-Gajtani-Matteo-Salvini-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/05/Elvin-Gajtani-Matteo-Salvini-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/italia/pesaro-elvin-gajtani">Elezioni amministrative: intervista a Elvin Gajtani, candidato con la Lega a Pesaro</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/italia/pesaro-elvin-gajtani" ><i class="fa fa-clock-o"></i> 11 Maggio 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-31480 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-elezioni-amministrative"><div class="jeg_thumb"> <a href="https://www.albanianews.it/italia/candidati-albanesi"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Candidati Albanesi Elezioni Italia" data-full-width="1200" data-full-height="628" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/05/candidati-albanesi-elezioni-italia-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/05/candidati-albanesi-elezioni-italia-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/05/candidati-albanesi-elezioni-italia-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/05/candidati-albanesi-elezioni-italia-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/italia/candidati-albanesi">Italia. Oltre cento cittadini di origine albanese candidati nelle elezioni di maggio</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/italia/candidati-albanesi" ><i class="fa fa-clock-o"></i> 10 Maggio 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-31483 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-elezioni-amministrative"><div class="jeg_thumb"> <a href="https://www.albanianews.it/italia/nada-zhiti"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Nadia Zhiti Casale Monferrato" data-full-width="721" data-full-height="484" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/05/Nadia-Zhiti-Casale-Monferrato-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/05/Nadia-Zhiti-Casale-Monferrato-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/05/Nadia-Zhiti-Casale-Monferrato-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/italia/nada-zhiti">Intervista a Nada Zhiti, candidata con &#8220;Progressisti per Casale&#8221; a Casale Monferrato</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/italia/nada-zhiti" ><i class="fa fa-clock-o"></i> 10 Maggio 2019</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_31509_0_5cdd4faca4640 = {"header_icon":"","first_title":"Articoli","second_title":" correlati","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":31509,"include_category":"","exclude_category":"","include_author":"","include_tag":"1157,2559","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d F Y","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script> </div></div><div class='jnews-autoload-splitter'  data-url="https://www.albanianews.it/notizie/opinioni/bari-eva-meksi" data-title="Il silenzio che disturba" data-id="31509"  data-prev="https://www.albanianews.it/notizie/albania/rama-albania-kosovo-balcani-senza-confini" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="272160432815247"><h3 class='comment-heading'>Discussione su questo articolo</h3><div class="fb-comments" data-href="https://www.albanianews.it/notizie/opinioni/bari-eva-meksi" data-num-posts="10" data-width="100%"></div></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_module_element_header" id="jnews_module_element_header-2"><div  class="jeg_block_heading jeg_block_heading_5 jeg_aligncenter jnews_module_31509_1_5cdd4facb21dc  normal "><h3 class="jeg_block_title"><a href='https://www.facebook.com/albnews/'><span><i class='fa-facebook'></i>Seguici su <strong>Facebook</strong></span></a></h3></div></div><div class="widget widget_jnews_recent_news" id="jnews_recent_news-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5cdd4facb227d"><h3 class="jeg_block_title"><span>Articoli recenti</span></h3></div><div class="jeg_postblock"><div class="jeg_post jeg_pl_sm post-31522 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-bergamo tag-elezioni-amministrative"><div class="jeg_thumb"> <a href="https://www.albanianews.it/italia/bergamo-borana-tartari"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Borana Tartari Bergamo" data-full-width="800" data-full-height="419" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/05/Borana-Tartari-Bergamo-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/05/Borana-Tartari-Bergamo-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/05/Borana-Tartari-Bergamo-350x250.jpg 350w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.albanianews.it/italia/bergamo-borana-tartari">Borana Tartari: «Cambiare i sogni per un altro più grande! I sogni di tutti!»</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16 Maggio 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-31520 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi tag-antonio-gramsci tag-edon-qesari tag-enver-hoxha tag-ismail-kadare"><div class="jeg_thumb"> <a href="https://www.albanianews.it/eventi/fondazione-gramsci-puglia-seminario-albania"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Militari Italiani Albania Bari" data-full-width="1200" data-full-height="628" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/05/militari-italiani-albania-bari-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/05/militari-italiani-albania-bari-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/05/militari-italiani-albania-bari-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/05/militari-italiani-albania-bari-750x536.jpg 750w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.albanianews.it/eventi/fondazione-gramsci-puglia-seminario-albania">I militari italiani nella lotta di liberazione in Albania: 1943-1944 nel 75° della liberazione</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 Maggio 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-31518 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-albania tag-euro"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/economia/euro-maggio-2019"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Rapporto Euro Lek In Albania Opt" data-full-width="1200" data-full-height="628" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/05/rapporto-euro-lek-in-Albania_opt-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/05/rapporto-euro-lek-in-Albania_opt-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/05/rapporto-euro-lek-in-Albania_opt-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/05/rapporto-euro-lek-in-Albania_opt-750x536.jpg 750w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.albanianews.it/notizie/economia/euro-maggio-2019">Albania, l&#8217;euro raggiunge il valore più basso del 2019</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 Maggio 2019</div></div></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div  class='jeg_ad jeg_ad_module jnews_module_31509_2_5cdd4facb7d23 jeg_ads_hide_phone  '><div class='ads-wrapper'><div class=""><style type='text/css' scoped>.adsslot_lX094LGdix{ width:336px !important; height:280px !important; }
@media (max-width:1199px) { .adsslot_lX094LGdix{ width:336px !important; height:280px !important; } }</style><ins class="adsbygoogle adsslot_lX094LGdix" style="display:inline-block;" data-full-width-responsive="true" data-ad-client="ca-pub-6967411358577500" data-ad-slot="4144012306"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5cdd4facb7dec"><h3 class="jeg_block_title"><span>Condivisioni sui social</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-31363 post type-post status-publish format-standard has-post-thumbnail hentry category-albania tag-patenti-albanesi"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/albania/nuove-patenti-non-riconosciute-estero"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Patente Albanese" data-full-width="884" data-full-height="532" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/05/patente-albanese-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/05/patente-albanese-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/05/patente-albanese-120x86.jpg 120w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/nuove-patenti-non-riconosciute-estero" data-num="01">Albania, le nuove patenti non vengono riconosciute all&#8217;estero</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 804 condivisioni</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fnuove-patenti-non-riconosciute-estero" class="jeg_share_fb"><span class="share-text">Condividi</span> <span class="share-count">804</span></a> <a href="https://twitter.com/intent/tweet?text=Albania%2C+le+nuove+patenti+non+vengono+riconosciute+all%E2%80%99estero+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fnuove-patenti-non-riconosciute-estero" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-31369 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo tag-syri-i-kalter"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/turismo/syri-kalter-leggenda-serpente-gigante" data-num="02">Syri i Kaltër e la leggenda del serpente gigante</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 2704 condivisioni</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fturismo%2Fsyri-kalter-leggenda-serpente-gigante" class="jeg_share_fb"><span class="share-text">Condividi</span> <span class="share-count">2704</span></a> <a href="https://twitter.com/intent/tweet?text=Syri+i+Kalt%C3%ABr+e+la+leggenda+del+serpente+gigante+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fturismo%2Fsyri-kalter-leggenda-serpente-gigante" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-31261 post type-post status-publish format-video has-post-thumbnail hentry category-interviste tag-lingua-albanese tag-lingua-arbereshe post_format-post-format-video"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/cultura/interviste/arvareshu-sardegna" data-num="03">Arvareshu, una lingua illirica in Sardegna</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 3386 condivisioni</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fcultura%2Finterviste%2Farvareshu-sardegna" class="jeg_share_fb"><span class="share-text">Condividi</span> <span class="share-count">3386</span></a> <a href="https://twitter.com/intent/tweet?text=Arvareshu%2C+una+lingua+illirica+in+Sardegna+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fcultura%2Finterviste%2Farvareshu-sardegna" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-31384 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-patenti-albanesi"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/italia/conversione-patenti-albanesi" data-num="04">Conversione patenti albanesi: facciamo chiarezza</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 375 condivisioni</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Fconversione-patenti-albanesi" class="jeg_share_fb"><span class="share-text">Condividi</span> <span class="share-count">375</span></a> <a href="https://twitter.com/intent/tweet?text=Conversione+patenti+albanesi%3A+facciamo+chiarezza+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Fconversione-patenti-albanesi" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-31503 post type-post status-publish format-video has-post-thumbnail hentry category-sociale tag-elezioni-europee tag-gerarta-ballo tag-tommaso-nannicini post_format-post-format-video"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/sociale/accordo-pensioni-nannicini-ballo" data-num="05">Sostenere la candidata Geri Ballo per le pensioni degli italo-albanesi</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 39 condivisioni</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Faccordo-pensioni-nannicini-ballo" class="jeg_share_fb"><span class="share-text">Condividi</span> <span class="share-count">39</span></a> <a href="https://twitter.com/intent/tweet?text=Sostenere+la+candidata+Geri+Ballo+per+le+pensioni+degli+italo-albanesi+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fsociale%2Faccordo-pensioni-nannicini-ballo" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li></ul></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-31509 single-format-standard aawp-custom jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_sidecontent dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-2 footer_column"><div class="footer_widget widget_about"><div class="jeg_about"> <a href="https://www.albanianews.it/" class="footer_logo"> <img src="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white-retina.png 2x" alt="Albania News"> </a><p class="copyright"> Albania News / La voce della diaspora albanese</p></div></div></div><div class="col-md-7 col-sm-8 footer_column"><div class="footer_widget widget_nav_menu"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title menu-title"><span>Su di noi / Albania News</span></h3></div><ul class="jeg_menu_footer"><li id="menu-item-17913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-17913"><a title="Condizioni d&#8217;uso" href="https://www.albanianews.it/condizioni-utilizzo-portale">Condizioni d&#8217;uso</a></li><li id="menu-item-28788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28788"><a href="https://www.albanianews.it/staff">Chi siamo</a></li><li id="menu-item-28789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28789"><a href="https://www.albanianews.it/contatti">Contatti</a></li><li id="menu-item-17912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17912"><a title="Licenza" href="https://www.albanianews.it/licenza">Licenza</a></li></ul></div></div><div class="col-md-3 col-sm-4 footer_column"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title social-title"><span>Seguici sui social network</span></h3></div><div class="socials_widget nobg"> <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29868"><a title="Albania News Homepage" href="https://www.albanianews.it/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31048"><a href="#">Elezioni 2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31049"><a href="https://www.albanianews.it/elezioni-2019">Elezioni amministrative</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31050"><a href="https://www.albanianews.it/notizie/europe/elezioni-europee-2019-candidati-albanesi">Elezioni europee</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31087"><a href="https://www.albanianews.it/elezioni-2019/gerarta-ballo">Gerarta Ballo</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987"><a href="https://www.albanianews.it/albania/festivita">Le festività</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988"><a href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623"><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394"><a href="https://www.albanianews.it/eventi">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31395"><a href="https://www.albanianews.it/italia/associazioni">Associazioni</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624"><a title="Cultura / Albania News" href="https://www.albanianews.it/cultura">Cultura</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29871"><a href="https://www.albanianews.it/cultura/letteratura">Letteratura</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29872"><a href="https://www.albanianews.it/cultura/libri">Libri</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009"><a href="https://www.albanianews.it/cultura/cucina">Cucina</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31010"><a href="https://www.albanianews.it/ricette-albanesi">Ricette albanesi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31011"><a href="https://www.albanianews.it/albania/10-piatti">I 10 piatti albanesi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869"><a href="https://www.albanianews.it/cultura/arte">Arte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870"><a href="https://www.albanianews.it/cultura/cinema">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873"><a href="https://www.albanianews.it/cultura/musica">Musica</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30190"><a href="https://www.turismo.al">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17738"><a title="Sport / Albania News" href="https://www.albanianews.it/sport">Sport</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget circle"> <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>Albania News / La voce della diaspora albanese</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Chiudi (Esc)"></button> <button class="pswp__button pswp__button--share" title="Condividi"></button> <button class="pswp__button pswp__button--fs" title="Passa a schermo intero"></button> <button class="pswp__button pswp__button--zoom" title="Zoom avanti / indietro"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Precedente (freccia a sinistra)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Avanti (freccia destra)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style><div class="jnews-cookie-law-policy">Questo sito utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione <a href="https://www.albanianews.it/informativa-cookie">Politica dei cookie</a>. <button data-expire="7" class="btn btn-cookie">Accetto</button></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-11380697-1', 'auto');
                ga('send', 'pageview');</script> <div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201920'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/comment-reply.min.js?ver=5.2'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript'>/*  */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"31509","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","autoload_limit":"10"};
/*  */</script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script> <![endif]--> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.9'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jnews-food-recipe/assets/js/printthis.js?ver=4.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jnews-food-recipe/assets/js/plugin.js?ver=4.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/wp-embed.min.js?ver=5.2'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Il silenzio che disturba","published":"2019-05-14 19:31:33","updated":"2019-05-14 17:33:56"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.albanianews.it\/notizie","name":"Notizie"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.albanianews.it\/notizie\/opinioni","name":"Opinioni"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.albanianews.it\/notizie","name":"Notizie"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.albanianews.it\/notizie\/opinioni","name":"Opinioni"}}]}</script> <script type="text/javascript">/*  */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"it","mode":"title"};
        var aawp_geotargeting_localized_stores = {"ca":"ca","de":"de","at":"de","ch":"de","es":"es","fr":"fr","gb":"co.uk","ie":"co.uk","us":"com","ar":"com","cl":"com","pe":"com","bo":"com","py":"com","co":"com","ve":"com","ec":"com","mx":"com","au":"com"};
        var aawp_geotargeting_tracking_ids = {"ca":"bookpride0f-20","de":"bookpride0d-21","es":"bookpride04-21","fr":"bookpride-21","co.uk":"bookpride08-21","com":"bookpride-20"};
        /*  */</script> <script type='text/javascript' src='https://stats.wp.com/e-201920.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'47814116',post:'31509',tz:'2',srv:'www.albanianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '47814116', '31509' ]);</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Thu, 16 May 2019 11:55:25 GMT -->
