<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /> <script data-ad-client="ca-pub-6967411358577500" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="theme-color" content="#1e73be"><meta name="msapplication-navbutton-color" content="#1e73be"><meta name="apple-mobile-web-app-status-bar-style" content="#1e73be"><title>Thaçi: presto Albania e Kosovo non avranno confini</title><link rel="preload" as="font" href="https://cdn.albanianews.it/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" data-wpacu-preload-font="1" crossorigin><link rel="preload" as="font" href="https://cdn.albanianews.it/wp-content/themes/jnews/assets/dist/font/jegicon.woff" data-wpacu-preload-font="1" crossorigin><meta name="uri-translation" content="on" /><meta property="og:type" content="article"><meta property="og:title" content="Thaçi: presto Albania e Kosovo non avranno confini"><meta property="og:site_name" content="Albania News"><meta property="og:description" content="Il presidente del Kosovo, Hashim Thaçi, ha ringraziato l'Albania nel corso dell'adunanza solenne &quot;Grazie Albania&quot; per aver aperto le sue"><meta property="og:url" content="https://www.albanianews.it/notizie/kosovo/thaci-presto-albania-kosovo-non-avranno-confini"><meta property="og:locale" content="it_IT"><meta property="og:image" content="https://cdn.albanianews.it/wp-content/uploads/2020/01/thaci.png"><meta property="og:image:height" content="594"><meta property="og:image:width" content="1129"><meta property="article:published_time" content="2020-01-19T12:33:26+00:00"><meta property="article:modified_time" content="2020-01-19T12:33:26+00:00"><meta property="article:author" content="https://www.facebook.com/albnews"><meta property="article:section" content="Kosovo"><meta property="article:tag" content="Hashim Thaçi"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Thaçi: presto Albania e Kosovo non avranno confini"><meta name="twitter:description" content="Il presidente del Kosovo, Hashim Thaçi, ha ringraziato l&#039;Albania nel corso dell&#039;adunanza solenne &quot;Grazie Albania&quot; per aver aperto le sue"><meta name="twitter:url" content="https://www.albanianews.it/notizie/kosovo/thaci-presto-albania-kosovo-non-avranno-confini"><meta name="twitter:site" content="https://twitter.com/AlbNews"><meta name="twitter:image:src" content="https://cdn.albanianews.it/wp-content/uploads/2020/01/thaci.png"><meta name="twitter:image:width" content="1129"><meta name="twitter:image:height" content="594"><meta property="fb:app_id" content="272160432815247"> <script type="text/javascript">var jnews_ajax_url = 'https://www.albanianews.it/?ajax-request=jnews'</script> <meta name="description" content="Il capo di stato kosovaro è intervenuto nel corso dell&#039;adunanza solenne &quot;Grazie Albania&quot;."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.albanianews.it/notizie/kosovo/thaci-presto-albania-kosovo-non-avranno-confini" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//cdn.albanianews.it' /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Thaçi: presto Albania e Kosovo non avranno confini Feed dei commenti" href="https://www.albanianews.it/notizie/kosovo/thaci-presto-albania-kosovo-non-avranno-confini/feed" /><style type='text/css'  data-wpacu-inline-css-file='1'>a.gflag{font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url(//cdn.albanianews.it/wp-content/plugins/gtranslate/16.png)}a.gflag img{border:0;height:16px;display:inline}a.gflag:hover{background-image:url(//cdn.albanianews.it/wp-content/plugins/gtranslate/16a.png)}img.gstats{display:none}a.alt_flag{background-image:url(//cdn.albanianews.it/wp-content/plugins/gtranslate/alt_flags.png)}a.alt_flag:hover{background-image:url(//cdn.albanianews.it/wp-content/plugins/gtranslate/alt_flagsa.png)}a.us_flag{background-position:0 0}a.br_flag{background-position:-100px 0}a.mx_flag{background-position:-200px 0}a.glink{text-decoration:none}a.glink span{margin-right:3px;font-size:10px;vertical-align:middle}a.glink img{vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:.8}a.glink:hover img{opacity:1}</style><!--[if lt IE 9]><style type='text/css' media='screen' data-wpacu-inline-css-file='1'>/*!
 * WPBakery Page Builder v6.0.0 (https://wpbakery.com)
 * Copyright 2011-2019 Michael M, WPBakery
 * License: Commercial. More details: http://go.wpbakery.com/licensing
 */
 body .vc_row.vc_row-o-content-middle{display:block}body .vc_ui-dropdown .vc_ui-list-bar-item{display:block}body .vc_ui-prompt-content{display:block}body .vc_ui-panel .vc_ui-panel-content-container{max-height:50vh!important}body .vc_ui-panel.vc_active{display:block}body .vc_ui-panel .vc_panel-tabs>.vc_edit-form-tab.vc_active{display:block}body [data-vc-template-search=true] .vc_edit-form-tab{display:block!important}body [data-vc-template-search=true] .vc_edit-form-tab.vc-search-result-empty{display:none!important}body .vc_edit_form_elements .vc_row{display:block}body .vc_ui-panel-header .vc_ui-panel-header-header{display:block}body .vc_ui-panel-window-inner{display:block}body .vc_tta-tabs.vc_tta-tabs-position-left{display:block}body .vc_tta-tabs.vc_tta-tabs-position-left .vc_tta-tabs-container{display:block}.vc_non_responsive body .vc_tta-tabs.vc_tta-tabs-position-left .vc_tta-tabs-container,.vc_tta-o-non-responsive body .vc_tta-tabs.vc_tta-tabs-position-left .vc_tta-tabs-container{display:block}body .vc_tta-tabs.vc_tta-tabs-position-left .vc_tta-panels-container{display:block}body .vc_tta-tabs.vc_tta-tabs-position-right{display:block}body .vc_tta-tabs.vc_tta-tabs-position-right .vc_tta-tabs-container{display:block}.vc_non_responsive body .vc_tta-tabs.vc_tta-tabs-position-right .vc_tta-tabs-container,.vc_tta-o-non-responsive body .vc_tta-tabs.vc_tta-tabs-position-right .vc_tta-tabs-container{display:block}body .vc_tta-tabs.vc_tta-tabs-position-right .vc_tta-panels-container{display:block}.vc_separator{display:table}.vc_separator h4{display:table-cell;white-space:pre;vertical-align:middle}.vc_separator .vc_sep_holder{display:table-cell;vertical-align:middle;width:50%}.vc_separator.vc_separator_align_left .vc_sep_holder{width:100%}.vc_separator.vc_separator_align_right .vc_sep_holder{width:100%}</style><![endif]--><style type='text/css'  data-wpacu-inline-css-file='1'>.jnews_mobile_sticky_ads>*{box-shadow:1px 0 5px 2px rgba(0,0,0,.1);background:#f5f5f5;padding-top:10px}.jnews_mobile_sticky_ads>.ads-wrapper>*{padding:0}.vc_message_box_sticky{background-color:#f5f5f5;border-color:transparent;color:#000;margin:0;width:85%;height:60px}.vc_message_box_p{text-align:center}.vc_message_box{margin:0;font-size:13px}a.glink{margin-right:10px}.entry-content ins{background:#fff}ins.adsbygoogle{background:transparent!important}.aawp .aawp-product--horizontal{background-color:#f7f7f7;border-top:1px solid #f3f3f3;border-bottom:1px solid #f3f3f3}.jeg_featured .wp-caption-text{text-align:center}</style><style type='text/css'  data-wpacu-inline-css-file='1'>.entry-header .jeg_post_meta .fa,.jeg_post_meta .fa{color:inherit!important}.widget .jeg_block_heading{margin-bottom:20px}.widget .jeg_block_heading_5{margin-bottom:10px}.widget .mc4wp-form-fields p,.footer_widget .mc4wp-form-fields p{font-size:13px}.entry-content blockquote,.entry-content q{font-style:normal;color:#111;font-weight:500;line-height:normal}.jeg_share_button a,.sidefeed_loadmore .btn,.jscroll-to-top>a{border-radius:0}.jeg_thumb .jeg_post_category a{padding:2px 4px}</style><link rel='stylesheet' id='wpacu-combined-css-head-1' href='//cdn.albanianews.it/wp-content/cache/asset-cleanup/css/head-d9523b24e58dda85301f9d65d6c12217127ab07d.css' type='text/css' media='all' /><link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Fthaci-presto-albania-kosovo-non-avranno-confini" /><link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Fthaci-presto-albania-kosovo-non-avranno-confini&#038;format=xml" /><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}</style><script type='text/javascript'>var gt_request_uri = '/notizie/kosovo/thaci-presto-albania-kosovo-non-avranno-confini';</script> <meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.albanianews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ec9bfbe6-f679-4148-999c-54bc1791300a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "albanianews.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche spedite da albanianews.it!";
oneSignal_options['welcomeNotification']['url'] = "https://www.albanianews.it/condizioni-utilizzo-portale/notifiche-push?utm_source=onesignal&amp;utm_medium=anews_ita&amp;utm_campaign=pushinfo";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.201c9c11-2835-4563-82b9-55a6f9094e87";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Albania News vuole visualizzare delle notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche verranno visualizzate nel tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche verranno visualizzate nel tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi annullare la tua iscrizione in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'albanianews.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Abilita';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Per ricevere in tempo reale le notizie di Albania News sul tuo browser';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche da albanianews.it';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di albanianews.it';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla l&#039;iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#4db2ec';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#4db2ec';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '15px';
oneSignal_options['notifyButton']['offset']['right'] = '8px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><style type="text/css">.removed_link,a.removed_link{text-decoration:line-through}</style><link rel="amphtml" href="https://www.albanianews.it/notizie/kosovo/thaci-presto-albania-kosovo-non-avranno-confini/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/www.albanianews.it\/#organization","url":"https:\/\/www.albanianews.it","name":"Albania News","description":"La voce della diaspora albanese in Italia","masthead":"https:\/\/www.albanianews.it\/condizioni-utilizzo-portale","foundingDate":"2008-03-20","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/10\/logo-albania-news.png","width":1000,"height":1000},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.albanianews.it\/#website","url":"https:\/\/www.albanianews.it\/","name":"Albania News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.albanianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-270x270.png" /> <script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display:none}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1573059017852{padding-top:30px!important;padding-bottom:0px!important;background-color:#f2f2f2!important}.vc_custom_1516269714228{padding-right:60px!important}.vc_custom_1515396791895{margin-bottom:10px!important}.vc_custom_1512120700337{margin-bottom:20px!important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-34522 single-format-standard wp-embed-responsive aawp-custom jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-17918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17918"><a title="Chi siamo / Albania News" href="https://www.albanianews.it/staff">Chi siamo</a><ul class="sub-menu"><li id="menu-item-33940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33940"><a title="Curriculum di Albania News" href="https://www.albanianews.it/curriculum">Curriculum</a></li></ul></li><li id="menu-item-17917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17917"><a title="Come contattare Albania News" href="https://www.albanianews.it/contatti">Contatti</a></li><li id="menu-item-18624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18624"><a title="Galleria Foto / Albania News" href="https://www.albanianews.it/galleria">Galleria foto</a></li><li id="menu-item-17916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17916"><a title="Turismo.AL" href="https://www.turismo.al">Albania turistica</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_html"> <a href="https://sq.albanianews.it" title="Albanian" class="glink nturl notranslate"><img src="//cdn.albanianews.it/wp-content/plugins/gtranslate/flags/16/sq.png" height="16" width="16" alt="Albanian" /> <span>SQ</span></a> <a href="https://en.albanianews.it" onclick="doGTranslate('it|en');return false;" title="English" class="glink nturl notranslate"><img src="//cdn.albanianews.it/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English" /> <span>EN</span></a> <a href="https://www.albanianews.it" onclick="doGTranslate('it|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//cdn.albanianews.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="Italian" /> <span>IT</span></a> <script type="text/javascript">function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='it';location.href=location.protocol+'//'+(lang == 'it' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri;}</script> </div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_top_date"> 19 Gennaio 2020</div><div class="jeg_nav_item jnews_header_topbar_weather"></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.albanianews.it/" style="padding: 0px 0px 0px 20px;"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news_300.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news_300.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-33931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33931 bgnav" data-item-row="default" ><a title="Albania News Homepage" href="https://www.albanianews.it/">Home</a></li><li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920 bgnav" data-item-row="default" ><a title="Albania" href="https://www.albanianews.it/albania">Albania</a><ul class="sub-menu"><li id="menu-item-31990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990 bgnav" data-item-row="default" ><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788 bgnav" data-item-row="default" ><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li><li id="menu-item-33941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941 bgnav" data-item-row="default" ><a title="Rassegna di articoli e video" href="https://www.albanianews.it/rassegna">Rassegna stampa</a></li><li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791 bgnav" data-item-row="default" ><a title="Statistiche dall&#8217;Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li><li id="menu-item-33943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943 bgnav" data-item-row="default" ><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.it/sondaggio">Sondaggi</a></li><li id="menu-item-33944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944 bgnav" data-item-row="default" ><a title="LA cultura digitale albanese" href="https://www.albanianews.it/tech">Tecnologia</a></li><li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787 bgnav" data-item-row="default" ><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li><li id="menu-item-30987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987 bgnav" data-item-row="default" ><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li><li id="menu-item-30988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988 bgnav" data-item-row="default" ><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li></ul></li><li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623 bgnav" data-item-row="default" ><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a><ul class="sub-menu"><li id="menu-item-33942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942 bgnav" data-item-row="default" ><a title="La diaspora albanese" href="https://www.albanianews.it/diaspora">Diaspora albanese</a></li><li id="menu-item-31394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394 bgnav" data-item-row="default" ><a title="Eventi in Albania e Italia" href="https://www.albanianews.it/eventi">Eventi</a></li><li id="menu-item-33359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359 bgnav" data-item-row="default" ><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li><li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793 bgnav" data-item-row="default" ><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li></ul></li><li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31785 bgnav" data-item-row="default" ><a title="Kosovo News" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784 bgnav" data-item-row="default" ><a title="Relazioni Albania &#8211; Europa" href="https://www.albanianews.it/notizie/europe">Europa</a><ul class="sub-menu"><li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781 bgnav" data-item-row="default" ><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li><li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789 bgnav" data-item-row="default" ><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li><li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786 bgnav" data-item-row="default" ><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li><li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783 bgnav" data-item-row="default" ><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li><li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782 bgnav" data-item-row="default" ><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li></ul></li><li id="menu-item-33928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928 bgnav" data-item-row="default" ><a title="Editoriali Albania News" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li><li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624 bgnav" data-item-row="default" ><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a><ul class="sub-menu"><li id="menu-item-29871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29871 bgnav" data-item-row="default" ><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li><li id="menu-item-29872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29872 bgnav" data-item-row="default" ><a title="Libri albanesi" href="https://www.albanianews.it/cultura/libri">Libri</a></li><li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792 bgnav" data-item-row="default" ><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li><li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31009 bgnav" data-item-row="default" ><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a></li><li id="menu-item-29869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869 bgnav" data-item-row="default" ><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li><li id="menu-item-29870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870 bgnav" data-item-row="default" ><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li><li id="menu-item-29873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873 bgnav" data-item-row="default" ><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li></ul></li><li id="menu-item-31794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31794 bgnav" data-item-row="default" ><a title="Interviste a personaggi albanesi" href="https://www.albanianews.it/cultura/interviste">Interviste</a></li><li id="menu-item-32955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955 bgnav" data-item-row="default" ><a title="Scopri l&#8217;Albania" href="https://www.albanianews.it/turismo">Turismo</a><ul class="sub-menu"><li id="menu-item-33004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004 bgnav" data-item-row="default" ><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li><li id="menu-item-33572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572 bgnav" data-item-row="default" ><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durrës</a></li><li id="menu-item-33089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33089 bgnav" data-item-row="default" ><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a></li><li id="menu-item-33184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33184 bgnav" data-item-row="default" ><a title="Guida di Saranda" href="https://www.albanianews.it/albania/saranda">Saranda</a></li><li id="menu-item-33306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33306 bgnav" data-item-row="default" ><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.it/albania/korce">Korçë</a></li><li id="menu-item-32994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32994 bgnav" data-item-row="default" ><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li></ul></li><li id="menu-item-17738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17738 bgnav" data-item-row="default" ><a title="Sport e calcio albanese" href="https://www.albanianews.it/sport">Sport</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.albanianews.it/"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news_300.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news_300.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 51px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://www.albanianews.it">Home</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://www.albanianews.it/notizie">Notizie</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.albanianews.it/notizie/kosovo">Kosovo</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Thaçi: presto Albania e Kosovo non avranno confini</h1><h2 class="jeg_post_subtitle">Il capo di stato kosovaro è intervenuto nel corso dell&#039;adunanza solenne &quot;Grazie Albania&quot;.</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_author"> <span class="meta_text">di</span> <a href="https://www.albanianews.it/autore/albania-news">Redazione</a></div><div class="jeg_meta_date"> <a href="https://www.albanianews.it/notizie/kosovo/thaci-presto-albania-kosovo-non-avranno-confini">19 Gennaio 2020</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.albanianews.it/notizie/kosovo" rel="category tag">Kosovo</a> </span></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://www.albanianews.it/notizie/kosovo/thaci-presto-albania-kosovo-non-avranno-confini#comments"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Thaci" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/01/thaci-750x375.png" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/01/thaci-750x375.png 750w, https://cdn.albanianews.it/wp-content/uploads/2020/01/thaci-360x180.png 360w" data-expand="700" /></div></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Fthaci-presto-albania-kosovo-non-avranno-confini" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Tha%C3%A7i%3A+presto+Albania+e+Kosovo+non+avranno+confini+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Fthaci-presto-albania-kosovo-non-avranno-confini" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Fthaci-presto-albania-kosovo-non-avranno-confini&title=Tha%C3%A7i%3A+presto+Albania+e+Kosovo+non+avranno+confini" rel='nofollow'  class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a><div class="share-secondary"> <a href="whatsapp://send?text=Tha%C3%A7i%3A+presto+Albania+e+Kosovo+non+avranno+confini%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Fthaci-presto-albania-kosovo-non-avranno-confini" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Fthaci-presto-albania-kosovo-non-avranno-confini&media=https://www.albanianews.it/wp-content/uploads/2020/01/thaci.png&description=Tha%C3%A7i%3A+presto+Albania+e+Kosovo+non+avranno+confini" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_fT8ItvmOb2{width:728px!important;height:90px!important}@media (max-width:1199px){.adsslot_fT8ItvmOb2{width:728px!important;height:90px!important}}@media (max-width:767px){.adsslot_fT8ItvmOb2{width:300px!important;height:600px!important}}</style><ins class="adsbygoogle adsslot_fT8ItvmOb2" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="4144012306"> data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p><strong>Il presidente del Kosovo, Hashim Thaçi, ha ringraziato l&#8217;Albania nel corso dell&#8217;adunanza solenne &#8220;Grazie Albania&#8221; per aver aperto le sue porte e il suo cuore al Kosovo nei suoi giorni tragici tra il 1998 e il 1999, al culmine della guerra.  </strong><span id="more-34522"></span></p><p>&#8220;<em>Questa è la grandezza dell&#8217;Albania, questa è la patria dall&#8217;illimitata spiritualità e solidarietà. Il Kosovo è per sempre grato all&#8217;Albania. Senza l&#8217;Albania, il Kosovo non sarebbe libero e indipendente. L&#8217;Albania che ha protetto e sostenuto fortemente il sacro progetto dell&#8217;UCK</em>.&#8221; &#8211; ha dichiarato inizialmente il presidente Thaçi.</p><h2>Albania e Kosovo senza confini</h2><p>Il capo di stato del Kosovo, in seguito, ha affermato che Albania e Kosovo dovrebbero vivere in un&#8217;area senza confini tra loro:</p><p>&#8220;<em>Nel 1999 cadde finalmente il confine più blindato d&#8217;Europa, quello tra le terre albanesi. Io credo che il Kosovo e l&#8217;Albania molto presto avranno uno spazio comune senza confini con una realtà e un futuro congiunti. Senza confini nella nostra regione sotto l&#8217;ombrello euro-atlantico.</em></p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-6967411358577500"
data-ad-slot="8238056244"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><p><em>Nel 1998-1999, culmine della guerra, nonostante le difficili condizioni economiche, l&#8217;Albania ha accolto circa mezzo milione di albanesi del Kosovo. Oggi un grazie particolare va al primo ministro dell&#8217;epoca, Pandeli Majko, e all&#8217;attuale presidente Ilir Meta. L&#8217;Albania che ha sfidato il genocidio serbo: questa è la patria. </em></p><p><em>Il Kosovo sarà sempre grato all&#8217;Albania per aver accolto il comandante Adem Jashari, Fehmi e Xheve Lladrovci, Luan Haradinaj e molti altri combattenti. Ringraziamo l&#8217;Albania che ci ha mantenuti in vita.</em>&#8221; &#8211; ha proseguito Thaçi, che ha poi anche affrontato il tema del tragico terremoto che ha colpito il Paese delle Aquile il 26 novembre 2019:</p><p>&#8220;<em>I nostri sentimenti in quei giorni sono stati diversi, più profondi, fraterni. La FSK e la polizia di stato si sono immediatamente messi a disposizione. Gli albanesi del Kosovo hanno dato tutto per l&#8217;Albania in quei tragici giorni, e per questo li ringrazio.</em>&#8221; &#8211; ha concluso il capo di stato del Kosovo.</p><div class="jeg_post_tags"><span>Argomenti:</span> <a href="https://www.albanianews.it/topic/hashim-thaci" rel="tag">Hashim Thaçi</a></div><div class="row vc_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class="vc_message_box vc_message_box-standard vc_message_box-rounded vc_color-info"><div class="vc_message_box-icon"><i class="fa fa-info-circle"></i></div><p><em><strong>Albania News</strong> si impegna a correggere il più rapidamente possibile errori o imprecisioni contenuti nei suoi articoli. Le richieste di precisazione possono essere indirizzate a </em><strong><a href="mailto:info@albanianews.it"><em>info@albanianews.it</em> <i class="fa fa-envelope" aria-hidden="true"></i></a></strong></p><p>Per non perdere gli articoli di <strong>Albania News</strong> seguiteci su <a href="https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?oc=3&amp;ceid=IT:it"><strong>Google News <i class="fa fa-external-link"></i></strong></a></p></div></div></div></div></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Fthaci-presto-albania-kosovo-non-avranno-confini" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Tha%C3%A7i%3A+presto+Albania+e+Kosovo+non+avranno+confini+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Fthaci-presto-albania-kosovo-non-avranno-confini" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Fthaci-presto-albania-kosovo-non-avranno-confini&title=Tha%C3%A7i%3A+presto+Albania+e+Kosovo+non+avranno+confini" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a><div class="share-secondary"> <a href="whatsapp://send?text=Tha%C3%A7i%3A+presto+Albania+e+Kosovo+non+avranno+confini%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Fthaci-presto-albania-kosovo-non-avranno-confini" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Fthaci-presto-albania-kosovo-non-avranno-confini&media=https://www.albanianews.it/wp-content/uploads/2020/01/thaci.png&description=Tha%C3%A7i%3A+presto+Albania+e+Kosovo+non+avranno+confini" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Albania<strong> News</strong></span></h3></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-6967411358577500"
data-ad-slot="4800733480"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_34522_0_5e2453ea5af43   " data-unique="jnews_module_34522_0_5e2453ea5af43"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli<strong> correlati</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 post-32656 post type-post status-publish format-standard has-post-thumbnail hentry category-kosovo tag-elezioni-kosovo tag-hashim-thaci tag-kosovo tag-ramush-haradinaj"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/kosovo/elezioni-anticipate-6-ottobre"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Parlamento Del Kosovo" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/08/Parlamento-del-Kosovo-360x180.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/08/Parlamento-del-Kosovo-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2019/08/Parlamento-del-Kosovo-750x375.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2019/08/Parlamento-del-Kosovo-1140x570.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/notizie/kosovo" class="category-kosovo">Kosovo</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/kosovo/elezioni-anticipate-6-ottobre">Kosovo: le elezioni parlamentari anticipate si terranno il 6 ottobre</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/kosovo/elezioni-anticipate-6-ottobre"><i class="fa fa-clock-o"></i> 28 Agosto 2019</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-30962 post type-post status-publish format-standard has-post-thumbnail hentry category-kosovo tag-hashim-thaci tag-kosovo tag-serbia"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/kosovo/hashim-thaci-accordo-kosovo-serbia-possibile"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="57056234 2601528556584154 6276729867107041280 N" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/04/57056234_2601528556584154_6276729867107041280_n-360x180.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/04/57056234_2601528556584154_6276729867107041280_n-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2019/04/57056234_2601528556584154_6276729867107041280_n-750x375.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/notizie/kosovo" class="category-kosovo">Kosovo</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/kosovo/hashim-thaci-accordo-kosovo-serbia-possibile">Hashim Thaçi: l&#8217;accordo tra Kosovo e Serbia è ancora possibile</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/kosovo/hashim-thaci-accordo-kosovo-serbia-possibile"><i class="fa fa-clock-o"></i> 15 Aprile 2019</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-30138 post type-post status-publish format-standard has-post-thumbnail hentry category-kosovo tag-edi-rama tag-hashim-thaci tag-kosovo tag-ramush-haradinaj tag-serbia"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/kosovo/haradinaj-thaci-dazi-serbia"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Hashim Thaci Ramush Haradinaj" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/02/Hashim-Thaci-Ramush-Haradinaj-360x180.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/02/Hashim-Thaci-Ramush-Haradinaj-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2019/02/Hashim-Thaci-Ramush-Haradinaj-750x375.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/notizie/kosovo" class="category-kosovo">Kosovo</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/kosovo/haradinaj-thaci-dazi-serbia">Kosovo, premier e capo di stato in disaccordo sui dazi delle importazioni dalla Serbia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/kosovo/haradinaj-thaci-dazi-serbia"><i class="fa fa-clock-o"></i> 08 Febbraio 2019</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-24770 post type-post status-publish format-standard has-post-thumbnail hentry category-europe category-kosovo tag-hashim-thaci tag-kosovo tag-negoziati-di-adesione"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/europe/kosovo-unione-europea"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Il Rappresentante dell’UE, Nataliya Apostolova con il Presidente del Kosovo, Hashim Thaçi" data-src="https://cdn.albanianews.it/wp-content/uploads/2018/04/Nataliya-Hashim-360x180.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2018/04/Nataliya-Hashim-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2018/04/Nataliya-Hashim-1140x570.jpg 1140w, https://cdn.albanianews.it/wp-content/uploads/2018/04/Nataliya-Hashim-750x375.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/notizie/europe" class="category-europe">2 Europe</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/europe/kosovo-unione-europea">Kosovo: Il cammino incerto verso l&#8217;Unione Europea</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/europe/kosovo-unione-europea"><i class="fa fa-clock-o"></i> 22 Aprile 2018</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-22759 post type-post status-publish format-standard has-post-thumbnail hentry category-kosovo tag-edi-rama tag-hashim-thaci tag-kosovo"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/kosovo/medaglia-indipendenza-al-premier-edi-rama"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Edi Rama Hashim Thaci" data-src="https://cdn.albanianews.it/wp-content/uploads/2018/02/edi-rama-hashim-thaci-360x180.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2018/02/edi-rama-hashim-thaci-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2018/02/edi-rama-hashim-thaci-750x375.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/notizie/kosovo" class="category-kosovo">Kosovo</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/kosovo/medaglia-indipendenza-al-premier-edi-rama">Kosovo – “Medaglia dell’Indipendenza” al Premier Edi Rama</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/kosovo/medaglia-indipendenza-al-premier-edi-rama"><i class="fa fa-clock-o"></i> 17 Febbraio 2018</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_34522_0_5e2453ea5af43 = {"header_icon":"","first_title":"Articoli","second_title":" correlati","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":34522,"include_category":"","exclude_category":"","include_author":"","include_tag":"3668","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d F Y","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"22","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_8"};</script> </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="272160432815247"><h3 class='comment-heading'>Discussione su questo articolo</h3><div class="fb-comments" data-href="https://www.albanianews.it/notizie/kosovo/thaci-presto-albania-kosovo-non-avranno-confini" data-num-posts="10" data-width="100%"></div></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_module_block_8" id="jnews_module_block_8-2"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_1o3 jnews_module_34522_1_5e2453ea6236a  normal " data-unique="jnews_module_34522_1_5e2453ea6236a"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli recenti</span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 post-34522 post type-post status-publish format-standard has-post-thumbnail hentry category-kosovo tag-hashim-thaci"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/kosovo/thaci-presto-albania-kosovo-non-avranno-confini"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Thaci" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/01/thaci-360x180.png" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/01/thaci-360x180.png 360w, https://cdn.albanianews.it/wp-content/uploads/2020/01/thaci-750x375.png 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/notizie/kosovo" class="category-kosovo">Kosovo</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/kosovo/thaci-presto-albania-kosovo-non-avranno-confini">Thaçi: presto Albania e Kosovo non avranno confini</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/kosovo/thaci-presto-albania-kosovo-non-avranno-confini"><i class="fa fa-clock-o"></i> 19 Gennaio 2020</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-34520 post type-post status-publish format-standard has-post-thumbnail hentry category-albania tag-gasdotto-tap"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/albania/gasdotto-trans-adriatico-lavori-costa-italiana"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Tap Trans Adriatic Pipeline" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/01/Tap-Trans-Adriatic-Pipeline-360x180.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/01/Tap-Trans-Adriatic-Pipeline-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2020/01/Tap-Trans-Adriatic-Pipeline-750x375.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2020/01/Tap-Trans-Adriatic-Pipeline-1140x570.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/notizie/albania" class="category-albania">Albania</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/gasdotto-trans-adriatico-lavori-costa-italiana">Gasdotto trans-Adriatico, presto inizieranno i lavori sulla costa italiana</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/albania/gasdotto-trans-adriatico-lavori-costa-italiana"><i class="fa fa-clock-o"></i> 18 Gennaio 2020</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-34518 post type-post status-publish format-standard has-post-thumbnail hentry category-statistiche tag-instat"><div class="jeg_thumb"> <a href="https://www.albanianews.it/statistiche/partner-commerciali-albania-italia-primato-cresce-kosovo"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="20200117 202047 0000" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/01/20200117_202047_0000-360x180.png" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/01/20200117_202047_0000-360x180.png 360w, https://cdn.albanianews.it/wp-content/uploads/2020/01/20200117_202047_0000-750x375.png 750w, https://cdn.albanianews.it/wp-content/uploads/2020/01/20200117_202047_0000-1140x570.png 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/statistiche" class="category-statistiche">Statistiche</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/statistiche/partner-commerciali-albania-italia-primato-cresce-kosovo">Partner commerciali dell&#8217;Albania: Italia in leggera flessione ma tiene il primato. Cresce il Kosovo</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/statistiche/partner-commerciali-albania-italia-primato-cresce-kosovo"><i class="fa fa-clock-o"></i> 18 Gennaio 2020</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-34516 post type-post status-publish format-standard has-post-thumbnail hentry category-europe tag-negoziati-di-adesione tag-unione-europea"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/europe/varhelyi-visita-ufficiale-tirana-albania-pronta-avvio-negoziati-adesione"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="EOZasTaWAAAFOiD" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/01/EOZasTaWAAAFOiD-360x180.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/01/EOZasTaWAAAFOiD-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2020/01/EOZasTaWAAAFOiD-750x375.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2020/01/EOZasTaWAAAFOiD-1140x570.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/notizie/europe" class="category-europe">2 Europe</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/europe/varhelyi-visita-ufficiale-tirana-albania-pronta-avvio-negoziati-adesione">Várhelyi in visita ufficiale a Tirana: l&#8217;Albania è pronta all&#8217;avvio dei negoziati di adesione</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/europe/varhelyi-visita-ufficiale-tirana-albania-pronta-avvio-negoziati-adesione"><i class="fa fa-clock-o"></i> 17 Gennaio 2020</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-34512 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-economia-albanese tag-imprese-italiane"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/economia/coca-cola-albania-italia"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Coca Cola Tirana Albania" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/01/coca-cola-tirana-albania-360x180.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/01/coca-cola-tirana-albania-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2020/01/coca-cola-tirana-albania-750x375.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2020/01/coca-cola-tirana-albania-1140x570.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/notizie/economia" class="category-economia">Economia</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/economia/coca-cola-albania-italia">Coca Cola sceglie l&#8217;Albania all&#8217;Italia, pronta la delocalizzazione</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/economia/coca-cola-albania-italia"><i class="fa fa-clock-o"></i> 17 Gennaio 2020</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_loadmore "> <a href="#" class='' data-load='Carica altri articoli' data-loading='Caricando...'> Carica altri articoli</a></div></div> <script>var jnews_module_34522_1_5e2453ea6236a = {"header_icon":"","first_title":"Articoli recenti","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_8"};</script> </div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_S91ULnY0IP{width:970px!important;height:250px!important}@media (max-width:1199px){.adsslot_S91ULnY0IP{width:728px!important;height:90px!important}}@media (max-width:767px){.adsslot_S91ULnY0IP{width:336px!important;height:280px!important}}</style><ins class="adsbygoogle adsslot_S91ULnY0IP" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="1863503329"> data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-34522 single-format-standard wp-embed-responsive aawp-custom jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_custom"><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content"><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_custom_1573059017852 vc_row-has-fill jnews_5e2453ea71e41 footer_light"><div class="jeg-vc-wrapper"><div class="footer_column wpb_column jeg_column vc_column_container vc_col-sm-4 vc_custom_1516269714228"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_about "> <a class="footer_logo" href="https://www.albanianews.it/"> <img src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews-logo-albania-oggi.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews-logo-albania-oggi.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews-logo-albania.png 2x" alt="Albania News" data-pin-no-hover="true"> </a><p><a title="albania news" href="https://www.albanianews.it">Albania News</a> è un giornale telematico in italiano con le ultime notizie sull&#8217;Albania (Shqipëria) e gli albanesi in Italia. Registrata al Tribunale di Modena al numero 1973 del 30-09-2009</p></div><div class="row vc_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 vc_hidden-xs"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1515396791895" ><div class="wpb_wrapper"><p><strong>Seguici</strong></p></div></div><div  class='jeg_social_icon_block socials_widget jnews_module_34522_3_5e2453ea74067 nobg '><a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="vc_empty_space"   style="height: 50px"><span class="vc_empty_space_inner"></span></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-8 vc_hidden-sm vc_hidden-xs"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row vc_inner vc_row-fluid"><div class="footer_column wpb_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Speciale Albania</h2><div class="menu-speciale-albania-container"><ul id="menu-speciale-albania" class="menu"><li id="menu-item-33742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33742"><a title="Terra delle Aquile" href="https://www.albanianews.it/albania">Albania</a></li><li id="menu-item-33003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33003"><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li><li id="menu-item-33571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33571"><a title="Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durrës</a></li><li id="menu-item-33088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33088"><a title="Scutari o Shkodër" href="https://www.albanianews.it/albania/shkoder">Shkodër</a></li><li id="menu-item-33185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33185"><a title="Saranda, mare in Albania" href="https://www.albanianews.it/albania/saranda">Saranda</a></li><li id="menu-item-33307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33307"><a title="Korçë / Corizza" href="https://www.albanianews.it/albania/korce">Korçë</a></li><li id="menu-item-33000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33000"><a title="Argirocastro o Gjirokastër" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li></ul></div></div></div></div></div></div><div class="footer_column wpb_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Cosa sapere</h2><div class="menu-cosa-sapere-container"><ul id="menu-cosa-sapere" class="menu"><li id="menu-item-33029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33029"><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li id="menu-item-33032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33032"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li><li id="menu-item-33033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33033"><a title="Statistiche in Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li><li id="menu-item-33030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33030"><a title="Festività in Albania" href="https://www.albanianews.it/albania/festivita">Festività</a></li><li id="menu-item-28119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28119"><a title="Cronologia dell&#8217;Albania" href="https://www.albanianews.it/albania/cronologia">Cronologia</a></li><li id="menu-item-33034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33034"><a title="Curiosità dall&#8217;Albania" href="https://www.albanianews.it/curiosita">Curiosità</a></li><li id="menu-item-33743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33743"><a title="Kosova" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li></ul></div></div></div></div></div></div><div class="footer_column wpb_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element footer_column"><div class="widget widget_nav_menu"><h2 class="widgettitle">Cultura</h2><div class="menu-cultura-container"><ul id="menu-cultura" class="menu"><li id="menu-item-20724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20724"><a title="Interviste / Albania News" href="https://www.albanianews.it/cultura/interviste">Interviste</a></li><li id="menu-item-20721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20721"><a title="Arte / Albania News" href="https://www.albanianews.it/cultura/arte">Arte</a></li><li id="menu-item-20726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20726"><a title="Letteratura / Albania News" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li><li id="menu-item-33740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33740"><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a></li><li id="menu-item-27491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27491"><a href="https://www.albanianews.it/albanian-diaspora">Diaspora</a></li><li id="menu-item-33741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33741"><a title="Eventi albanesi" href="https://www.albanianews.it/eventi">Eventi</a></li><li id="menu-item-33744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33744"><a title="Scopri Albania turistica" href="https://www.albanianews.it/turismo">Turismo</a></li></ul></div></div></div></div></div></div><div class="footer_column wpb_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element footer_column"><div class="widget widget_nav_menu"><h2 class="widgettitle">Categorie</h2><div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-5122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-5122"><a title="Notizie dall&#8217;Albania" href="https://www.albanianews.it/notizie">Notizie</a></li><li id="menu-item-33746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33746"><a title="Integrazione europea" href="https://www.albanianews.it/notizie/europe">Verso l&#8217;Europa</a></li><li id="menu-item-5125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5125"><a title="Albanesi in Italia" href="https://www.albanianews.it/italia">Vivi Italia</a></li><li id="menu-item-33745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33745"><a title="Redazionali" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li><li id="menu-item-5124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5124"><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a></li><li id="menu-item-5231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5231"><a title="Comunità arbereshe" href="https://www.albanianews.it/arberia">Arbëria</a></li><li id="menu-item-7751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7751"><a title="Lajme shqip" href="https://sq.albanianews.it">Shqip</a></li></ul></div></div></div></div></div></div></div><div class="vc_empty_space"   style="height: 40px"><span class="vc_empty_space_inner"></span></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_custom_1512120700337  vc_custom_1512120700337" ><span class="vc_sep_holder vc_sep_holder_l"><span  style="border-color:#e0e0e0;" class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  style="border-color:#e0e0e0;" class="vc_sep_line"></span></span></div><div class="row vc_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper"><style scoped>.jnews_module_34522_4_5e2453ea7dd09 .jeg_menu_footer a,.footer_dark .jnews_module_34522_4_5e2453ea7dd09 .jeg_menu_footer a{color:#212121}</style><div class='jnews_module_34522_4_5e2453ea7dd09'><ul class="jeg_menu_footer"><li id="menu-item-17913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-17913"><a title="Condizioni d&#8217;uso" href="https://www.albanianews.it/condizioni-utilizzo-portale">Condizioni d&#8217;uso</a></li><li id="menu-item-28788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28788"><a title="La storia di Albania News" href="https://www.albanianews.it/staff">Chi siamo</a></li><li id="menu-item-28789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28789"><a title="Come contattare Albania News" href="https://www.albanianews.it/contatti">Contatti</a></li></ul></div></div></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-34008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34008"><a title="Albania Oggi!" href="https://www.albanianews.it/albania-oggi">Home</a></li><li id="menu-item-33920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33920"><a title="Albania Mobile" href="https://www.albanianews.it/albania">Albania</a></li><li id="menu-item-33921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33921"><a title="Italia Mobile" href="https://www.albanianews.it/italia">Italia</a></li><li id="menu-item-33923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33923"><a title="Kosovo Mobile" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li id="menu-item-33922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33922"><a title="Europa Mobile" href="https://www.albanianews.it/notizie/europe">Europa</a></li><li id="menu-item-33926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33926"><a title="Opinioni Mobile" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li><li id="menu-item-33924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33924"><a title="Cultura Mobile" href="https://www.albanianews.it/cultura">Cultura</a></li><li id="menu-item-33925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33925"><a title="Turismo Mobile" href="https://www.albanianews.it/turismo">Turismo</a></li><li id="menu-item-33927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33927"><a title="Sport Mobile" href="https://www.albanianews.it/sport">Sport</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><a href="https://www.albanianews.it" title="Albania News">Albania News</a>, la voce della diaspora albanese in Italia</p></div></div></div></div></div> <script async src='//cdn.albanianews.it/wp-content/cache/caos-analytics/analytics.js' ></script><script >window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
    ga.l = +new Date;</script> <script >// You're always allowing cookies. No additional script is needed.</script> <script >ga('create', 'UA-11380697-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.albanianews.it',
            'cookieExpires': '7776000'
        }
    );

        ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

        
        setTimeout("ga('send', 'event', 'adjusted bounce rate', '60 seconds')", 60000);</script> <script type="text/javascript">var jfla = ["view_counter"]</script><style>.aawp .aawp-product--horizontal .aawp-product__description{display:block}</style><div class="jnews-cookie-law-policy">Questo sito utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione <a href="https://www.albanianews.it/informativa-cookie">Politica dei cookie</a>. <button data-expire="7" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>( adsbygoogle = window.adsbygoogle || []).push({
                            google_ad_client: 'ca-pub-6967411358577500', enable_page_level_ads: true
                      });</script> <script   type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script type='text/javascript'>/*  */
var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"34522","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"www.albanianews.it"};
/*  */</script> <!--[if lt IE 9]> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script> <![endif]--><div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.albanianews.it\/notizie\/kosovo\/thaci-presto-albania-kosovo-non-avranno-confini"},"dateCreated":"2020-01-19 13:33:26","datePublished":"2020-01-19 13:33:26","dateModified":"2020-01-19 12:33:26","url":"https:\/\/www.albanianews.it\/notizie\/kosovo\/thaci-presto-albania-kosovo-non-avranno-confini","headline":"Tha\u00e7i: presto Albania e Kosovo non avranno confini","name":"Tha\u00e7i: presto Albania e Kosovo non avranno confini","articleBody":"<strong>Il presidente del Kosovo, Hashim Tha\u00e7i, ha ringraziato l'Albania nel corso dell'adunanza solenne \"Grazie Albania\" per aver aperto le sue porte e il suo cuore al Kosovo nei suoi giorni tragici tra il 1998 e il 1999, al culmine della guerra.\u00a0\u00a0<\/strong><!--more-->\r\n\r\n\"<em>Questa \u00e8 la grandezza dell'Albania, questa \u00e8 la patria dall'illimitata spiritualit\u00e0 e solidariet\u00e0. Il Kosovo \u00e8 per sempre grato all'Albania. Senza l'Albania, il Kosovo non sarebbe libero e indipendente. L'Albania che ha protetto e sostenuto fortemente il sacro progetto dell'UCK<\/em>.\" - ha dichiarato inizialmente il presidente Tha\u00e7i.\r\n<h2>Albania e Kosovo senza confini<\/h2>\r\nIl capo di stato del Kosovo, in seguito, ha affermato che Albania e Kosovo dovrebbero vivere in un'area senza confini tra loro:\r\n\r\n\"<em>Nel 1999 cadde finalmente il confine pi\u00f9 blindato d'Europa, quello tra le terre albanesi. Io credo che il Kosovo e l'Albania molto presto avranno uno spazio comune senza confini con una realt\u00e0 e un futuro congiunti. Senza confini nella nostra regione sotto l'ombrello euro-atlantico.<\/em>\r\n\r\n<em>Nel 1998-1999, culmine della guerra, nonostante le difficili condizioni economiche, l'Albania ha accolto circa mezzo milione di albanesi del Kosovo. Oggi un grazie particolare va al primo ministro dell'epoca, Pandeli Majko, e all'attuale presidente Ilir Meta. L'Albania che ha sfidato il genocidio serbo: questa \u00e8 la patria.\u00a0<\/em>\r\n\r\n<em>Il Kosovo sar\u00e0 sempre grato all'Albania per aver accolto il comandante Adem Jashari, Fehmi e Xheve Lladrovci, Luan Haradinaj e molti altri combattenti. Ringraziamo l'Albania che ci ha mantenuti in vita.<\/em>\" - ha proseguito Tha\u00e7i, che ha poi anche affrontato il tema del tragico terremoto che ha colpito il Paese delle Aquile il 26 novembre 2019:\r\n\r\n\"<em>I nostri sentimenti in quei giorni sono stati diversi, pi\u00f9 profondi, fraterni. La FSK e la polizia di stato si sono immediatamente messi a disposizione. Gli albanesi del Kosovo hanno dato tutto per l'Albania in quei tragici giorni, e per questo li ringrazio.<\/em>\" - ha concluso il capo di stato del Kosovo.","author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.albanianews.it\/autore\/albania-news","sameAs":["https:\/\/www.facebook.com\/albnews","https:\/\/twitter.com\/AlbNews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.pinterest.com\/albanianews\/","https:\/\/www.instagram.com\/albanianews\/","https:\/\/www.youtube.com\/user\/AlbNews"]},"articleSection":["Kosovo"],"image":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2020\/01\/thaci.png","width":1129,"height":594},"publisher":{"@type":"NewsMediaOrganization","name":"Albania News","url":"https:\/\/www.albanianews.it","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/10\/color_amp.png"},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.albanianews.it\/notizie","name":"Notizie"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.albanianews.it\/notizie\/kosovo","name":"Kosovo"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.albanianews.it\/notizie","name":"Notizie"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.albanianews.it\/notizie\/kosovo","name":"Kosovo"}}]}</script> <script>jQuery('.jeg_sharelist a[href*="twitter.com"]').attr('href', 'https://twitter.com/intent/tweet?text='+encodeURIComponent(jQuery('h1.jeg_post_title').text())+' via @AlbNews'+'&url='+encodeURIComponent(jQuery('link[rel="canonical"]').attr('href')));</script> <script type="text/javascript" defer src="https://cdn.albanianews.it/wp-content/cache/breeze-minification/1/js/breeze_45149e74e30dc9b5f5c780f52dd640c8.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Sun, 19 Jan 2020 13:04:42 GMT -->
