<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" /><meta name="theme-color" content="#1e73be"><meta name="msapplication-navbutton-color" content="#1e73be"><meta name="apple-mobile-web-app-status-bar-style" content="#1e73be"><title>Trasformare l&#039;economia del Kosovo: le priorità del prossimo governo</title><meta property="og:type" content="article"><meta property="og:title" content="Trasformare l&#8217;economia del Kosovo: le priorità del prossimo governo"><meta property="og:site_name" content="Albania News"><meta property="og:description" content="Poche settimane ancora e le prossime elezioni daranno al Kosovo un nuovo governo, che sarà chiamato a dare un volto nuovo all’economia del Paese."><meta property="og:url" content="https://www.albanianews.it/notizie/kosovo/economia-kosovara-priorita"><meta property="og:locale" content="it_IT"><meta property="og:image" content="https://cdn.albanianews.it/wp-content/uploads/2019/09/Prishtina-Kosovo.jpg"><meta property="og:image:height" content="799"><meta property="og:image:width" content="1500"><meta property="article:published_time" content="2019-09-13T14:10:00+00:00"><meta property="article:modified_time" content="2019-09-13T14:10:00+00:00"><meta property="article:author" content="https://www.facebook.com/albnews"><meta property="article:section" content="Kosovo"><meta property="article:tag" content="Elezioni Kosovo"><meta property="article:tag" content="Kosova"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Trasformare l&#8217;economia del Kosovo: le priorità del prossimo governo"><meta name="twitter:description" content="Poche settimane ancora e le prossime elezioni daranno al Kosovo un nuovo governo, che sarà chiamato a dare un volto nuovo all’economia del Paese."><meta name="twitter:url" content="https://www.albanianews.it/notizie/kosovo/economia-kosovara-priorita"><meta name="twitter:site" content="https://twitter.com/AlbNews"><meta name="twitter:image:src" content="https://cdn.albanianews.it/wp-content/uploads/2019/09/Prishtina-Kosovo.jpg"><meta name="twitter:image:width" content="1500"><meta name="twitter:image:height" content="799"><meta property="fb:app_id" content="272160432815247"> <script type="text/javascript">var jnews_ajax_url = 'https://www.albanianews.it/?ajax-request=jnews';</script> <meta name="description" content="Poche settimane ancora e le prossime elezioni daranno al Kosovo un nuovo governo, che sarà chiamato a dare un volto nuovo all’economia del Paese."/><link rel="canonical" href="https://www.albanianews.it/notizie/kosovo/economia-kosovara-priorita" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed dei commenti" href="https://www.albanianews.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Trasformare l&#8217;economia del Kosovo: le priorità del prossimo governo Feed dei commenti" href="https://www.albanianews.it/notizie/kosovo/economia-kosovara-priorita/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.albanianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.albanianews.it/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1567003591' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-css'  href='https://www.albanianews.it/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://www.albanianews.it/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Poppins%3A300%2Cregular%2C500%2C600%2C700%7CLato%3Areguler&#038;ver=1.0.0' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.albanianews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' /> <![endif]--><link rel='stylesheet' id='aawp-css'  href='https://www.albanianews.it/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.9' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css'  href='https://www.albanianews.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://www.albanianews.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.albanianews.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-scheme-css'  href='https://www.albanianews.it/wp-content/themes/jnews/data/import/news/scheme.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.albanianews.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' /><link rel='stylesheet' id='jnews-select-share-css'  href='https://www.albanianews.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-food-recipe-css'  href='https://www.albanianews.it/wp-content/plugins/jnews-food-recipe/assets/css/plugin.css?ver=5.0.0' type='text/css' media='all' /> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.3'></script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.albanianews.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.albanianews.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://www.albanianews.it/?p=32873' /><link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Feconomia-kosovara-priorita" /><link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Feconomia-kosovara-priorita&#038;format=xml" /><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><style type="text/css">.aawp .aawp-product--horizontal { background-color: #f7f7f7; border-top: 1px solid #f3f3f3;border-bottom: 1px solid #f3f3f3; }</style><style type='text/css'>img#wpstats{display:none}</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.albanianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=966577241291"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.albanianews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ec9bfbe6-f679-4148-999c-54bc1791300a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ALBANIA NEWS";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche spedite da ALBANIA NEWS!";
oneSignal_options['welcomeNotification']['url'] = "https://www.albanianews.it/condizioni-utilizzo-portale/notifiche-push?utm_source=onesignal&amp;utm_medium=anews_ita&amp;utm_campaign=pushinfo";
oneSignal_options['path'] = "https://cdn.albanianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.201c9c11-2835-4563-82b9-55a6f9094e87";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'vuole visualizzare delle notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche verranno visualizzate nel tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche verranno visualizzate nel tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi annullare la tua iscrizione in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Per ricevere in tempo reale le notizie di Albania News sul tuo browser';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche da ALBANIA NEWS';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di ALBANIA NEWS';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla l&#039;iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#4db2ec';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#4db2ec';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '60px';
oneSignal_options['notifyButton']['offset']['right'] = '8px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">.removed_link, a.removed_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.albanianews.it/notizie/kosovo/economia-kosovara-priorita/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/www.albanianews.it\/#organization","url":"https:\/\/www.albanianews.it","name":"Albania News","description":"La voce della diaspora albanese in Italia","masthead":"https:\/\/www.albanianews.it\/condizioni-utilizzo-portale","foundingDate":"2008-03-20","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2016\/03\/logo_iphone_400x400.png","width":400,"height":400},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.albanianews.it\/#website","url":"https:\/\/www.albanianews.it\/","name":"Albania News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.albanianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube-75x75.jpg" sizes="32x32" /><link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube-200x200.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube-200x200.jpg" /><meta name="msapplication-TileImage" content="https://cdn.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube-500x500.jpg" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-32873 single-format-standard aawp-custom jeg_single_tpl_5 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-17918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17918"><a title="Chi siamo / Albania News" href="https://www.albanianews.it/staff">Chi siamo</a></li><li id="menu-item-22505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22505"><a href="https://www.albanianews.it/curriculum">Curriculum</a></li><li id="menu-item-17917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17917"><a title="Contatti / Albania News" href="https://www.albanianews.it/contatti">Contatti</a></li><li id="menu-item-18624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18624"><a title="Galleria Foto / Albania News" href="https://www.albanianews.it/galleria">Galleria</a></li><li id="menu-item-15394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15394"><a title="Sezione Albanese / Albania News" href="https://sq.albanianews.it">Albanese</a></li><li id="menu-item-17916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17916"><a title="Turismo.AL" href="https://www.turismo.al">turismo.al</a></li><li id="menu-item-31076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31076"><a href="https://bookpride.al">Albanian Book Pride</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item socials_widget jeg_social_icon_block circle"> <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.albanianews.it/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2017/10/albania_news.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2017/10/albania_news.png 1x, https://cdn.albanianews.it/wp-content/uploads/2016/03/albania_news_mobile_retina.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2017/10/albania_news.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2017/10/albania_news.png 1x, https://cdn.albanianews.it/wp-content/uploads/2016/03/albania_news_mobile_retina.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-29868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29868 bgnav" data-item-row="default" ><a title="Albania News Homepage" href="https://www.albanianews.it/"><i  class='jeg_font_menu fa fa-home'></i>Home</a></li><li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920 bgnav" data-item-row="default" ><a title="Albania" href="https://www.albanianews.it/albania"><i  class='jeg_font_menu fa fa-map-marker'></i>Albania</a><ul class="sub-menu"><li id="menu-item-31990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/notizie/economia">Economia</a></li><li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/statistiche">Statistiche</a></li><li id="menu-item-30987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/albania/festivita">Le festività</a></li><li id="menu-item-30988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30988 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/albania/cronologia">La cronologia</a><ul class="sub-menu"><li id="menu-item-32009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32009 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/albania/cronologia/luglio-1990">Luglio 1990</a></li></ul></li><li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/curiosita">Curiosità</a></li></ul></li><li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623 bgnav" data-item-row="default" ><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a><ul class="sub-menu"><li id="menu-item-31394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/eventi">Eventi</a></li><li id="menu-item-31395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31395 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/italia/associazioni">Associazioni</a></li><li id="menu-item-31790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31790 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/ritratti">Ritratti</a></li><li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li></ul></li><li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/notizie/europe">Europa</a><ul class="sub-menu"><li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31781 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/balcani">Balcani</a><ul class="sub-menu"><li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31785 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/grecia">Grecia</a></li><li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/montenegro">Montenegro</a></li><li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li><li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/notizie/serbia">Serbia</a></li></ul></li></ul></li><li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624 bgnav" data-item-row="default" ><a title="Cultura / Albania News" href="https://www.albanianews.it/cultura">Cultura</a><ul class="sub-menu"><li id="menu-item-29871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29871 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/letteratura">Letteratura</a><ul class="sub-menu"><li id="menu-item-29872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29872 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/libri">Libri</a></li></ul></li><li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/storia">Storia</a></li><li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/cucina">Cucina</a><ul class="sub-menu"><li id="menu-item-31010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31010 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/ricette-albanesi">Ricette albanesi</a></li><li id="menu-item-31011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31011 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/albania/10-piatti">I 10 piatti albanesi</a></li></ul></li><li id="menu-item-29869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/arte">Arte</a></li><li id="menu-item-29870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/cinema">Cinema</a></li><li id="menu-item-29873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/musica">Musica</a></li><li id="menu-item-31794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31794 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/interviste">Interviste</a></li></ul></li><li id="menu-item-30190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30190 bgnav jeg_megamenu category_1" data-number="4"  data-item-row="default" ><a href="https://www.turismo.al">Turismo</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="6" class="active"><a href="https://www.albanianews.it/turismo">Tutto</a></li><li data-cat-id="8043" class=""><a href="https://www.albanianews.it/turismo/viaggi">Viaggi in Albania</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="6" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.albanianews.it/turismo/ohrid-lago-antico-europa"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="WorldHeritage Lago Di Ocrida Ohrid" data-full-width="1200" data-full-height="630" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/07/WorldHeritage-Lago-di-Ocrida-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.albanianews.it/turismo/ohrid-lago-antico-europa">Ohrid: il lago più antico d&#8217;Europa ripercorre 1 milione e 360 mila anni di storia climatica dell&#8217;area mediterranea</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.albanianews.it/turismo/visita-albania"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Spiaggia di Gjipe, Albania" data-full-width="1080" data-full-height="777" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/08/Giti-Kolasi-on-Instagram_-_Somewhere-in-South-JPG-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.albanianews.it/turismo/visita-albania">Non hai ancora deciso dove andare?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.albanianews.it/turismo/lago-koman-nord-albania"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Albania, Il Lago Di Koman Incanta I Turisti" data-full-width="1280" data-full-height="720" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/08/albania-il-lago-di-koman-incanta-i-turisti-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.albanianews.it/turismo/lago-koman-nord-albania">Albania, il lago di Koman incanta i turisti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.albanianews.it/turismo/turisti-albania-agosto-2019"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Palase Albania" data-full-width="1996" data-full-height="1496" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/08/palase-albania-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.albanianews.it/turismo/turisti-albania-agosto-2019">Albania, oltre 3,3 milioni di stranieri nei primi 7 mesi dell&#8217;anno. Anche ad agosto boom di turisti</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-17738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17738 bgnav" data-item-row="default" ><a title="Sport / Albania News" href="https://www.albanianews.it/sport">Sport</a></li></ul></div></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.albanianews.it/"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania_news_logo.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania_news_logo.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/01/albania_news_retina.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania_news_logo.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania_news_logo.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/01/albania_news_retina.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_featured_big jeg_parallax"><div class="jeg_featured_bg"><div class="jeg_featured_img" style="background-image: url(https://cdn.albanianews.it/wp-content/uploads/2019/09/Prishtina-Kosovo.jpg);"></div></div><div class="jeg_fs_content"><div class="entry-header"><div class="container"><h1 class="jeg_post_title">Trasformare l&#8217;economia del Kosovo: le priorità del prossimo governo</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_date"> <a href="https://www.albanianews.it/notizie/kosovo/economia-kosovara-priorita">13 Settembre 2019</a></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://www.albanianews.it/notizie/kosovo/economia-kosovara-priorita#comments"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div></div></div><div class="jeg_scroll_flag"></div></div><div class="jeg_breadcrumbs"><div class="container jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://www.albanianews.it">Home</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://www.albanianews.it/notizie">Notizie</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.albanianews.it/notizie/kosovo">Kosovo</a> </span></div></div></div><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div></div><div class="jeg_content jeg_singlepage"><div class="container"><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Feconomia-kosovara-priorita" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Trasformare+l%E2%80%99economia+del+Kosovo%3A+le+priorit%C3%A0+del+prossimo+governo+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Feconomia-kosovara-priorita" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Feconomia-kosovara-priorita&title=Trasformare+l%E2%80%99economia+del+Kosovo%3A+le+priorit%C3%A0+del+prossimo+governo" rel='nofollow'  class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a><div class="share-secondary"> <a href="whatsapp://send?text=Trasformare+l%E2%80%99economia+del+Kosovo%3A+le+priorit%C3%A0+del+prossimo+governo%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Feconomia-kosovara-priorita" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Feconomia-kosovara-priorita&media=https://www.albanianews.it/wp-content/uploads/2019/09/Prishtina-Kosovo.jpg&description=Trasformare+l%E2%80%99economia+del+Kosovo%3A+le+priorit%C3%A0+del+prossimo+governo" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p><strong>Poche settimane ancora e <a href="https://www.albanianews.it/notizie/kosovo/elezioni-anticipate-6-ottobre" target="_blank" rel="noopener noreferrer"><em>le prossime elezioni <i class="fa fa-external-link"></i></em></a> daranno al Kosovo un nuovo governo, che sarà chiamato a dare un volto nuovo all’economia del Paese.</strong><span id="more-32873"></span></p><p>Negli ultimi 10 anni, il Kosovo ha registrato una crescita economica media del 4% annuo, generata principalmente dal consumo di beni finanziati dalle rimesse degli emigranti e dagli investimenti pubblici in strade e autostrade.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle adsslot_GeEyW3C7rv"
style="display:block"
data-ad-client="ca-pub-6967411358577500"
data-ad-slot="1110654856"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p>Nonostante questo, però, la crescita non si è tradotta in un migliore standard di vita o in un aumento del numero di nuovi posti di lavoro necessari per accogliere le persone che entrano nel mercato del lavoro ogni anno.</p><p>Analizzando i dati dell’Agenzia di Statistica in Kosovo salta fuori che il tasso di disoccupazione è ancora al 30%, il numero di nuovi occupati resta sostanzialmente invariato.</p><p>Le cifre sono, però, distorte. Considerando il totale della popolazione in età lavorativa- circa 700.000 persone- stranamente l’Agenzia di Statistica non tiene conto di quelle 160.000 che sarebbero tecnicamente disoccupate, in quanto non aventi lavoro, ma non vengono considerate tali semplicemente perché non si candidano attivamente alle offerte di lavoro o rinunciano proprio a cercarlo.</p><p>Una statistica che il nuovo governo deve prendere in considerazione nel momento di stabilire le sue priorità è rappresentata dai circa 100.000 giovani di età inferiore ai 24 anni che non studiano all&#8217;università o non vanno a scuola e sono disoccupati.</p><p>Condizione, questa, che espone al maggior rischio di avvicinarsi al crimine o alimentare ancora di più il fenomeno migratorio. Solo negli ultimi 5 anni, dal Kosovo sono andate via 170.000 persone, circa il 10% della popolazione totale.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle adsslot_4yT8RzG0CB"
style="display:block"
data-ad-client="ca-pub-6967411358577500"
data-ad-slot="9535939789"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p>Questi numeri possono essere modificati solo rafforzando il settore privato, aumentando gli investimenti diretti esteri, aumentando la produzione, riducendo il deficit commerciale e investendo nell&#8217;istruzione e nella sanità, in modo tale che il Kosovo prepari una forza lavoro di cui il mercato del lavoro ha veramente bisogno.</p><p>Tante possono essere le aree-chiave in cui il governo del Kosovo può intervenire per aumentare la qualità di vita dei suoi cittadini e, parallelamente, il suo PIL.</p><h2>Investire nell’asfalto</h2><p>Sin dalla dichiarazione di indipendenza del 2008, i governi del Kosovo hanno avuto una priorità: investire nell&#8217;asfalto.</p><p>Sulla base delle spese sostenute dalle istituzioni kosovare per la costruzione delle autostrade del Paese, nonché delle strade regionali e locali e del costo di espropriazione di terreni privati per costruirle, il governo ha investito più di 2,5 miliardi di euro nell’asfalto.</p><p>Un investimento eccessivo, con il senno di poi, perché si è concentrato su infrastrutture come l’autostrada che collega il Kosovo con la Macedonia del Nord, progetto rimandabile, e ha trascurato settori la sanità e l’energia elettrica. Due settori, questi ultimi, che hanno comportato solo spese per i kosovari, perché l’elettricità veniva importata e i servizi sanitari venivano cercati all’estero.</p><p>Per il nuovo governo, contenere le spese nell’asfalto vorrebbe dire investire non in nuove strade, ma effettuare un’ottima manutenzione di quelle già esistenti.</p><p>E considerare seriamente l’introduzione del pedaggio, giacché le autostrade subiscono l’usura del carico massiccio dei camion provenienti dalla Serbia e di tutti i veicoli che usano le strade del Kosovo come transito per arrivare ad altre destinazioni.</p><h2>Riforme per il settore energetico</h2><p>Il progetto della centrale a carbone di Kosova e Re sarà la prima sfida da affrontare per qualsiasi nuovo governo. Dovendo basarsi su prestiti a garanzia statale, la votazione del progetto deve passare a maggioranza speciale o, comunque, con l’approvazione dei 2/3 dei membri dell’Assemblea del Kosovo.</p><p>In realtà, la sfida sarà quella di bloccare il progetto, di cui già dal 2010 sono stati ampiamente dimostrati gli impatti negativi sia sul piano finanziario e del mercato dell’energia che sul piano della sostenibilità ambientale, ipotizzando danni sanitari, idrici e agricoli.</p><p>Nel 2018 la Banca Mondiale ha sottolineato come sarebbe più produttivo sviluppare il potenziale delle energie rinnovabili che non dedicarsi al progetto della centrale a carbone, tanto che, ad ottobre, ha ritirato il proprio sostegno al finanziamento.</p><p>Il futuro nuovo governo avrà come priorità quella di chiudere la centrale, a favore di massicci interventi sul rinnovabile.</p><p>Soprattutto, tutelare quelle aziende che hanno già cominciato ad investire nel settore, avendo superato le approvazioni preliminari, ma non sono ancora operative perché mancano dei permessi definitivi.</p><h2>Assunzioni pubbliche per merito</h2><p>Il governo che verrà fuori dalle elezioni del 6 ottobre avrà tra i suoi primi compiti quello di licenziare tutti i membri del Consiglio che sono stati nominati in violazione della legge sulle imprese pubbliche, o attraverso il nepotismo e la fedeltà di partito.</p><p>Si tratterebbe, sostanzialmente, di affidare cariche istituzionali a persone con curriculum qualificato, tramite procedure di concorso aperte e trasparenti.</p><p>Pertanto, la responsabilità di tali assunzioni, che attualmente ricade nelle mani dell&#8217;ufficio del Primo Ministro, dovrebbe essere trasferita in piena competenza al Ministero dello Sviluppo Economico.</p><h2>&#8216;Appaltopoli:&#8217; un cancro da curare</h2><p>Sfortunatamente, le società nazionali sono spesso soggette a discriminazioni da parte delle istituzioni statali, in particolare nei processi di gara per appalti pubblici.</p><p>‘Appaltopoli’ è un nome che esce spesso, da quando il Kosovo è diventato indipendente. Sostanzialmente perché le gare d’appalto, essendo l’unico mezzo per le istituzioni kosovare per usare soldi pubblici, sono state protagoniste dei soliti abusi ai fini di mero guadagno provato.</p><p>Il processo di appalto pubblico è stato oggetto di numerose riforme negli ultimi anni. La trasparenza e l&#8217;efficienza dell’intero sistema sono state migliorate attraverso vari emendamenti al quadro giuridico in materia e il passaggio agli appalti elettronici, privi di supporti cartacei, è stato perfezionato lo scorso anno.</p><p>In passato, la legge sugli appalti pubblici prevedeva che una gara potesse essere elaborata solo in presenza di tre offerte congrue. Oggi ne è sufficiente una sola per la firma di un contratto.</p><p>Si chiede al nuovo prossimo governo di rimettere mano alla legge e modificare in modo da riportare ad almeno a due le offerte congrue per la validità dello svolgimento della gara d’appalto. Naturalmente, si dovrebbero prevedere mezzi legali per consentire a un&#8217;offerta di procedere anche se mancano due offerte responsabili, ma solo quando si ottiene l&#8217;approvazione formale da parte della Commissione per la Regolamentazione degli Appalti Pubblici con una giustificazione ragionevole.</p><p>Estrema attenzione sarà da porre al regolare svolgimento delle gare di valore elevato, quelle che superano l’importo di 250.000 euro.</p><p>La Commissione Appalti dovrebbe avere membri assegnati a rotazione, in modo da rendere impossibile che si scelgano offerte su cui poter giocare propri interessi di guadagno personale.</p><p>Tutti gli esiti d’appalto devono essere resi pubblici, in modo da garantire la legalità di una eventuale impugnazione dei risultati. In particolare, il monitoraggio della procedura d’appalto deve essere potenziato per i contratti che superano il valore di un milione di euro.</p><div class="alert alert-info">Adattamento dell’articolo originale in lingua inglese <a href="https://prishtinainsight.com/transforming-kosovos-economy-priorities-for-the-next-government/" target="_blank" rel="noopener noreferrer"><strong>Transforming Kosovo’s economy: priorities for the next government</strong></a> pubblicato a firma di <strong>Visar Prebreza</strong> sulla rivista <strong>Prishtina Insight</strong></div><div class="alert alert-success"><p><em>Per non perdere gli articoli di <a href="https://www.albanianews.it"><strong>Albania News</strong></a> seguiteci su <a href="https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?oc=3&amp;ceid=IT:it"><strong>Google News <i class="fa fa-external-link"></i></strong></a></em></p></div><div class="jeg_post_source"> <span>Fonte:</span> <a href="https://prishtinainsight.com/transforming-kosovos-economy-priorities-for-the-next-government/" rel="nofollow" target='_blank'>Prishtina Insight</a></div><div class="jeg_post_tags"></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Feconomia-kosovara-priorita" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Trasformare+l%E2%80%99economia+del+Kosovo%3A+le+priorit%C3%A0+del+prossimo+governo+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Feconomia-kosovara-priorita" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Feconomia-kosovara-priorita&title=Trasformare+l%E2%80%99economia+del+Kosovo%3A+le+priorit%C3%A0+del+prossimo+governo" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a><div class="share-secondary"> <a href="whatsapp://send?text=Trasformare+l%E2%80%99economia+del+Kosovo%3A+le+priorit%C3%A0+del+prossimo+governo%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Feconomia-kosovara-priorita" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Feconomia-kosovara-priorita&media=https://www.albanianews.it/wp-content/uploads/2019/09/Prishtina-Kosovo.jpg&description=Trasformare+l%E2%80%99economia+del+Kosovo%3A+le+priorit%C3%A0+del+prossimo+governo" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle adsslot_Spz35lwK1U"
style="display:block"
data-ad-client="ca-pub-6967411358577500"
data-ad-slot="4144012306"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_32873_0_5d7bbeed476c4   " data-unique="jnews_module_32873_0_5d7bbeed476c4"><div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli<strong> correlati</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm post-32729 post type-post status-publish format-standard has-post-thumbnail hentry category-kosovo category-serbia tag-balcani-occidentali tag-kosovo tag-serbia"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/kosovo/matthew-palmer-usa-serbia"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Matthew Palmer, rappresentante speciale per i Balcani" data-full-width="1800" data-full-height="1200" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/09/Matthew-Palmer-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/09/Matthew-Palmer-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/09/Matthew-Palmer-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/09/Matthew-Palmer-750x536.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2019/09/Matthew-Palmer-1140x815.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/kosovo/matthew-palmer-usa-serbia">Kosovo, Matthew Palmer: spero che il nuovo governo sospenda i dazi sulla Serbia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/kosovo/matthew-palmer-usa-serbia" ><i class="fa fa-clock-o"></i> 03 Settembre 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-32656 post type-post status-publish format-standard has-post-thumbnail hentry category-kosovo tag-elezioni-kosovo tag-hashim-thaci tag-kosovo tag-ramush-haradinaj"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/kosovo/elezioni-anticipate-6-ottobre"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Parlamento Del Kosovo" data-full-width="1200" data-full-height="735" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/08/Parlamento-del-Kosovo-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/08/Parlamento-del-Kosovo-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/08/Parlamento-del-Kosovo-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/08/Parlamento-del-Kosovo-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/kosovo/elezioni-anticipate-6-ottobre">Kosovo: le elezioni parlamentari anticipate si terranno il 6 ottobre</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/kosovo/elezioni-anticipate-6-ottobre" ><i class="fa fa-clock-o"></i> 28 Agosto 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-32519 post type-post status-publish format-standard has-post-thumbnail hentry category-kosovo category-macedonia tag-kosovo tag-macedonia tag-serbia"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/kosovo/bloccate-importazioni-prodotti-macedonia"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Dogana del Kosovo" data-full-width="850" data-full-height="638" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/08/dogana1-850x6381-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/08/dogana1-850x6381-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/08/dogana1-850x6381-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/08/dogana1-850x6381-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/kosovo/bloccate-importazioni-prodotti-macedonia">Kosovo, bloccate le importazioni di patate e miele dalla Macedonia del Nord</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/kosovo/bloccate-importazioni-prodotti-macedonia" ><i class="fa fa-clock-o"></i> 20 Agosto 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-32436 post type-post status-publish format-standard has-post-thumbnail hentry category-albania tag-kosovo tag-polizia-albanese"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/albania/kosovo-proseguono-pattugliamenti-congiunti-forze-polizia"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Patrullime Të Përbashkëta 1" data-full-width="620" data-full-height="350" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/08/patrullime-të-përbashkëta-1-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/08/patrullime-të-përbashkëta-1-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/08/patrullime-të-përbashkëta-1-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/kosovo-proseguono-pattugliamenti-congiunti-forze-polizia">Albania-Kosovo, proseguono i pattugliamenti congiunti delle forze di polizia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/albania/kosovo-proseguono-pattugliamenti-congiunti-forze-polizia" ><i class="fa fa-clock-o"></i> 10 Agosto 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-32371 post type-post status-publish format-standard has-post-thumbnail hentry category-kosovo tag-kosovo tag-svizzera"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/kosovo/svizzera-accordo-riconoscimento-pensioni"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="67298389 1179920065524028 4567592406697902080 N" data-full-width="960" data-full-height="576" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/07/67298389_1179920065524028_4567592406697902080_n-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/07/67298389_1179920065524028_4567592406697902080_n-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/07/67298389_1179920065524028_4567592406697902080_n-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/07/67298389_1179920065524028_4567592406697902080_n-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/kosovo/svizzera-accordo-riconoscimento-pensioni">Kosovo-Svizzera: accordo per il riconoscimento delle pensioni</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/kosovo/svizzera-accordo-riconoscimento-pensioni" ><i class="fa fa-clock-o"></i> 31 Luglio 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-32270 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-kosovo"><div class="jeg_thumb"> <a href="https://www.albanianews.it/italia/jesolo-cittadinanza-onoraria-cinque-albanesi-kosovo"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Jesolo Albanesi Kosovo" data-full-width="1200" data-full-height="628" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/07/Jesolo-albanesi-kosovo-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/07/Jesolo-albanesi-kosovo-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/07/Jesolo-albanesi-kosovo-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/07/Jesolo-albanesi-kosovo-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/italia/jesolo-cittadinanza-onoraria-cinque-albanesi-kosovo">Jesolo, cittadinanza onoraria per i cinque albanesi del Kosovo</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/italia/jesolo-cittadinanza-onoraria-cinque-albanesi-kosovo" ><i class="fa fa-clock-o"></i> 24 Luglio 2019</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_32873_0_5d7bbeed476c4 = {"header_icon":"","first_title":"Articoli","second_title":" correlati","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":32873,"include_category":"","exclude_category":"","include_author":"","include_tag":"2569,49","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d F Y","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script> </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="272160432815247"><h3 class='comment-heading'>Discussione su questo articolo</h3><div class="fb-comments" data-href="https://www.albanianews.it/notizie/kosovo/economia-kosovara-priorita" data-num-posts="10" data-width="100%"></div></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-12"><div  class='jeg_ad jeg_ad_module jnews_module_32873_1_5d7bbeed5433b   '><div class='ads-wrapper'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle adsslot_iA5dakZ8fN"
style="display:block"
data-ad-client="ca-pub-6967411358577500"
data-ad-slot="4144012306"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="widget widget_jnews_module_block_15" id="jnews_module_block_15-7"><div  class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_1o3 jnews_module_32873_2_5d7bbeed55c6a  normal " data-unique="jnews_module_32873_2_5d7bbeed55c6a"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://www.albanianews.it/notizie/kosovo'><span>Kosovo - Ultime Notizie, Foto, Video</span></a></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box post-32873 post type-post status-publish format-standard has-post-thumbnail hentry category-kosovo tag-elezioni-kosovo tag-kosovo"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/kosovo/economia-kosovara-priorita"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Prishtina, Kosovo" data-full-width="1500" data-full-height="799" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/09/Prishtina-Kosovo-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/09/Prishtina-Kosovo-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/09/Prishtina-Kosovo-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/09/Prishtina-Kosovo-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/notizie/kosovo" class="category-kosovo">Kosovo</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/kosovo/economia-kosovara-priorita">Trasformare l&#8217;economia del Kosovo: le priorità del prossimo governo</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/kosovo/economia-kosovara-priorita" ><i class="fa fa-clock-o"></i> 13 Settembre 2019</a></div></div></div></div></article><article class="jeg_post jeg_pl_md_box post-32729 post type-post status-publish format-standard has-post-thumbnail hentry category-kosovo category-serbia tag-balcani-occidentali tag-kosovo tag-serbia"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/kosovo/matthew-palmer-usa-serbia"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Matthew Palmer, rappresentante speciale per i Balcani" data-full-width="1800" data-full-height="1200" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/09/Matthew-Palmer-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/09/Matthew-Palmer-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/09/Matthew-Palmer-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/09/Matthew-Palmer-750x536.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2019/09/Matthew-Palmer-1140x815.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/notizie/kosovo" class="category-kosovo">Kosovo</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/kosovo/matthew-palmer-usa-serbia">Kosovo, Matthew Palmer: spero che il nuovo governo sospenda i dazi sulla Serbia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/kosovo/matthew-palmer-usa-serbia" ><i class="fa fa-clock-o"></i> 3 Settembre 2019</a></div></div></div></div></article><article class="jeg_post jeg_pl_md_box post-32656 post type-post status-publish format-standard has-post-thumbnail hentry category-kosovo tag-elezioni-kosovo tag-hashim-thaci tag-kosovo tag-ramush-haradinaj"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/kosovo/elezioni-anticipate-6-ottobre"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Parlamento Del Kosovo" data-full-width="1200" data-full-height="735" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/08/Parlamento-del-Kosovo-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/08/Parlamento-del-Kosovo-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/08/Parlamento-del-Kosovo-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/08/Parlamento-del-Kosovo-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/notizie/kosovo" class="category-kosovo">Kosovo</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/kosovo/elezioni-anticipate-6-ottobre">Kosovo: le elezioni parlamentari anticipate si terranno il 6 ottobre</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/kosovo/elezioni-anticipate-6-ottobre" ><i class="fa fa-clock-o"></i> 28 Agosto 2019</a></div></div></div></div></article><article class="jeg_post jeg_pl_md_box post-32519 post type-post status-publish format-standard has-post-thumbnail hentry category-kosovo category-macedonia tag-kosovo tag-macedonia tag-serbia"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/kosovo/bloccate-importazioni-prodotti-macedonia"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Dogana del Kosovo" data-full-width="850" data-full-height="638" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/08/dogana1-850x6381-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/08/dogana1-850x6381-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/08/dogana1-850x6381-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/08/dogana1-850x6381-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/notizie/kosovo" class="category-kosovo">Kosovo</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/kosovo/bloccate-importazioni-prodotti-macedonia">Kosovo, bloccate le importazioni di patate e miele dalla Macedonia del Nord</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/kosovo/bloccate-importazioni-prodotti-macedonia" ><i class="fa fa-clock-o"></i> 20 Agosto 2019</a></div></div></div></div></article><article class="jeg_post jeg_pl_md_box post-32371 post type-post status-publish format-standard has-post-thumbnail hentry category-kosovo tag-kosovo tag-svizzera"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/kosovo/svizzera-accordo-riconoscimento-pensioni"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="67298389 1179920065524028 4567592406697902080 N" data-full-width="960" data-full-height="576" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/07/67298389_1179920065524028_4567592406697902080_n-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/07/67298389_1179920065524028_4567592406697902080_n-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/07/67298389_1179920065524028_4567592406697902080_n-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/07/67298389_1179920065524028_4567592406697902080_n-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/notizie/kosovo" class="category-kosovo">Kosovo</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/kosovo/svizzera-accordo-riconoscimento-pensioni">Kosovo-Svizzera: accordo per il riconoscimento delle pensioni</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/kosovo/svizzera-accordo-riconoscimento-pensioni" ><i class="fa fa-clock-o"></i> 31 Luglio 2019</a></div></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_loadmore "> <a href="#" class='' data-load='Carica altri articoli' data-loading='Caricando...'> Carica altri articoli</a></div></div> <script>var jnews_module_32873_2_5d7bbeed55c6a = {"header_icon":"","first_title":"Kosovo - Ultime Notizie, Foto, Video","second_title":"","url":"https:\/\/www.albanianews.it\/notizie\/kosovo","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"7989,11918","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_15"};</script> </div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-32873 single-format-standard aawp-custom jeg_single_tpl_5 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_sidecontent dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-2 footer_column"><div class="footer_widget widget_about"><div class="jeg_about"> <a href="https://www.albanianews.it/" class="footer_logo"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white-retina.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white-retina.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white-retina.png 2x"> </a><p class="copyright"> <a href="https://www.albanianews.it" title="Albania News">Albania News</a> / La voce della diaspora albanese</p></div></div></div><div class="col-md-7 col-sm-8 footer_column"><div class="footer_widget widget_nav_menu"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title menu-title"><span>Su di noi / Albania News</span></h3></div><ul class="jeg_menu_footer"><li id="menu-item-17913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-17913"><a title="Condizioni d&#8217;uso" href="https://www.albanianews.it/condizioni-utilizzo-portale">Condizioni d&#8217;uso</a></li><li id="menu-item-28788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28788"><a href="https://www.albanianews.it/staff">Chi siamo</a></li><li id="menu-item-28789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28789"><a href="https://www.albanianews.it/contatti">Contatti</a></li><li id="menu-item-17912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17912"><a title="Licenza" href="https://www.albanianews.it/licenza">Licenza</a></li></ul></div></div><div class="col-md-3 col-sm-4 footer_column"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title social-title"><span>Seguici sui social network</span></h3></div><div class="socials_widget nobg"> <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29868"><a title="Albania News Homepage" href="https://www.albanianews.it/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990"><a href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788"><a href="https://www.albanianews.it/notizie/economia">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791"><a href="https://www.albanianews.it/statistiche">Statistiche</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987"><a href="https://www.albanianews.it/albania/festivita">Le festività</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30988"><a href="https://www.albanianews.it/albania/cronologia">La cronologia</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32009"><a href="https://www.albanianews.it/albania/cronologia/luglio-1990">Luglio 1990</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787"><a href="https://www.albanianews.it/curiosita">Curiosità</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623"><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394"><a href="https://www.albanianews.it/eventi">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31395"><a href="https://www.albanianews.it/italia/associazioni">Associazioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31790"><a href="https://www.albanianews.it/ritratti">Ritratti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793"><a href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784"><a href="https://www.albanianews.it/notizie/europe">Europa</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31781"><a href="https://www.albanianews.it/balcani">Balcani</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31785"><a href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a href="https://www.albanianews.it/grecia">Grecia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783"><a href="https://www.albanianews.it/montenegro">Montenegro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786"><a href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789"><a href="https://www.albanianews.it/notizie/serbia">Serbia</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624"><a title="Cultura / Albania News" href="https://www.albanianews.it/cultura">Cultura</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29871"><a href="https://www.albanianews.it/cultura/letteratura">Letteratura</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29872"><a href="https://www.albanianews.it/cultura/libri">Libri</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792"><a href="https://www.albanianews.it/cultura/storia">Storia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009"><a href="https://www.albanianews.it/cultura/cucina">Cucina</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31010"><a href="https://www.albanianews.it/ricette-albanesi">Ricette albanesi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31011"><a href="https://www.albanianews.it/albania/10-piatti">I 10 piatti albanesi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869"><a href="https://www.albanianews.it/cultura/arte">Arte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870"><a href="https://www.albanianews.it/cultura/cinema">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873"><a href="https://www.albanianews.it/cultura/musica">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31794"><a href="https://www.albanianews.it/cultura/interviste">Interviste</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30190"><a href="https://www.turismo.al">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17738"><a title="Sport / Albania News" href="https://www.albanianews.it/sport">Sport</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget circle"> <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><a href="https://www.albanianews.it" title="Albania News">Albania News</a> / La voce della diaspora albanese</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Chiudi (Esc)"></button> <button class="pswp__button pswp__button--share" title="Condividi"></button> <button class="pswp__button pswp__button--fs" title="Passa a schermo intero"></button> <button class="pswp__button pswp__button--zoom" title="Zoom avanti / indietro"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Precedente (freccia a sinistra)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Avanti (freccia destra)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Feconomia-kosovara-priorita" data-image-url="" data-title="Trasformare+l%E2%80%99economia+del+Kosovo%3A+le+priorit%C3%A0+del+prossimo+governo" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fkosovo%2Feconomia-kosovara-priorita" data-image-url="" data-title="Trasformare+l%E2%80%99economia+del+Kosovo%3A+le+priorit%C3%A0+del+prossimo+governo+via+%40AlbNews" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jnews-cookie-law-policy">Questo sito utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione <a href="https://www.albanianews.it/informativa-cookie">Politica dei cookie</a>. <button data-expire="7" class="btn btn-cookie">Accetto</button></div> <script>(function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-11380697-1', 'auto');
                ga('send', 'pageview');</script> <div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201937'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.3'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript'>/*  */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"32873","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"www.albanianews.it"};
/*  */</script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script> <![endif]--> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.9'></script> <script type='text/javascript'>/*  */
var jnews_select_share = {"is_customize_preview":""};
/*  */</script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jnews-food-recipe/assets/js/printthis.js?ver=5.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jnews-food-recipe/assets/js/plugin.js?ver=5.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Trasformare l&#8217;economia del Kosovo: le priorit\u00e0 del prossimo governo","published":"2019-09-13 16:10:00","updated":"2019-09-13 14:10:00"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.albanianews.it\/notizie","name":"Notizie"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.albanianews.it\/notizie\/kosovo","name":"Kosovo"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.albanianews.it\/notizie","name":"Notizie"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.albanianews.it\/notizie\/kosovo","name":"Kosovo"}}]}</script> <script type="text/javascript">/*  */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"it","mode":"title"};
        var aawp_geotargeting_localized_stores = {"ca":"ca","de":"de","at":"de","ch":"de","es":"es","fr":"fr","gb":"co.uk","ie":"co.uk","us":"com","ar":"com","cl":"com","pe":"com","bo":"com","py":"com","co":"com","ve":"com","ec":"com","mx":"com","au":"com"};
        var aawp_geotargeting_tracking_ids = {"ca":"bookpride0f-20","de":"bookpride0d-21","es":"bookpride04-21","fr":"bookpride-21","co.uk":"bookpride08-21","com":"bookpride-20"};
        /*  */</script> <script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'47814116',post:'32873',tz:'2',srv:'www.albanianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '47814116', '32873' ]);</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Fri, 13 Sep 2019 16:08:13 GMT -->
