<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" />
	<title>Albania e Nord Salento si incontrano. Cult.ure a confronto</title>
	<script>var heateorFcmWebsiteUrl = 'https://www.albanianews.it';</script>
	<meta name="description" content="Dal 28 al 31 luglio Salento ospiterà una ricca delegazione di autorità provenienti dal Sud Albania nell’ambito del progetto Cult.Ure"/>
<link rel="canonical" href="https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento" />
<link rel="publisher" href="https://plus.google.com/+AlbanianewsIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Albania e Nord Salento si incontrano. Cult.ure a confronto" />
<meta property="og:description" content="Dal 28 al 31 luglio Salento ospiterà una ricca delegazione di autorità provenienti dal Sud Albania nell’ambito del progetto Cult.Ure" />
<meta property="og:url" content="https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento" />
<meta property="og:site_name" content="ALBANIA NEWS" />
<meta property="article:publisher" content="https://www.facebook.com/albnews" />
<meta property="article:tag" content="Cult.Ure" />
<meta property="article:tag" content="I Binari della Tradizione" />
<meta property="article:tag" content="Nord Salento" />
<meta property="article:tag" content="Sud Albania" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2017-07-28T10:25:41+02:00" />
<meta property="article:modified_time" content="2017-07-28T11:58:42+02:00" />
<meta property="og:updated_time" content="2017-07-28T11:58:42+02:00" />
<meta property="fb:app_id" content="272160432815247" />
<meta property="og:image" content="https://www.albanianews.it/wp-content/uploads/2017/07/CultUre-LocModificata.jpg" />
<meta property="og:image:secure_url" content="https://www.albanianews.it/wp-content/uploads/2017/07/CultUre-LocModificata.jpg" />
<meta property="og:image:width" content="671" />
<meta property="og:image:height" content="452" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dal 28 al 31 luglio Salento ospiterà una ricca delegazione di autorità provenienti dal Sud Albania nell’ambito del progetto Cult.Ure" />
<meta name="twitter:title" content="Albania e Nord Salento si incontrano. Cult.ure a confronto" />
<meta name="twitter:site" content="@AlbNews" />
<meta name="twitter:image" content="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/CultUre-LocModificata.jpg?fit=671%2C452&#038;ssl=1" />
<meta name="twitter:creator" content="@la_colecchia" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ALBANIA NEWS &raquo; Feed" href="https://www.albanianews.it/feed" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#0088ff" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5368647325902419",
    enable_page_level_ads: true
  });
</script>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.albanianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=966577241291"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.albanianews.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='https://www.albanianews.it/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://www.albanianews.it/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.albanianews.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.albanianews.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.albanianews.it/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.albanianews.it/wp-content/plugins/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.albanianews.it/wp-content/tablepress-combined.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='https://www.albanianews.it/wp-content/themes/jannah/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://www.albanianews.it/wp-content/themes/jannah/css/ilightbox/metro-white-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://www.albanianews.it/wp-content/themes/jannah/css/taqyeem.min.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6{font-family: 'Poppins';}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}.tie-cat-10592,.tie-cat-item-10592 > span{background-color:#e67e22 !important;color:#FFFFFF !important;}.tie-cat-10592:after{border-top-color:#e67e22 !important;}.tie-cat-10592:hover{background-color:#c86004 !important;}.tie-cat-10592:hover:after{border-top-color:#c86004 !important;}.tie-cat-10599,.tie-cat-item-10599 > span{background-color:#2ecc71 !important;color:#FFFFFF !important;}.tie-cat-10599:after{border-top-color:#2ecc71 !important;}.tie-cat-10599:hover{background-color:#10ae53 !important;}.tie-cat-10599:hover:after{border-top-color:#10ae53 !important;}.tie-cat-10603,.tie-cat-item-10603 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-10603:after{border-top-color:#9b59b6 !important;}.tie-cat-10603:hover{background-color:#7d3b98 !important;}.tie-cat-10603:hover:after{border-top-color:#7d3b98 !important;}.tie-cat-10606,.tie-cat-item-10606 > span{background-color:#34495e !important;color:#FFFFFF !important;}.tie-cat-10606:after{border-top-color:#34495e !important;}.tie-cat-10606:hover{background-color:#162b40 !important;}.tie-cat-10606:hover:after{border-top-color:#162b40 !important;}.tie-cat-10608,.tie-cat-item-10608 > span{background-color:#795548 !important;color:#FFFFFF !important;}.tie-cat-10608:after{border-top-color:#795548 !important;}.tie-cat-10608:hover{background-color:#5b372a !important;}.tie-cat-10608:hover:after{border-top-color:#5b372a !important;}.tie-cat-10610,.tie-cat-item-10610 > span{background-color:#4CAF50 !important;color:#FFFFFF !important;}.tie-cat-10610:after{border-top-color:#4CAF50 !important;}.tie-cat-10610:hover{background-color:#2e9132 !important;}.tie-cat-10610:hover:after{border-top-color:#2e9132 !important;}.tie-cat-1421,.tie-cat-item-1421 > span{background-color:#7eae22 !important;color:#FFFFFF !important;}.tie-cat-1421:after{border-top-color:#7eae22 !important;}.tie-cat-1421:hover{background-color:#609004 !important;}.tie-cat-1421:hover:after{border-top-color:#609004 !important;}.tie-cat-2101,.tie-cat-item-2101 > span{background-color:#acb128 !important;color:#FFFFFF !important;}.tie-cat-2101:after{border-top-color:#acb128 !important;}.tie-cat-2101:hover{background-color:#8e930a !important;}.tie-cat-2101:hover:after{border-top-color:#8e930a !important;}.tie-cat-10659,.tie-cat-item-10659 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-10659:after{border-top-color:#9b59b6 !important;}.tie-cat-10659:hover{background-color:#7d3b98 !important;}.tie-cat-10659:hover:after{border-top-color:#7d3b98 !important;}@media (max-width: 991px){.side-aside.dark-skin{background: #2f88d6;background: -webkit-linear-gradient(135deg,#2f88d6,#5933a2 );background:-moz-linear-gradient(135deg,#2f88d6,#5933a2 );background:-o-linear-gradient(135deg,#2f88d6,#5933a2 );background: linear-gradient(135deg,#2f88d6,#5933a2 );}}#mobile-search .search-submit{background-color: #0a0000;color: #FFFFFF;}#mobile-search .search-submit:hover{background-color: #000000;}.wf-active .logo-text,.wf-active h1{letter-spacing: -0.06em;word-spacing: -0.04em;}.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6{letter-spacing: -.04em;}.normal-side .tabs-container-wrapper .tabs-menu li {width: calc(100% / 2);}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.albanianews.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.albanianews.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php"};
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-white","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","sticky_behavior":"upwards","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","facebook_app_id":"272160432815247","twitter_username":"AlbNews","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","ad_blocker_detector":"","lang_no_results":"Non abbiamo trovato niente"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js'></script>
<link rel='https://api.w.org/' href='https://www.albanianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.albanianews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://www.albanianews.it/?p=18580' />
<link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fflashnews%2Fitalia-albania-cult-ure-nord-salento" />
<link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fflashnews%2Fitalia-albania-cult-ure-nord-salento&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.albanianews.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<meta property="fb:pages" content="13287628849" /><!-- This code is added by WP Analytify (2.1.5) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->
					<script>
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
							(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})


						(window,document,'script','//www.google-analytics.com/analytics.js','ga');
							ga('create', 'UA-11380697-1', 'auto');ga('set', 'anonymizeIp', true);ga('set', 'forceSSL', true);ga('require', 'displayfeatures');ga('send', 'pageview');					</script>

					<!-- This code is added by WP Analytify (2.1.5) !-->
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="amphtml" href="https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento/amp" />
<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
		<!-- Facebook Pixel Code -->
		<script>
						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
			var aepc_pixel = {"pixel_id":"1573652569343093","user":[],"enable_advanced_events":"yes","fire_delay":"0"},
				aepc_pixel_args = {},
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args = {
					userAgent: navigator.userAgent,
					language: navigator.language
				};

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

			fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
		</script>
				<noscript><img height="1" width="1" style="display:none"
		               src="https://www.facebook.com/tr?id=1573652569343093&ev=PageView&noscript=1"
			/></noscript>
				<!-- End Facebook Pixel Code -->
		<meta name="generator" content="Jannah 1.1.1" />
</head>


<body id="tie-body" class="post-template-default single single-post postid-18580 single-format-standard wrapper-has-shadow is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share post-has-toggle hide_banner_below_header hide_banner_bottom hide_breaking_news hide_footer hide_breadcrumbs hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio hide_post_nav hide_back_top_button">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow">
	
	<nav id="top-nav" class="has-date-menu-components" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">venerdì, luglio 28 2017</strong>
						</div>
						
				<div class="tie-alignleft">
					<div class="top-menu"><ul id="menu-top-menu-ita" class="menu"><li id="menu-item-17918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17918"><a href="https://www.albanianews.it/staff">Chi siamo</a></li>
<li id="menu-item-17917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17917"><a href="https://www.albanianews.it/contatti">Contatti</a></li>
<li id="menu-item-15394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15394"><a href="https://www.diaspora.al">Albanese</a></li>
<li id="menu-item-17916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17916"><a href="https://www.turismo.al">turismo.al</a></li>
</ul></div>				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components">			<li class="grid-social-icons menu-item custom-menu-link">
				<a href="#" class="follow-btn">
					<span class="fa fa-plus" aria-hidden="true"></span>
					<span class="follow-text">Segui</span>
				</a>
				<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AlbanianewsIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  pinterest-social-icon" title="Pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/albanianews/"><span class="fa fa-pinterest"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li></ul><!-- #dropdown-social-icons /-->			</li><!-- #grid-social-icons /-->
			</ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="tie-col-md-4 logo-container">
			
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span>
					<span class="menu-text">Menu</span>
				</a>
			
			<div id="logo">
				<a title="ALBANIA NEWS" href="https://www.albanianews.it/">
					
					<img src="https://www.albanianews.it/wp-content/uploads/2016/03/albania_news_retina-500x142.png" alt="ALBANIA NEWS" class="logo_normal" width="299" height="70" style="max-height:70px; width: auto;">
					<img src="https://www.albanianews.it/wp-content/uploads/2016/03/albania_news_retina-500x142.png" alt="ALBANIA NEWS" class="logo_2x" width="299" height="70" style="max-height:70px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
				</div><!-- .tie-col /-->

		<div class="tie-col-md-8 stream-item-top-wrapper"><div class="stream-item stream-item-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header Annunci Display (www.albanianews.it) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5368647325902419"
     data-ad-slot="5492617302"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" fixed-enabled live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu-ita" class="menu" role="menubar"><li id="menu-item-17621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17621 menu-item-has-icon"><a href="https://www.albanianews.it"> <span aria-hidden="true" class="fa fa-home"></span> Home</a></li>
<li id="menu-item-17622" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-17622 mega-menu mega-recent-featured " data-id="12" ><a href="https://www.albanianews.it/notizie">Albania</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17623 mega-menu mega-recent-featured " data-id="7832" ><a href="https://www.albanianews.it/italia">Italia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301 mega-menu mega-recent-featured " data-id="51" ><a href="https://www.albanianews.it/notizie/opinioni">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17626 mega-menu mega-recent-featured " data-id="6603" ><a href="https://www.albanianews.it/rubrica">Rubrica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17624 mega-menu mega-recent-featured " data-id="9" ><a href="https://www.albanianews.it/cultura">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-18300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18300 mega-menu mega-recent-featured " data-id="3990" ><a href="https://www.albanianews.it/cultura/interviste">Interviste</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17625 mega-menu mega-recent-featured " data-id="6" ><a href="https://www.albanianews.it/turismo">Turismo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17738 mega-menu mega-recent-featured " data-id="7034" ><a href="https://www.albanianews.it/sport">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-18453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18453 mega-menu mega-recent-featured " data-id="2101" ><a href="https://www.albanianews.it/cultura/cucina">Cucina</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-bar menu-item custom-menu-link" role="search" aria-label="Search">
				<form method="get" id="search" action="https://www.albanianews.it//">
					<input id="search-input" class="is-ajax-search" type="text" name="s" title="Cerca per" placeholder="Cerca per" />
					<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
				</form>
			</li>
					<li class="side-aside-nav-icon menu-item custom-menu-link">
			<a href="#">
				<span class="fa fa-navicon" aria-hidden="true"></span>
				<span class="screen-reader-text">Sidebar</span>
			</a>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		<nav id="breadcrumb"><a href="https://www.albanianews.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.albanianews.it/cultura"> Cultura</a><em class="delimiter">/</em><span class="current">Albania e Nord Salento si incontrano. Cult.ure a confronto</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.albanianews.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cultura","@id":"https:\/\/www.albanianews.it\/cultura"}},{"@type":"ListItem","position":3,"item":{"name":"Albania e Nord Salento si incontrano. Cult.ure a confronto","@id":"https:\/\/www.albanianews.it\/notizie\/flashnews\/italia-albania-cult-ure-nord-salento"}}]}</script>
		<div class="entry-header">

			<h5 class="post-cat-wrap"><a class="post-cat tie-cat-9" href="https://www.albanianews.it/cultura">Cultura</a><a class="post-cat tie-cat-47" href="https://www.albanianews.it/notizie/flashnews">FlashNews</a></h5>
			<h1 class="post-title entry-title">Albania e Nord Salento si incontrano. Cult.ure a confronto</h1>

			
				<h2 class="entry-sub-title">Cult.Ure - l’Albania incontra l'Italia</h2>
				<div class="post-meta">
				<span class="meta-author meta-item"><a href="https://www.albanianews.it/autore/luigi-antonio-colecchia" class="author-name" title="Luigi Antonio Colecchia"><span class="fa fa-user" aria-hidden="true"></span> Luigi Antonio Colecchia</a>
				</span>
			
					<a href="https://twitter.com/la_colecchia" target="_blank">
						<span class="fa fa-twitter" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 ore fa</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 32 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

		<div class="post-footer post-footer-on-top">
			<div class="post-footer-inner">
				<div class="share-links  share-centered icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Albania+e+Nord+Salento+si+incontrano.+Cult.ure+a+confronto%20via%20%40AlbNews&#038;url=https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento&#038;name=Albania+e+Nord+Salento+si+incontrano.+Cult.ure+a+confronto" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento&#038;title=Albania+e+Nord+Salento+si+incontrano.+Cult.ure+a+confronto" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://pinterest.com/pin/create/button/?url=https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento&#038;description=Albania+e+Nord+Salento+si+incontrano.+Cult.ure+a+confronto&#038;media=https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/CultUre-LocModificata.jpg?resize=671%2C405&#038;ssl=1" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=Albania+e+Nord+Salento+si+incontrano.+Cult.ure+a+confronto - https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Albania+e+Nord+Salento+si+incontrano.+Cult.ure+a+confronto - https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Albania+e+Nord+Salento+si+incontrano.+Cult.ure+a+confronto&#038;body=https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via mail</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="featured-area"><figure class="single-featured-image"><img width="671" height="405" src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/CultUre-LocModificata.jpg?resize=671%2C405&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Cult.Ure" /></figure></div><!-- .featured-area /-->
				<div class="entry-content entry clearfix">

					<p>L’importanza dell’incontro, del confronto tra differenti culture, lingue, religioni, mentalità, stili di vita, pensieri, sono alla base del nostro vivere civile. <span id="more-18580"></span></p>
<p>È ciò che ci può salvare dall&#8217;impoverimento sociale e rendere tutti noi dei veri cittadini “globali”. Da tempo la Puglia è impegnata in una serie di importanti scambi con la vicina Albania e le possibilità di essere a contatto e “migliorarsi” vicendevolmente sono sempre più frequenti.</p>
<h2>Cult.Ure &#8211; l’Albania incontra il Nord Salento</h2>
<p>È questa la mentalità che caratterizza l’Associazione di Promozione Sociale “<a href="https://www.facebook.com/I-Binari-della-Tradizione-844797022297445/" target="_blank" rel="noopener">I Binari della Tradizione</a>”, nata in seno al progetto “Cult.Ure”, che, come frutto della collaborazione tra l’Unione dei Comuni del­ Nord Salento, la Citta del Vino e Associazione Etnos, ha realizzato una importante quattro-giorni, dal 28 al 31 luglio, durante la quale sarà ospite una nutrita delegazione di politici ed amministratori albanesi.</p>

		<div class="e3lan e3lan-in-post1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block; text-align:center;"
			 data-ad-format="fluid"
			 data-ad-layout="in-article"
			 data-ad-client="ca-pub-5368647325902419"
			 data-ad-slot="6996612108"></ins>
		<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
<br>
		</div>
	
<h3>Salice Salentino, 28 luglio 21.30</h3>
<p>Inizia con un incontro a <strong>Salice Salentino il 28 luglio alle 21.30</strong>; all’interno della Cantina Cooperativa Via Pietro Nenni si terrà la premiazione del 4° concorso letterario “Terre Neure”.</p>
<h3>Campi Salentina, 29 luglio 21.30</h3>
<p>A <strong>Campi Salentina il 29 luglio alle 21.30</strong>, nella Casa Calabrese – Prato via San Giuseppe, andrà in scena lo spettacolo teatrale “Incroci”, per la regia di Massimo De Pascale (che lo ha scritto insieme a Lorenzo Bertuccio) e che vede ai costumi il giovane e talentuoso stilista (nato in Romania ma italiano d’adozione) Catalin Nastrut.</p>
<p><a href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Spettacolo-teatrale-Incroci.jpg?ssl=1"><img class="aligncenter size-medium wp-image-18595" src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Spettacolo-teatrale-Incroci.jpg?resize=357%2C500&#038;ssl=1" alt="Cult.Ura" srcset="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Spettacolo-teatrale-Incroci.jpg?resize=357%2C500&amp;ssl=1 357w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Spettacolo-teatrale-Incroci.jpg?resize=768%2C1076&amp;ssl=1 768w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Spettacolo-teatrale-Incroci.jpg?resize=714%2C1000&amp;ssl=1 714w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Spettacolo-teatrale-Incroci.jpg?w=1142&amp;ssl=1 1142w" sizes="(max-width: 357px) 100vw, 357px" data-recalc-dims="1" /></a></p>
<h3>Novoli, 30 luglio 10.30</h3>
<p><strong>Domenica 30 luglio a Novoli alle ore 10.30</strong> nel Palazzo Baronale in Piazza Regina Margherita, il momento clou di questa incredibile “galoppata” culturale con il convegno che dà il titolo all’intera manifestazione: “Cult.ure Italia-Albania, culture a confronto”. Infine nuovamente a <strong>Campi Salentina il 31 luglio alle 10.30</strong> nell’Aula Consiliare “Falcone-Borsellino” ci sarà l’evento conclusivo di questi quattro giorni con una importante firma di un Partenariato Bilaterale.</p>
<p>Tutta la manifestazione (fortemente voluta dal Consigliere dell’Unione e Presidente del Consiglio Comunale di Novoli, Giovanni De Luca) è ideata come una full immersion nel Nord Salento allo scopo di mostrare le potenzialità del territorio e mettere in contatto istituzionalmente la delegazione albanese con sindaci ed imprenditori locali al fine di favorire fonti attive di sviluppo economico attraverso l’amicizia, il rispetto e l’aiuto solidale.</p>
<p><a href="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Programma.jpg?ssl=1"><img class="aligncenter size-medium wp-image-18594" src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Programma.jpg?resize=500%2C402&#038;ssl=1" alt="Cult.Ure" srcset="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Programma.jpg?resize=500%2C402&amp;ssl=1 500w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Programma.jpg?resize=768%2C617&amp;ssl=1 768w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Programma.jpg?resize=1000%2C803&amp;ssl=1 1000w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Programma.jpg?w=1119&amp;ssl=1 1119w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<h2>La delegazione albanese</h2>
<p>Nutritissima la delegazione albanese che vedrà presenti: <strong>Elvis Moça</strong>, Presidente della Regione di Valona; <strong>Fatos Pashollari</strong>, Presidente della Regione di Fier; <strong>Arben Breshani</strong>, Presidente della Camera di Commercio di Valona; <strong>Agim Haxhiraj</strong>, Direttore del dipartimento regionale di Valona Ente nazionale della cultura; <strong>Thanas Caci</strong>, responsabile del dipartimento regionale di Valona cultura immateriale; <strong>Sejmen Gjokoli</strong>, Direttore del Centro Culturale “Aulona” di Valona; <strong>Aulona Veizi</strong>, Direttrice del Centro delle Tecnologie agricole di Valona; <strong>Neritan Mehmeti</strong>, Dirigente del dipartimento regionale di Valona Ente nazionale; <strong>Rezarta Agalliu</strong>, Presidente Legambiente Valona; <strong>Arben Velo</strong>, Segretario Generale della Prefettura di Fier; <strong>Admir Filaj</strong>, Segretario dei deputati della maggioranza del Parlamento</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<h3>Lascia un commento</h3>
		<div class="fb-comments" data-href="https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18580" class="share-facebook sd-button share-icon no-text" href="https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18580" class="share-twitter sd-button share-icon no-text" href="https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-18580" class="share-linkedin sd-button share-icon no-text" href="https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18580" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-18580" class="share-pinterest sd-button share-icon no-text" href="https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Argomenti</div><span class="tagcloud"><a href="https://www.albanianews.it/topic/cult-ure" rel="tag">Cult.Ure</a> <a href="https://www.albanianews.it/topic/i-binari-della-tradizione" rel="tag">I Binari della Tradizione</a> <a href="https://www.albanianews.it/topic/nord-salento" rel="tag">Nord Salento</a> <a href="https://www.albanianews.it/topic/sud-albania" rel="tag">Sud Albania</a></span></div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Visualizza tutto <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				
		<div id="related-posts" class="container-wrapper">

			<div class="mag-box-title">
				<h3>Articoli Correlati</h3>
			</div>

			<div class="related-posts-list">

			
					<div class="related-item tie_standard">

						
			<a href="https://www.albanianews.it/rubrica/chiche/mare-albania-italia-riviera-del-conero-marche" title="Italiani al mare in Albania, albanesi al mare in Italia" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Spiaggia-di-Skaloma-Beget-Karaburun-Valona.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Spiaggia di Skaloma Beget Karaburun Valona" srcset="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Spiaggia-di-Skaloma-Beget-Karaburun-Valona.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Spiaggia-di-Skaloma-Beget-Karaburun-Valona.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Spiaggia-di-Skaloma-Beget-Karaburun-Valona.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 giorni fa</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 265 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://www.albanianews.it/rubrica/chiche/mare-albania-italia-riviera-del-conero-marche" title="Italiani al mare in Albania, albanesi al mare in Italia">Italiani al mare in Albania, albanesi al mare in Italia</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://www.albanianews.it/turismo/viaggi/albania-nord-sud-pochi-euro-tasca" title="Albania, da Nord a Sud con pochi euro in tasca" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2015/11/pazari_krujes.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2015/11/pazari_krujes.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2015/11/pazari_krujes.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 novembre 2015</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 25 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://www.albanianews.it/turismo/viaggi/albania-nord-sud-pochi-euro-tasca" title="Albania, da Nord a Sud con pochi euro in tasca">Albania, da Nord a Sud con pochi euro in tasca</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item">

						
			<a href="https://www.albanianews.it/notizie/opinioni/1056-elezioni-sud-nord-italia" title="Briciole d’Italia" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="300" height="220" src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/media/k2/items/cache/4c55c93b61ad68ff535629a2f86c996e_L.jpg?resize=300%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i1.wp.com/www.albanianews.it/wp-content/uploads/media/k2/items/cache/4c55c93b61ad68ff535629a2f86c996e_L.jpg?zoom=2&amp;resize=300%2C220&amp;ssl=1 600w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/media/k2/items/cache/4c55c93b61ad68ff535629a2f86c996e_L.jpg?zoom=3&amp;resize=300%2C220&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 aprile 2010</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://www.albanianews.it/notizie/opinioni/1056-elezioni-sud-nord-italia" title="Briciole d’Italia">Briciole d’Italia</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

					</div><!-- .post-components /-->

		</div><!-- .main-content -->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-9" class="container-wrapper widget posts-list"><div class="widget-title"><h4>Articoli recenti</h4><span class="widget-title-icon fa"></span></div><div class="posts-list-counter"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento" title="Albania e Nord Salento si incontrano. Cult.ure a confronto">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento" title="Albania e Nord Salento si incontrano. Cult.ure a confronto" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/CultUre-LocModificata.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Cult.Ure" srcset="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/CultUre-LocModificata.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/CultUre-LocModificata.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/CultUre-LocModificata.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento" title="Albania e Nord Salento si incontrano. Cult.ure a confronto">Albania e Nord Salento si incontrano. Cult.ure a confronto</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 ore fa</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.albanianews.it/cultura/anilda-ibrahimi-vince-il-premio-letterario-nazionale-per-la-donna-scrittrice-rapallo-carige" title="Rapallo Carige, vince Anilda Ibrahimi con “Il tuo nome è una promessa”">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.albanianews.it/cultura/anilda-ibrahimi-vince-il-premio-letterario-nazionale-per-la-donna-scrittrice-rapallo-carige" title="Rapallo Carige, vince Anilda Ibrahimi con “Il tuo nome è una promessa”" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/anilda-ibrahimi.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Anilda Ibrahimi" srcset="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/anilda-ibrahimi.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/anilda-ibrahimi.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/anilda-ibrahimi.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/anilda-ibrahimi-vince-il-premio-letterario-nazionale-per-la-donna-scrittrice-rapallo-carige" title="Rapallo Carige, vince Anilda Ibrahimi con “Il tuo nome è una promessa”">Rapallo Carige, vince Anilda Ibrahimi con “Il tuo nome è una promessa”</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 giorni fa</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.albanianews.it/cultura/albania-giacinto-simini-scutari" title="“Albania. Un viaggio nel Paese delle Aquile” si presenta a Scutari">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.albanianews.it/cultura/albania-giacinto-simini-scutari" title="“Albania. Un viaggio nel Paese delle Aquile” si presenta a Scutari" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/presentazione_libro.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" srcset="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/presentazione_libro.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/presentazione_libro.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/presentazione_libro.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/albania-giacinto-simini-scutari" title="“Albania. Un viaggio nel Paese delle Aquile” si presenta a Scutari">“Albania. Un viaggio nel Paese delle Aquile” si presenta a Scutari</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 settimana fa</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_video">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.albanianews.it/cultura/cielo-sempre-piu-blu-rino-gaetano" title="Ma il cielo è sempre più blu">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.albanianews.it/cultura/cielo-sempre-piu-blu-rino-gaetano" title="Ma il cielo è sempre più blu" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2017/07/RINO-GAETANO.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" srcset="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2017/07/RINO-GAETANO.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.albanianews.it/wp-content/uploads/2017/07/RINO-GAETANO.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.albanianews.it/wp-content/uploads/2017/07/RINO-GAETANO.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/cielo-sempre-piu-blu-rino-gaetano" title="Ma il cielo è sempre più blu">Ma il cielo è sempre più blu</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 settimane fa</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.albanianews.it/cultura/lucia-nadin-pellumb-xhufi-statuti-di-scutari-albanese" title="Lucia Nadin pubblica gli Statuti di Scutari in lingua albanese">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.albanianews.it/cultura/lucia-nadin-pellumb-xhufi-statuti-di-scutari-albanese" title="Lucia Nadin pubblica gli Statuti di Scutari in lingua albanese" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/statutet_shkodres.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Statuti di Scutari" srcset="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/statutet_shkodres.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/statutet_shkodres.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/statutet_shkodres.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/lucia-nadin-pellumb-xhufi-statuti-di-scutari-albanese" title="Lucia Nadin pubblica gli Statuti di Scutari in lingua albanese">Lucia Nadin pubblica gli Statuti di Scutari in lingua albanese</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 settimane fa</span></span>		</div>

	</div>

</li>
</ul></div></div><!-- .widget /--><div id="stream-item-widget-6" class="container-wrapper widget stream-item-widget"><div class="widget-title"><h4>Pubblicità</h4><span class="widget-title-icon fa"></span></div><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-side"
     data-ad-layout-key="-fe+68+3h-kc+ox"
     data-ad-client="ca-pub-5368647325902419"
     data-ad-slot="2625288106"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title"><h4>Articoli recenti</h4><span class="widget-title-icon fa"></span></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 ore fa</span></span>							<h3>Albania e Nord Salento si incontrano. Cult.ure a confronto</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/notizie/albania/fly-ernest-voli-tirana">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 giorno fa</span></span>							<h3>Fly Ernest &#8211; Volare con stile in ottima compagnia</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/arberia/arbereshe-med-festival-puglia-2017">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni fa</span></span>							<h3>“Vëj kurorë”: La storia raccontata dagli arbëreshë al Med Festival Puglia 2017</h3>
						</a>
					</li>
					</ul></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title"><h4>Articoli aggiornati</h4><span class="widget-title-icon fa"></span></div><div class="media-overlay timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.albanianews.it/italia/associazioni/2085-28-28-novembre-luoghi-ed-eventi-in-italia">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 novembre 2011</span></span>							<h3>28 novembre 2011 &#8211; La festa nazionale dell’Albania: luoghi ed eventi in Italia</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 ore fa</span></span>							<h3>Albania e Nord Salento si incontrano. Cult.ure a confronto</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/notizie/opinioni/edlira-mamutaj-fenomeno-leghista">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 maggio 2010</span></span>							<h3>Quando lo straniero rema contro</h3>
						</a>
					</li>
					</ul></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title"><h4>Argomenti</h4><span class="widget-title-icon fa"></span></div><div class="tagcloud"><a href="https://www.albanianews.it/topic/albania" class="tag-cloud-link tag-link-10091 tag-link-position-1" style="font-size: 22pt;" aria-label="Albania (292 elementi)">Albania</a>
<a href="https://www.albanianews.it/topic/bamir-topi" class="tag-cloud-link tag-link-1126 tag-link-position-2" style="font-size: 8.3456790123457pt;" aria-label="Bamir Topi (47 elementi)">Bamir Topi</a>
<a href="https://www.albanianews.it/topic/calcio" class="tag-cloud-link tag-link-10102 tag-link-position-3" style="font-size: 9.5555555555556pt;" aria-label="Calcio Albanese (55 elementi)">Calcio Albanese</a>
<a href="https://www.albanianews.it/topic/edi-rama" class="tag-cloud-link tag-link-2476 tag-link-position-4" style="font-size: 16.987654320988pt;" aria-label="Edi Rama (151 elementi)">Edi Rama</a>
<a href="https://www.albanianews.it/topic/governo-albanese" class="tag-cloud-link tag-link-3586 tag-link-position-5" style="font-size: 10.41975308642pt;" aria-label="Governo Albanese (62 elementi)">Governo Albanese</a>
<a href="https://www.albanianews.it/topic/kosova-" class="tag-cloud-link tag-link-49 tag-link-position-6" style="font-size: 19.061728395062pt;" aria-label="Kosova (197 elementi)">Kosova</a>
<a href="https://www.albanianews.it/topic/parma" class="tag-cloud-link tag-link-5698 tag-link-position-7" style="font-size: 8.8641975308642pt;" aria-label="Parma (50 elementi)">Parma</a>
<a href="https://www.albanianews.it/topic/piemonte" class="tag-cloud-link tag-link-5863 tag-link-position-8" style="font-size: 10.41975308642pt;" aria-label="Piemonte (62 elementi)">Piemonte</a>
<a href="https://www.albanianews.it/topic/politica" class="tag-cloud-link tag-link-10108 tag-link-position-9" style="font-size: 11.283950617284pt;" aria-label="Politica Albanese (70 elementi)">Politica Albanese</a>
<a href="https://www.albanianews.it/topic/roma" class="tag-cloud-link tag-link-6557 tag-link-position-10" style="font-size: 9.9012345679012pt;" aria-label="Roma (58 elementi)">Roma</a>
<a href="https://www.albanianews.it/topic/sali-berisha" class="tag-cloud-link tag-link-6637 tag-link-position-11" style="font-size: 18.37037037037pt;" aria-label="Sali Berisha (181 elementi)">Sali Berisha</a>
<a href="https://www.albanianews.it/topic/scutari" class="tag-cloud-link tag-link-6763 tag-link-position-12" style="font-size: 9.2098765432099pt;" aria-label="Scutari (53 elementi)">Scutari</a>
<a href="https://www.albanianews.it/topic/serbia" class="tag-cloud-link tag-link-6801 tag-link-position-13" style="font-size: 10.765432098765pt;" aria-label="Serbia (65 elementi)">Serbia</a>
<a href="https://www.albanianews.it/topic/storia-albanese" class="tag-cloud-link tag-link-7117 tag-link-position-14" style="font-size: 9.2098765432099pt;" aria-label="Storia Albanese (53 elementi)">Storia Albanese</a>
<a href="https://www.albanianews.it/topic/tirana" class="tag-cloud-link tag-link-7356 tag-link-position-15" style="font-size: 18.888888888889pt;" aria-label="Tirana (194 elementi)">Tirana</a>
<a href="https://www.albanianews.it/topic/torino" class="tag-cloud-link tag-link-7397 tag-link-position-16" style="font-size: 12.320987654321pt;" aria-label="Torino (81 elementi)">Torino</a>
<a href="https://www.albanianews.it/topic/turismo-albania" class="tag-cloud-link tag-link-7494 tag-link-position-17" style="font-size: 8pt;" aria-label="Turismo Albania (45 elementi)">Turismo Albania</a>
<a href="https://www.albanianews.it/topic/unione-europea" class="tag-cloud-link tag-link-7574 tag-link-position-18" style="font-size: 10.592592592593pt;" aria-label="Unione Europea (63 elementi)">Unione Europea</a></div>
</div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="latest_tweets_widget-1" class="container-wrapper widget latest-tweets-widget"><div class="widget-title"><h4><a href="https://twitter.com/AlbNews" target="_blank">Segui ALBANIA NEWS su Twitter</a></h4><span class="widget-title-icon fa"></span></div>
					<ul>

						
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p><a href="http://twitter.com/#search?q=Albania" target="_blank">#Albania</a> e Nord <a href="http://twitter.com/#search?q=Salento" target="_blank">#Salento</a> si incontrano. "Cult.ure" a confronto <a href="https://t.co/27XzYz1ozt" target="_blank">https://t.co/27XzYz1ozt</a> cc. @la_colecchia</p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/AlbNews/status/890873994618040320" title="2017/07/28 09:58:06" target="_blank" rel="nofollow">5 ore fa</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>RT <a href="http://twitter.com/MetaErmal" target="_blank">@MetaErmal</a>: Disegno con gesso di Jole, 9 anni. <a href="http://twitter.com/#search?q=adoro" target="_blank">#adoro</a> <a href="https://t.co/MgEIj8u8nl" target="_blank">https://t.co/MgEIj8u8nl</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/AlbNews/status/890873463833055233" title="2017/07/28 09:56:00" target="_blank" rel="nofollow">5 ore fa</a></span>
								</div>
							</li>

												</ul>

					
						<a href="https://twitter.com/AlbNews" target="_blank" rel="nofollow" class="button dark-btn fullwidth">Seguici su Twitter</a>
						</div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://www.albanianews.it/wp-content/uploads/2016/03/albania_news.png" style="margin-top: 15px; margin-bottom: 0px;" class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			</div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Albania News si presenta come il primo giornale online che vi spiega la vita quotidiana degli albanesi in Albania, Kosovo e Italia. Registrato al Tribunale di Modena al numero 1973 del 30-09-2009
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			</div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget">
				<form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="subscribe-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=AlbaniaNews', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<label class="screen-reader-text" for="email">Inserisci il tuo indirizzo mail</label>
					<input class="subscribe-input required email" type="text" id="email" name="email" placeholder="Inserisci il tuo indirizzo mail">
					<input type="hidden" value="AlbaniaNews" name="uri">
					<input type="hidden" name="loc" value="en_US">
					<input class="button subscribe-submit" type="submit" name="submit" value="Iscriviti">
				</form>
				</div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

					</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">Copyleft 2017 ALBANIA NEWS, <a href="https://www.albanianews.it/licenza">Licenza</a>  | <a href="https://www.albanianews.it/condizioni-utilizzo-portale">Condizioni d'uso</a></div>
					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Albania+e+Nord+Salento+si+incontrano.+Cult.ure+a+confronto%20via%20%40AlbNews&#038;url=https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento&#038;title=Albania+e+Nord+Salento+si+incontrano.+Cult.ure+a+confronto" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Albania+e+Nord+Salento+si+incontrano.+Cult.ure+a+confronto - https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="tie-btn-close close-side-aside">
        <span class="tie-icon-cross" aria-hidden="true"></span>
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->


      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AlbanianewsIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  pinterest-social-icon" title="Pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/albanianews/"><span class="fa fa-pinterest"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://www.albanianews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title"><h4>I più recenti</h4><span class="widget-title-icon fa"></span></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento" title="Albania e Nord Salento si incontrano. Cult.ure a confronto">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento" title="Albania e Nord Salento si incontrano. Cult.ure a confronto" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/CultUre-LocModificata.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Cult.Ure" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/flashnews/italia-albania-cult-ure-nord-salento" title="Albania e Nord Salento si incontrano. Cult.ure a confronto">Albania e Nord Salento si incontrano. Cult.ure a confronto</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 ore fa</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.albanianews.it/notizie/cronaca/rotta-balcanica-puglia-albania" title="Contrasto allo spaccio di stupefacenti: Operazioni in Puglia ed Albania">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.albanianews.it/notizie/cronaca/rotta-balcanica-puglia-albania" title="Contrasto allo spaccio di stupefacenti: Operazioni in Puglia ed Albania" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Finanzieri_fg.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Rotta Balcanica" srcset="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Finanzieri_fg.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Finanzieri_fg.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Finanzieri_fg.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/cronaca/rotta-balcanica-puglia-albania" title="Contrasto allo spaccio di stupefacenti: Operazioni in Puglia ed Albania">Contrasto allo spaccio di stupefacenti: Operazioni in Puglia ed Albania</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 giorno fa</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.albanianews.it/notizie/albania/fly-ernest-voli-tirana" title="Fly Ernest &#8211; Volare con stile in ottima compagnia">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.albanianews.it/notizie/albania/fly-ernest-voli-tirana" title="Fly Ernest &#8211; Volare con stile in ottima compagnia" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2017/07/fly-ernest.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Fly Ernest" srcset="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2017/07/fly-ernest.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.albanianews.it/wp-content/uploads/2017/07/fly-ernest.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.albanianews.it/wp-content/uploads/2017/07/fly-ernest.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/albania/fly-ernest-voli-tirana" title="Fly Ernest &#8211; Volare con stile in ottima compagnia">Fly Ernest &#8211; Volare con stile in ottima compagnia</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 giorno fa</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_video">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.albanianews.it/arberia/arbereshe-med-festival-puglia-2017" title="“Vëj kurorë”: La storia raccontata dagli arbëreshë al Med Festival Puglia 2017">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.albanianews.it/arberia/arbereshe-med-festival-puglia-2017" title="“Vëj kurorë”: La storia raccontata dagli arbëreshë al Med Festival Puglia 2017" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/vej_kurore.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Med Festival Puglia" srcset="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/vej_kurore.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/vej_kurore.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/vej_kurore.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/arberia/arbereshe-med-festival-puglia-2017" title="“Vëj kurorë”: La storia raccontata dagli arbëreshë al Med Festival Puglia 2017">“Vëj kurorë”: La storia raccontata dagli arbëreshë al Med Festival Puglia 2017</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni fa</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.albanianews.it/notizie/economia/energia-giacimento-petrolifero-albania" title="Nonostante il giacimento petrolifero, la benzina costa di più in Albania">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.albanianews.it/notizie/economia/energia-giacimento-petrolifero-albania" title="Nonostante il giacimento petrolifero, la benzina costa di più in Albania" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/marinez_fier.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Giacimento Petrolifero" srcset="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/marinez_fier.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/marinez_fier.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/marinez_fier.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/economia/energia-giacimento-petrolifero-albania" title="Nonostante il giacimento petrolifero, la benzina costa di più in Albania">Nonostante il giacimento petrolifero, la benzina costa di più in Albania</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni fa</span></span>		</div>

	</div>

</li>
</ul></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title"><h4>I più popolari</h4><span class="widget-title-icon fa"></span></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.albanianews.it/notizie/opinioni/tirana-mon-amour" title="Tirana, Mon Amour">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.albanianews.it/notizie/opinioni/tirana-mon-amour" title="Tirana, Mon Amour" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2014/09/tirana_sunset2.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2014/09/tirana_sunset2.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2014/09/tirana_sunset2.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/opinioni/tirana-mon-amour" title="Tirana, Mon Amour">Tirana, Mon Amour</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 settembre 2014</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.albanianews.it/cultura/interviste/albania-nemo-reportage-raidue" title="Albania: una panoramica diversa dal solito nel reportage di Rai 2">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.albanianews.it/cultura/interviste/albania-nemo-reportage-raidue" title="Albania: una panoramica diversa dal solito nel reportage di Rai 2" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/03/17121671_1477924682239385_1244681536_o.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Antonella Spinelli" srcset="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/03/17121671_1477924682239385_1244681536_o.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/03/17121671_1477924682239385_1244681536_o.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/interviste/albania-nemo-reportage-raidue" title="Albania: una panoramica diversa dal solito nel reportage di Rai 2">Albania: una panoramica diversa dal solito nel reportage di Rai 2</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 marzo 2017</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.albanianews.it/notizie/opinioni/europa-cristiana-albania-musulmana" title="L’Europa “cristiana” e l’Albania “musulmana”">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.albanianews.it/notizie/opinioni/europa-cristiana-albania-musulmana" title="L’Europa “cristiana” e l’Albania “musulmana”" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2013/12/image4.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" srcset="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2013/12/image4.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2013/12/image4.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/opinioni/europa-cristiana-albania-musulmana" title="L’Europa “cristiana” e l’Albania “musulmana”">L’Europa “cristiana” e l’Albania “musulmana”</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 dicembre 2013</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.albanianews.it/italia/migrazioni/problemi-pratici-quando-la-cittadinanza-non-arriva" title="Problemi pratici: quando la cittadinanza non arriva.">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.albanianews.it/italia/migrazioni/problemi-pratici-quando-la-cittadinanza-non-arriva" title="Problemi pratici: quando la cittadinanza non arriva." class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2015/05/passaporto.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="passaporto" srcset="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2015/05/passaporto.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.albanianews.it/wp-content/uploads/2015/05/passaporto.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.albanianews.it/wp-content/uploads/2015/05/passaporto.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/italia/migrazioni/problemi-pratici-quando-la-cittadinanza-non-arriva" title="Problemi pratici: quando la cittadinanza non arriva.">Problemi pratici: quando la cittadinanza non arriva.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11 maggio 2015</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.albanianews.it/turismo/5-spiagge-albania-meta-turistica" title="Le 5 spiagge più belle dell’Albania">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.albanianews.it/turismo/5-spiagge-albania-meta-turistica" title="Le 5 spiagge più belle dell’Albania" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/ksamil.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="ksamil" srcset="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/ksamil.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/07/ksamil.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/turismo/5-spiagge-albania-meta-turistica" title="Le 5 spiagge più belle dell’Albania">Le 5 spiagge più belle dell’Albania</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 settimane fa</span></span>		</div>

	</div>

</li>
</ul></div></div><!-- .widget /-->        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=272160432815247&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script>
                     function trackJavaScriptError(e) {
                         var errMsg = e.message;
                         var errSrc = e.filename + ': ' + e.lineno;
                         ga('send', 'event', 'JavaScript Error', errMsg, errSrc, { 'nonInteraction': 1 });
                     }
					if (typeof ga !== 'undefined') {
					   window.addEventListener('error', trackJavaScriptError, false);
					}
				</script><script>
						if (typeof ga !== 'undefined') {

                             jQuery(document).ajaxError(function (e, request, settings) {
                                 ga ('send' , 'event' , 'Ajax Error' ,   request.statusText  ,settings.url  , { 'nonInteraction': 1 });
                            });
						}
					</script><div id="reading-position-indicator"></div><div id="fb-root"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.albanianews.it\/notizie\/flashnews\/italia-albania-cult-ure-nord-salento":18580};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/notizie/flashnews/italia-albania-cult-ure-nord-salento" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.albanianews.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.albanianews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/heateor-facebook-comments-moderation/js/front/front.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jannah/js/scripts.min.js'></script>
<script type='text/javascript'>
					jQuery.ajax({
						type : "GET",
						url  : "https://www.albanianews.it/wp-admin/admin-ajax.php",
						data : "postviews_id=18580&action=tie_postviews",
						cache: !1
					});
				
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":18580,"object_type":"single","tax_category":["Cultura","FlashNews"],"tax_post_tag":["Cult.Ure","I Binari della Tradizione","Nord Salento","Sud Albania"]},"delay":0}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/pixel-caffeine/assets/js/pixel-events.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'47814116',post:'18580',tz:'2',srv:'www.albanianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '47814116', '18580' ]);
</script>
</body>
</html>
