<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /> <script data-ad-client="ca-pub-6967411358577500" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" /><meta name="theme-color" content="#1e73be"><meta name="msapplication-navbutton-color" content="#1e73be"><meta name="apple-mobile-web-app-status-bar-style" content="#1e73be"><title>Hahn, i leader della UE in disaccordo sull&#039;apertura dei negoziati. A rischio la stabilità dei Balcani.</title><meta property="og:type" content="article"><meta property="og:title" content="Hahn, i leader della UE in disaccordo sull&#8217;apertura dei negoziati. A rischio la stabilità dei Balcani."><meta property="og:site_name" content="Albania News"><meta property="og:description" content="Consiglio Europeo dice NO ad Albania e Macedonia del Nord. Pesa il veto della Francia e per Conte è &quot;un errore storico&quot;. Si dimette il premier macedone"><meta property="og:url" content="https://www.albanianews.it/notizie/europe/hahn-negoziati-ue-albania-macedonia-negativo"><meta property="og:locale" content="it_IT"><meta property="og:image" content="https://cdn.albanianews.it/wp-content/uploads/2019/04/Johannes-Hahn.jpg"><meta property="og:image:height" content="575"><meta property="og:image:width" content="1023"><meta property="article:published_time" content="2019-10-18T11:59:25+00:00"><meta property="article:modified_time" content="2019-10-18T12:16:50+00:00"><meta property="article:author" content="https://www.facebook.com/albnews"><meta property="article:section" content="2 Europe"><meta property="article:tag" content="Johannes Hahn"><meta property="article:tag" content="Macedonia del Nord"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Hahn, i leader della UE in disaccordo sull&#8217;apertura dei negoziati. A rischio la stabilità dei Balcani."><meta name="twitter:description" content="Consiglio Europeo dice NO ad Albania e Macedonia del Nord. Pesa il veto della Francia e per Conte è &quot;un errore storico&quot;. Si dimette il premier macedone"><meta name="twitter:url" content="https://www.albanianews.it/notizie/europe/hahn-negoziati-ue-albania-macedonia-negativo"><meta name="twitter:site" content="https://twitter.com/AlbNews"><meta name="twitter:image:src" content="https://cdn.albanianews.it/wp-content/uploads/2019/04/Johannes-Hahn.jpg"><meta name="twitter:image:width" content="1023"><meta name="twitter:image:height" content="575"><meta property="fb:app_id" content="272160432815247"> <script type="text/javascript">var jnews_ajax_url = 'https://www.albanianews.it/?ajax-request=jnews'</script> <meta name="description" content="Consiglio Europeo dice NO ad Albania e Macedonia del Nord. Pesa il veto della Francia e per Conte è &quot;un errore storico&quot;. Si dimette il premier macedone"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.albanianews.it/notizie/europe/hahn-negoziati-ue-albania-macedonia-negativo" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed dei commenti" href="https://www.albanianews.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Hahn, i leader della UE in disaccordo sull&#8217;apertura dei negoziati. A rischio la stabilità dei Balcani. Feed dei commenti" href="https://www.albanianews.it/notizie/europe/hahn-negoziati-ue-albania-macedonia-negativo/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.albanianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.albanianews.it/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1571239441' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-css'  href='https://www.albanianews.it/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://www.albanianews.it/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Poppins%3A300%2Cregular%2C500%2C600%2C700%7CLato%3Areguler&#038;ver=1.0.0' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.albanianews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' /> <![endif]--><link rel='stylesheet' id='aawp-styles-css'  href='https://www.albanianews.it/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.14' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css'  href='https://www.albanianews.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://www.albanianews.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.albanianews.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-scheme-css'  href='https://www.albanianews.it/wp-content/themes/jnews/data/import/news/scheme.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.albanianews.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8' type='text/css' media='all' /><link rel='stylesheet' id='jnews-select-share-css'  href='https://www.albanianews.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-food-recipe-css'  href='https://www.albanianews.it/wp-content/plugins/jnews-food-recipe/assets/css/plugin.css?ver=5.0.0' type='text/css' media='all' /> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.4'></script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.albanianews.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.albanianews.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://www.albanianews.it/?p=33549' /><link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feurope%2Fhahn-negoziati-ue-albania-macedonia-negativo" /><link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feurope%2Fhahn-negoziati-ue-albania-macedonia-negativo&#038;format=xml" /><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><style type="text/css">.aawp .aawp-product--horizontal { background-color: #f7f7f7; border-top: 1px solid #f3f3f3;border-bottom: 1px solid #f3f3f3; }</style><style type='text/css'>img#wpstats{display:none}</style><meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.albanianews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ec9bfbe6-f679-4148-999c-54bc1791300a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ALBANIA NEWS";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche spedite da ALBANIA NEWS!";
oneSignal_options['welcomeNotification']['url'] = "https://www.albanianews.it/condizioni-utilizzo-portale/notifiche-push?utm_source=onesignal&amp;utm_medium=anews_ita&amp;utm_campaign=pushinfo";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.201c9c11-2835-4563-82b9-55a6f9094e87";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'vuole visualizzare delle notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche verranno visualizzate nel tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche verranno visualizzate nel tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi annullare la tua iscrizione in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Per ricevere in tempo reale le notizie di Albania News sul tuo browser';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche da ALBANIA NEWS';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di ALBANIA NEWS';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla l&#039;iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#4db2ec';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#4db2ec';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '60px';
oneSignal_options['notifyButton']['offset']['right'] = '8px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">.removed_link, a.removed_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.albanianews.it/notizie/europe/hahn-negoziati-ue-albania-macedonia-negativo/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/www.albanianews.it\/#organization","url":"https:\/\/www.albanianews.it","name":"Albania News","description":"La voce della diaspora albanese in Italia","masthead":"https:\/\/www.albanianews.it\/condizioni-utilizzo-portale","foundingDate":"2008-03-20","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/10\/logo-albania-news.png","width":1000,"height":1000},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.albanianews.it\/#website","url":"https:\/\/www.albanianews.it\/","name":"Albania News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.albanianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-logo_katror_color-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-logo_katror_color-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-logo_katror_color-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-logo_katror_color-270x270.png" /> <script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-33549 single-format-standard wp-embed-responsive aawp-custom jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-17918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17918"><a title="Chi siamo / Albania News" href="https://www.albanianews.it/staff">Chi siamo</a></li><li id="menu-item-17917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17917"><a title="Come contattare Albania News" href="https://www.albanianews.it/contatti">Contatti</a></li><li id="menu-item-18624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18624"><a title="Galleria Foto / Albania News" href="https://www.albanianews.it/galleria">Galleria foto</a></li><li id="menu-item-15394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15394"><a title="Sezione Albanese / Albania News" href="https://sq.albanianews.it">Sezione albanese</a></li><li id="menu-item-17916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17916"><a title="Turismo.AL" href="https://www.turismo.al">Albania turistica</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item socials_widget jeg_social_icon_block circle"> <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.albanianews.it/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_200.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_300.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_200.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_300.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_QybIUd97lP{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_QybIUd97lP{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_QybIUd97lP{ width:320px !important; height:50px !important; } }</style><ins class="adsbygoogle adsslot_QybIUd97lP" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="4144012306"> data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.albanianews.it/"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_200.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_300.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_200.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_300.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://www.albanianews.it">Home</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://www.albanianews.it/notizie">Notizie</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.albanianews.it/notizie/europe">2 Europe</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Hahn, i leader della UE in disaccordo sull&#8217;apertura dei negoziati. A rischio la stabilità dei Balcani.</h1><h2 class="jeg_post_subtitle">Consiglio Europeo dice NO ad Albania e Macedonia del Nord. Pesa il veto della Francia e per Conte è &quot;un errore storico&quot;. Si dimette il premier macedone</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_author"> <span class="meta_text">di</span> <a href="https://www.albanianews.it/autore/albania-news">Redazione</a></div><div class="jeg_meta_date"> <a href="https://www.albanianews.it/notizie/europe/hahn-negoziati-ue-albania-macedonia-negativo">18 Ottobre 2019</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.albanianews.it/notizie/europe" rel="category tag">2 Europe</a> </span></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://www.albanianews.it/notizie/europe/hahn-negoziati-ue-albania-macedonia-negativo#comments"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><a href="https://cdn.albanianews.it/wp-content/uploads/2019/04/Johannes-Hahn.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Johannes Hahn Comissione Europea" data-full-width="1023" data-full-height="575" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/04/Johannes-Hahn-750x375.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/04/Johannes-Hahn-750x375.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2019/04/Johannes-Hahn-360x180.jpg 360w" data-expand="700" /></div><p class="wp-caption-text">Johannes Hahn, Commissario europeo per la politica di vicinato e i negoziati per l'allargamento nella Commissione Juncker</p></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feurope%2Fhahn-negoziati-ue-albania-macedonia-negativo" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Hahn%2C+i+leader+della+UE+in+disaccordo+sull%E2%80%99apertura+dei+negoziati.+A+rischio+la+stabilit%C3%A0+dei+Balcani.+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feurope%2Fhahn-negoziati-ue-albania-macedonia-negativo" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feurope%2Fhahn-negoziati-ue-albania-macedonia-negativo&title=Hahn%2C+i+leader+della+UE+in+disaccordo+sull%E2%80%99apertura+dei+negoziati.+A+rischio+la+stabilit%C3%A0+dei+Balcani." rel='nofollow'  class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a><div class="share-secondary"> <a href="whatsapp://send?text=Hahn%2C+i+leader+della+UE+in+disaccordo+sull%E2%80%99apertura+dei+negoziati.+A+rischio+la+stabilit%C3%A0+dei+Balcani.%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feurope%2Fhahn-negoziati-ue-albania-macedonia-negativo" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feurope%2Fhahn-negoziati-ue-albania-macedonia-negativo&media=https://www.albanianews.it/wp-content/uploads/2019/04/Johannes-Hahn.jpg&description=Hahn%2C+i+leader+della+UE+in+disaccordo+sull%E2%80%99apertura+dei+negoziati.+A+rischio+la+stabilit%C3%A0+dei+Balcani." rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_TdaNlqL0y6{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_TdaNlqL0y6{ width:728px !important; height:90px !important; } }
@media (max-width:767px) { .adsslot_TdaNlqL0y6{ width:336px !important; height:280px !important; } }</style><ins class="adsbygoogle adsslot_TdaNlqL0y6" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="4144012306"> data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p><strong>Sembra che il destino dei negoziati di adesione per l&#8217;Albania e la Macedonia del Nord sia stato deciso e che il verdetto sia negativo.</strong> <span id="more-33549"></span></p><p>Questo è quanto affermato dal commissario europeo per l&#8217;Allargamento e le politiche di vicinato,<strong> Johannes Hahn</strong>, in un messaggio su Twitter, dal quale si deduce che i leader dell&#8217;UE non sono riusciti a trovare un accordo sull&#8217;apertura dei negoziati con Albania e Macedonia del Nord.</p><p>Hahn, inoltre, afferma che la decisione dell&#8217;UE di non aprire i negoziati con i due paesi potrebbe portare a gravi conseguenze, fino alla destabilizzazione dei Balcani occidentali</p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/EU?src=hash&amp;ref_src=twsrc%5Etfw">#EU</a> leaders failed to live up to their commitment to open <a href="https://twitter.com/hashtag/accession?src=hash&amp;ref_src=twsrc%5Etfw">#accession</a> negotiations with <a href="https://twitter.com/hashtag/NorthMacedonia?src=hash&amp;ref_src=twsrc%5Etfw">#NorthMacedonia</a> and <a href="https://twitter.com/hashtag/Albania?src=hash&amp;ref_src=twsrc%5Etfw">#Albania</a> at <a href="https://twitter.com/hashtag/EUCO?src=hash&amp;ref_src=twsrc%5Etfw">#EUCO</a>. This is a matter of extreme disappointment. <a href="https://twitter.com/hashtag/EU?src=hash&amp;ref_src=twsrc%5Etfw">#EU</a> <a href="https://twitter.com/hashtag/MS?src=hash&amp;ref_src=twsrc%5Etfw">#MS</a> now need to clarify how serious their commitment is to the <a href="https://twitter.com/hashtag/WesternBalkans?src=hash&amp;ref_src=twsrc%5Etfw">#WesternBalkans</a>’ <a href="https://twitter.com/hashtag/EU?src=hash&amp;ref_src=twsrc%5Etfw">#EU</a> integration. 1/4</p><p>&mdash; Johannes Hahn (@JHahnEU) <a href="https://twitter.com/JHahnEU/status/1185149736636030976?ref_src=twsrc%5Etfw">October 18, 2019</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>&nbsp;</p><p style="padding-left: 40px;"><em>&#8220;I leader europei non sono stati all&#8217;altezza del loro impegno ad aprire i negoziati con Macedonia del Nord e Albania al Consiglio europeo. Questa è una questione estremamente deludente. E&#8217; necessario chiarire ora quanto sia serio il loro impegno nei confronti dell&#8217;integrazione dei Balcani occidentali nell&#8217;Ue. </em></p><p style="padding-left: 40px;"><em>Ringrazio tutti coloro che ieri sera hanno messo tutto il loro impegno nel prendere una decisione eccezionale di importanza strategica per l&#8217;Ue e si sono battuti per l&#8217;invio di un segnale di speranza ai cittadini dei Balcani occidentali.</em></p><p style="padding-left: 40px;"><em>Come già detto in Lussemburgo, questo non è un momento di gloria per l&#8217;Ue. Rifiutare il riconoscimento di progressi comprovati avrà conseguenze negative, compreso il rischio di destabilizzazione dei Balcani occidentali, con un impatto pieno sull&#8217;Ue&#8221;.</em></p><p style="padding-left: 40px;"><em>È nostra responsabilità ora stare con i paesi di cui i cittadini sono giustamente delusi fino al midollo e continuare a fare tutto il possibile per sostenerli. L&#8217;integrazione dei Balcani occidentali è e rimane un&#8217;importante politica strategica, nel nostro comune interesse&#8221;</em>, ha concluso.</p><h2>Ansa, si dimette il premier macedone</h2><p>A seguito della decisione del consiglio europeo, come riporta Ansa, il primo ministro della Macedonia del Nord, Zoran Zaev, si è dimesso. E&#8217; quanto si apprende da fonti diplomatiche europee a margine del vertice Ue dove gli Stati membri non hanno raggiunto un accordo per avviare i negoziati di adesione con la Macedonia del Nord e l&#8217;Albania.</p><h2>Rama: comunque vada con i negoziati non ci saranno elezioni anticipate</h2><p>Il Primo Ministro Rama, invece, dopo il ritorno da Bruxelles, è intervenuto ieri sera durante il programma televisivo politico/sociale “Open” su Top channel, per rispondere alle domande degli analisti presenti, sulle conseguenze che avrà la decisione della Comunità Europea sull’apertura o meno dei negoziati con l’Albania.</p><p>Alla domanda se l’Albania andrà verso elezioni anticipate, in caso di una risposta negativa dell’UE, Rama lo ha negato categoricamente. Tuttavia, il Primo Ministro Rama ha affermato che l’ultima parola non è stata ancora pronunciata e che la decisione sarà presa oggi, nonostante le poche possibilità di ottenere una risposta positiva.</p><h2>Conte, mancato avvio negoziati per Albania e Macedonia del Nord, “errore storico”</h2><p>“<em>È andata male. Ho detto ai miei colleghi che questo è un appuntamento con la storia. Nel 1400 quei territori e quelle comunità cadono sotto l’impero Ottomano. All’indomani della Seconda guerra mondiale cadono sotto il regime comunista. È da una vita che vogliono entrare in Europa la loro aspirazione è entrare in Europa. Quello di ieri sarà ricordato per un errore storico e questo mi dispiace molto” &#8211;</em> ha detto Conte.</p><p>“<em>Ho cercato di convincere tutti (in merito a) questa aspirazione, tra l’altro di comunità per la maggior parte musulmane, che hanno quindi una formazione culturale europea, è una grande forza questa. Dovevamo assolutamente aprire. Non si trattava di decidere se farle aderire o meno, ma di avviare il negoziato per l’adesione. Sono molto dispiaciuto e sono molto vicino alla comunità albanese e della Macedonia del Nord. Hanno fatto moltissimi sforzi</em>” &#8211; ha aggiunto.</p><p>“<em>L’Europa, la Commissione, tutti noi siamo stati fino a qui promotori di un progetto riformatore. Spero che questa delusione, questa angoscia non li precipiti nel più grosso sconforto e continuino. L’Italia ci sarà sempre vicino a loro, li difenderà sempre, continuerà a stargli vicino</em>” &#8211; ha concluso il premier.</p><div class="alert alert-success"><p><em>Per non perdere gli articoli di <a href="https://www.albanianews.it"><strong>Albania News</strong></a> seguiteci su <a href="https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?oc=3&amp;ceid=IT:it"><strong>Google News <i class="fa fa-external-link"></i></strong></a></em></p></div><div class="jeg_post_tags"><span>Argomenti:</span> <a href="https://www.albanianews.it/topic/johannes-hahn" rel="tag">Johannes Hahn</a><a href="https://www.albanianews.it/topic/macedonia" rel="tag">Macedonia del Nord</a></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feurope%2Fhahn-negoziati-ue-albania-macedonia-negativo" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Hahn%2C+i+leader+della+UE+in+disaccordo+sull%E2%80%99apertura+dei+negoziati.+A+rischio+la+stabilit%C3%A0+dei+Balcani.+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feurope%2Fhahn-negoziati-ue-albania-macedonia-negativo" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feurope%2Fhahn-negoziati-ue-albania-macedonia-negativo&title=Hahn%2C+i+leader+della+UE+in+disaccordo+sull%E2%80%99apertura+dei+negoziati.+A+rischio+la+stabilit%C3%A0+dei+Balcani." rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a><div class="share-secondary"> <a href="whatsapp://send?text=Hahn%2C+i+leader+della+UE+in+disaccordo+sull%E2%80%99apertura+dei+negoziati.+A+rischio+la+stabilit%C3%A0+dei+Balcani.%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feurope%2Fhahn-negoziati-ue-albania-macedonia-negativo" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feurope%2Fhahn-negoziati-ue-albania-macedonia-negativo&media=https://www.albanianews.it/wp-content/uploads/2019/04/Johannes-Hahn.jpg&description=Hahn%2C+i+leader+della+UE+in+disaccordo+sull%E2%80%99apertura+dei+negoziati.+A+rischio+la+stabilit%C3%A0+dei+Balcani." rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='https://www.albanianews.it/associazioni-albanesi'  class='adlink ads_image '><img src='https://cdn.albanianews.it/wp-content/uploads/2019/10/associazioni-albanesi-italia-white.png' alt='Associazioni albanesi in Italia' data-pin-no-hover="true"></a><a href='https://www.albanianews.it/associazioni-albanesi'  class='adlink ads_image_tablet '><img src='https://cdn.albanianews.it/wp-content/uploads/2019/10/associazioni-albanesi-italia-white.png' alt='Associazioni albanesi in Italia' data-pin-no-hover="true"></a><a href='https://www.albanianews.it/associazioni-albanesi'  class='adlink ads_image_phone '><img src='https://cdn.albanianews.it/wp-content/uploads/2019/10/associazioni-albanesi-italia-banner.png' alt='Associazioni albanesi in Italia' data-pin-no-hover="true"></a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_33549_0_5da9ad48dc29c   " data-unique="jnews_module_33549_0_5da9ad48dc29c"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli<strong> correlati</strong></span></h3></div><div class="jeg_posts jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_2 post-33475 post type-post status-publish format-standard has-post-thumbnail hentry category-europe category-opinioni tag-albania tag-macedonia tag-negoziati-di-adesione tag-unione-europea"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/opinioni/ue-negoziati-albania-macedonia"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Zaev Rama" data-full-width="960" data-full-height="600" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/zaev-rama-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/zaev-rama-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/10/zaev-rama-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/10/zaev-rama-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/opinioni/ue-negoziati-albania-macedonia">I tentennamenti sull&#8217;apertura dei negoziati con Albania e Macedonia del Nord perseguiteranno l&#8217;UE</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/opinioni/ue-negoziati-albania-macedonia"><i class="fa fa-clock-o"></i> 14 Ottobre 2019</a></div><div class="jeg_meta_comment"><a href="https://www.albanianews.it/notizie/opinioni/ue-negoziati-albania-macedonia#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div><div class="jeg_post_excerpt"><p>Un ulteriore slittamento della decisione sull'apertura dei negoziati con i due paesi invierebbe chiari segnali sulla strategia dell'Unione Europea, spalancando la porta...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-33411 post type-post status-publish format-standard has-post-thumbnail hentry category-balcani tag-albania tag-macedonia tag-serbia"><div class="jeg_thumb"> <a href="https://www.albanianews.it/balcani/accordo-mini-schengen"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Rama Vucic Zaev" data-full-width="1024" data-full-height="683" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/rama-vucic-zaev-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/rama-vucic-zaev-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/10/rama-vucic-zaev-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/10/rama-vucic-zaev-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/balcani/accordo-mini-schengen">Balcani occidentali: Albania, Serbia e Macedonia del Nord firmano l&#8217;accordo mini-Schengen</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/balcani/accordo-mini-schengen"><i class="fa fa-clock-o"></i> 11 Ottobre 2019</a></div><div class="jeg_meta_comment"><a href="https://www.albanianews.it/balcani/accordo-mini-schengen#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div><div class="jeg_post_excerpt"><p>Grazie all'accordo, nei tre paesi potranno circolare liberamente persone, merci, capitali e servizi. I leader dei Balcani occidentali si riuniranno nuovamente il...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-33269 post type-post status-publish format-standard has-post-thumbnail hentry category-europe tag-albania tag-macedonia tag-negoziati-di-adesione tag-unione-europea"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/europe/leader-ue-negoziati-albania-macedonia"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Ursula Von Der Leyen Sassoli" data-full-width="1920" data-full-height="1080" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/Ursula-von-der-Leyen-Sassoli-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/Ursula-von-der-Leyen-Sassoli-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/10/Ursula-von-der-Leyen-Sassoli-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/10/Ursula-von-der-Leyen-Sassoli-750x536.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2019/10/Ursula-von-der-Leyen-Sassoli-1140x815.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/europe/leader-ue-negoziati-albania-macedonia">I leader dell&#8217;UE chiedono l&#8217;apertura dei negoziati con Albania e Macedonia del Nord</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/europe/leader-ue-negoziati-albania-macedonia"><i class="fa fa-clock-o"></i> 04 Ottobre 2019</a></div><div class="jeg_meta_comment"><a href="https://www.albanianews.it/notizie/europe/leader-ue-negoziati-albania-macedonia#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div><div class="jeg_post_excerpt"><p>I principali leader delle istituzioni dell'Unione Europea stanno esercitando pressioni sui paesi membri affinché arrivi il via libera per l'avvio dei negoziati...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-33196 post type-post status-publish format-standard has-post-thumbnail hentry category-europe tag-albania tag-bloomberg tag-macedonia tag-unione-europea"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/europe/bloomberg-bozza-ministri-albania-macedonia-negoziati-adesione"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Bloomberg Albania Macedonia Ue" data-full-width="1000" data-full-height="541" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/09/Bloomberg-Albania-Macedonia-ue-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/09/Bloomberg-Albania-Macedonia-ue-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/09/Bloomberg-Albania-Macedonia-ue-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/09/Bloomberg-Albania-Macedonia-ue-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/europe/bloomberg-bozza-ministri-albania-macedonia-negoziati-adesione">Bloomberg rivela: l&#8217;Albania e la Macedonia del Nord avvieranno i negoziati di adesione</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/europe/bloomberg-bozza-ministri-albania-macedonia-negoziati-adesione"><i class="fa fa-clock-o"></i> 30 Settembre 2019</a></div><div class="jeg_meta_comment"><a href="https://www.albanianews.it/notizie/europe/bloomberg-bozza-ministri-albania-macedonia-negoziati-adesione#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div><div class="jeg_post_excerpt"><p>L'UE si appresta a riprendere la politica d'allargamento attraverso i negoziati di adesione nei Balcani occidentali. Il semaforo verde dovrebbe arrivare il...</p></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_33549_0_5da9ad48dc29c = {"header_icon":"","first_title":"Articoli","second_title":" correlati","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":33549,"include_category":"","exclude_category":"","include_author":"","include_tag":"11521,4693","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d F Y","excerpt_length":"22","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_3"};</script> </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="272160432815247"><h3 class='comment-heading'>Discussione su questo articolo</h3><div class="fb-comments" data-href="https://www.albanianews.it/notizie/europe/hahn-negoziati-ue-albania-macedonia-negativo" data-num-posts="10" data-width="100%"></div></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_popular" id="jnews_popular-2"><div class="jeg_block_heading jeg_block_heading_5 jnews_5da9ad491817a"><h3 class="jeg_block_title"><span>I più condivisi</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-33308 post type-post status-publish format-video has-post-thumbnail hentry category-albania tag-polizia-albanese tag-tirana tag-trieste post_format-post-format-video"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/albania/tirana-omaggio-polizia-albanese-trieste"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Polizia Albanese Omaggio Vittime Trieste" data-full-width="1280" data-full-height="960" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/polizia-albanese-omaggio-vittime-Trieste-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/polizia-albanese-omaggio-vittime-Trieste-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/10/polizia-albanese-omaggio-vittime-Trieste-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/10/polizia-albanese-omaggio-vittime-Trieste-750x536.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2019/10/polizia-albanese-omaggio-vittime-Trieste-1140x815.jpg 1140w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/tirana-omaggio-polizia-albanese-trieste" data-num="01">Tirana, l&#8217;omaggio della polizia albanese alle vittime di Trieste</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 11628 condivisioni</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Ftirana-omaggio-polizia-albanese-trieste" class="jeg_share_fb"><span class="share-text">Condividi</span> <span class="share-count">11628</span></a> <a href="https://twitter.com/intent/tweet?text=Tirana%2C+l%E2%80%99omaggio+della+polizia+albanese+alle+vittime+di+Trieste+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Ftirana-omaggio-polizia-albanese-trieste" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-33060 post type-post status-publish format-standard has-post-thumbnail hentry category-albania tag-durazzo tag-terremoto tag-tirana"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/terremoto-21-settembre-2019" data-num="02">Scosse di terremoto scuotono l&#8217;Albania. Registrati numerosi danni materiali</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 2721 condivisioni</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fterremoto-21-settembre-2019" class="jeg_share_fb"><span class="share-text">Condividi</span> <span class="share-count">2721</span></a> <a href="https://twitter.com/intent/tweet?text=Scosse+di+terremoto+scuotono+l%E2%80%99Albania.+Registrati+numerosi+danni+materiali+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fterremoto-21-settembre-2019" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-33063 post type-post status-publish format-standard has-post-thumbnail hentry category-albania tag-terremoto"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/terremoto-21-settembre" data-num="03">Due scosse di terremoto con epicentro in Albania</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 2721 condivisioni</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fterremoto-21-settembre" class="jeg_share_fb"><span class="share-text">Condividi</span> <span class="share-count">2721</span></a> <a href="https://twitter.com/intent/tweet?text=Due+scosse+di+terremoto+con+epicentro+in+Albania+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fterremoto-21-settembre" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-33119 post type-post status-publish format-standard has-post-thumbnail hentry category-albania tag-caritas tag-terremoto"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/emergenza-ambientale-caritas-albania" data-num="04">Emergenza ambientale in Albania, Caritas accanto alla popolazione colpita</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 2317 condivisioni</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Femergenza-ambientale-caritas-albania" class="jeg_share_fb"><span class="share-text">Condividi</span> <span class="share-count">2317</span></a> <a href="https://twitter.com/intent/tweet?text=Emergenza+ambientale+in+Albania%2C+Caritas+accanto+alla+popolazione+colpita+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Femergenza-ambientale-caritas-albania" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-33194 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie tag-aeroporto-di-tirana tag-air-albania tag-voli-albania"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/air-albania-vola-italia" data-num="05">Air Albania, inaugurati oggi i primi voli verso l&#8217;Italia</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 2864 condivisioni</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fair-albania-vola-italia" class="jeg_share_fb"><span class="share-text">Condividi</span> <span class="share-count">2864</span></a> <a href="https://twitter.com/intent/tweet?text=Air+Albania%2C+inaugurati+oggi+i+primi+voli+verso+l%E2%80%99Italia+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Fair-albania-vola-italia" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div  class='jeg_ad jeg_ad_module jnews_module_33549_1_5da9ad4f2c351   '><div class='ads-wrapper'><div class=""><style type='text/css' scoped>.adsslot_sHkBKpCNAw{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_sHkBKpCNAw{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_sHkBKpCNAw{ width:300px !important; height:250px !important; } }</style><ins class="adsbygoogle adsslot_sHkBKpCNAw" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="4144012306"> data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div class="widget widget_jnews_module_block_15" id="jnews_module_block_15-2"><div  class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_1o3 jnews_module_33549_2_5da9ad4f32787  normal " data-unique="jnews_module_33549_2_5da9ad4f32787"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli recenti</span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box post-33549 post type-post status-publish format-standard has-post-thumbnail hentry category-europe tag-johannes-hahn tag-macedonia"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/europe/hahn-negoziati-ue-albania-macedonia-negativo"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Johannes Hahn Comissione Europea" data-full-width="1023" data-full-height="575" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/04/Johannes-Hahn-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/04/Johannes-Hahn-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/04/Johannes-Hahn-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/04/Johannes-Hahn-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/notizie/europe" class="category-europe">2 Europe</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/europe/hahn-negoziati-ue-albania-macedonia-negativo">Hahn, i leader della UE in disaccordo sull&#8217;apertura dei negoziati. A rischio la stabilità dei Balcani.</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/europe/hahn-negoziati-ue-albania-macedonia-negativo" ><i class="fa fa-clock-o"></i> 18 Ottobre 2019</a></div></div></div></div></article><article class="jeg_post jeg_pl_md_box post-33544 post type-post status-publish format-standard has-post-thumbnail hentry category-europe"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/europe/conte-avvio-negoziati-albania"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Giuseppe Conte A Tirana" data-full-width="1936" data-full-height="1291" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/Giuseppe-Conte-a-Tirana-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/Giuseppe-Conte-a-Tirana-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/10/Giuseppe-Conte-a-Tirana-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/10/Giuseppe-Conte-a-Tirana-750x536.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2019/10/Giuseppe-Conte-a-Tirana-1140x815.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/notizie/europe" class="category-europe">2 Europe</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/europe/conte-avvio-negoziati-albania">Conte, mancato avvio negoziati per Albania e Macedonia del Nord, sarebbe un &#8220;errore storico&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/europe/conte-avvio-negoziati-albania" ><i class="fa fa-clock-o"></i> 18 Ottobre 2019</a></div></div></div></div></article><article class="jeg_post jeg_pl_md_box post-33537 post type-post status-publish format-standard has-post-thumbnail hentry category-albania tag-giustizia-albania tag-mafia-albanese"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/albania/corte-appello-conferma-condanna-klement-balili"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Klement Balili" data-full-width="1007" data-full-height="794" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/klement-balili-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/klement-balili-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/10/klement-balili-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/10/klement-balili-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/notizie/albania" class="category-albania">Albania</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/corte-appello-conferma-condanna-klement-balili">Albania, la Corte d&#8217;Appello conferma la condanna a 10 anni per Klement Balili</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/albania/corte-appello-conferma-condanna-klement-balili" ><i class="fa fa-clock-o"></i> 18 Ottobre 2019</a></div></div></div></div></article><article class="jeg_post jeg_pl_md_box post-33540 post type-post status-publish format-standard has-post-thumbnail hentry category-rassegna"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.albanianews.it/rassegna/le-iene-alvin-isis"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Le Iene Alvin Isis" data-full-width="1280" data-full-height="720" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/le-iene-Alvin-isis-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/le-iene-Alvin-isis-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/10/le-iene-Alvin-isis-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/10/le-iene-Alvin-isis-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/rassegna" class="category-rassegna">Rassegna Stampa</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/rassegna/le-iene-alvin-isis">Le Iene: salviamo il piccolo Alvin dalle bombe e dall&#8217;Isis</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/rassegna/le-iene-alvin-isis" ><i class="fa fa-clock-o"></i> 17 Ottobre 2019</a></div></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_loadmore "> <a href="#" class='' data-load='Carica altri articoli' data-loading='Caricando...'> Carica altri articoli</a></div></div> <script>var jnews_module_33549_2_5da9ad4f32787 = {"header_icon":"","first_title":"Articoli recenti","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d F Y","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_15"};</script> </div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-33549 single-format-standard wp-embed-responsive aawp-custom jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_6 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_primary clearfix"><div class="footer_widget widget_jnews_about" id="jnews_about-2"><div class="jeg_about "> <a class="footer_logo" href="https://www.albanianews.it/"> <img src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x" alt="Albania News" data-pin-no-hover="true"> </a><p>Albania News è una testata partecipativa con sede a Modena, che nasce da una tela di contatti e di corrispondenti presenti nella comunità albanese residenti in Italia e da giornalisti, professori, studiosi o studenti che risiedono nel paese delle aquile per dare vita ad un network di informazione indipendente, costituito da un portale in lingua italiana <a href="https://www.albanianews.it" title="Notizie Albania News">albanianews.it</a></p></div></div><div class="footer_widget widget_jnews_social" id="jnews_social-2"><div class="jeg_social_wrap "><p> <strong>Seguici sui canali social</strong></p><div class="socials_widget   rounded"> <a href="https://www.facebook.com/albnews/" target="_blank" class="jeg_facebook"> <i class="fa fa-facebook" ></i> </a><a href="https://twitter.com/albnews" target="_blank" class="jeg_twitter"> <i class="fa fa-twitter" ></i> </a><a href="https://www.linkedin.com/company/albania-news" target="_blank" class="jeg_linkedin"> <i class="fa fa-linkedin" ></i> </a><a href="https://www.instagram.com/albanianews.it/" target="_blank" class="jeg_instagram"> <i class="fa fa-instagram" ></i> </a><a href="https://www.youtube.com/user/AlbNews" target="_blank" class="jeg_youtube"> <i class="fa fa-youtube-play" ></i> </a></div></div></div></div></div></div><div class="jeg_footer_instagram_wrapper"></div><div class="jeg_footer_bottom"><div class="container"><div class="footer_right"><ul class="jeg_menu_footer"><li id="menu-item-17913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-17913"><a title="Condizioni d&#8217;uso" href="https://www.albanianews.it/condizioni-utilizzo-portale">Condizioni d&#8217;uso</a></li><li id="menu-item-28788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28788"><a title="La storia di Albania News" href="https://www.albanianews.it/staff">Chi siamo</a></li><li id="menu-item-28789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28789"><a title="Come contattare Albania News" href="https://www.albanianews.it/contatti">Contatti</a></li><li id="menu-item-17912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17912"><a title="Licenza d&#8217;uso" href="https://www.albanianews.it/licenza">Licenza</a></li></ul></div><p class="copyright"></p></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-29868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29868"><a title="Albania News Homepage" href="https://www.albanianews.it/">Home</a></li><li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a><ul class="sub-menu"><li id="menu-item-31990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990"><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li><li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791"><a title="Statistiche dall&#8217;Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li><li id="menu-item-30987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987"><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li><li id="menu-item-30988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30988"><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a><ul class="sub-menu"><li id="menu-item-32009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32009"><a title="Albania, Luglio 1990" href="https://www.albanianews.it/albania/cronologia/luglio-1990">Luglio 1990</a></li></ul></li><li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787"><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li></ul></li><li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623"><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a><ul class="sub-menu"><li id="menu-item-31394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394"><a title="Eventi in Albania e Italia" href="https://www.albanianews.it/eventi">Eventi</a></li><li id="menu-item-33359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359"><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li><li id="menu-item-31790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31790"><a title="Ritratti albanesi" href="https://www.albanianews.it/ritratti">Ritratti</a></li><li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li></ul></li><li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31784"><a title="Relazioni Albania &#8211; Europa" href="https://www.albanianews.it/notizie/europe">Europa</a><ul class="sub-menu"><li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31781"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a><ul class="sub-menu"><li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785"><a title="Kosovo" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li><li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783"><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li><li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786"><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li><li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789"><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li></ul></li></ul></li><li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624"><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a><ul class="sub-menu"><li id="menu-item-29871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29871"><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a><ul class="sub-menu"><li id="menu-item-29872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29872"><a title="Libri albanesi" href="https://www.albanianews.it/cultura/libri">Libri</a></li></ul></li><li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792"><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li><li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009"><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a><ul class="sub-menu"><li id="menu-item-31010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31010"><a title="Ricette albanesi" href="https://www.albanianews.it/ricette-albanesi">Ricette albanesi</a></li><li id="menu-item-31011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31011"><a title="I 10 piatti albanesi" href="https://www.albanianews.it/albania/10-piatti">I 10 piatti albanesi</a></li></ul></li><li id="menu-item-29869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869"><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li><li id="menu-item-29870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870"><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li><li id="menu-item-29873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873"><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li><li id="menu-item-31794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31794"><a title="Interviste a personaggi albanesi" href="https://www.albanianews.it/cultura/interviste">Interviste</a></li></ul></li><li id="menu-item-32955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955"><a title="Scopri l&#8217;Albania" href="https://www.albanianews.it/turismo">Turismo</a><ul class="sub-menu"><li id="menu-item-33004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004"><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li><li id="menu-item-33089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33089"><a title="Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a></li><li id="menu-item-33184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33184"><a title="Saranda, la perla albanese" href="https://www.albanianews.it/albania/saranda">Saranda</a></li><li id="menu-item-33306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33306"><a href="https://www.albanianews.it/albania/korce">Korçë</a></li><li id="menu-item-32994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32994"><a title="Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li></ul></li><li id="menu-item-17738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17738"><a title="Sport e calcio albanese" href="https://www.albanianews.it/sport">Sport</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget circle"> <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p></p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Chiudi (Esc)"></button> <button class="pswp__button pswp__button--share" title="Condividi"></button> <button class="pswp__button pswp__button--fs" title="Passa a schermo intero"></button> <button class="pswp__button pswp__button--zoom" title="Zoom avanti / indietro"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Precedente (freccia a sinistra)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Avanti (freccia destra)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feurope%2Fhahn-negoziati-ue-albania-macedonia-negativo" data-image-url="" data-title="Hahn%2C+i+leader+della+UE+in+disaccordo+sull%E2%80%99apertura+dei+negoziati.+A+rischio+la+stabilit%C3%A0+dei+Balcani." ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feurope%2Fhahn-negoziati-ue-albania-macedonia-negativo" data-image-url="" data-title="Hahn%2C+i+leader+della+UE+in+disaccordo+sull%E2%80%99apertura+dei+negoziati.+A+rischio+la+stabilit%C3%A0+dei+Balcani.+via+%40AlbNews" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jnews-cookie-law-policy">Questo sito utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione <a href="https://www.albanianews.it/informativa-cookie">Politica dei cookie</a>. <button data-expire="7" class="btn btn-cookie">Accetto</button></div> <script>(function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-11380697-1', 'auto');
                ga('send', 'pageview');</script> <div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>( adsbygoogle = window.adsbygoogle || []).push({
                            google_ad_client: 'ca-pub-6967411358577500', enable_page_level_ads: true
                      });</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201942'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.4'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript'>/*  */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"33549","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"www.albanianews.it"};
/*  */</script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script> <![endif]--> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.14'></script> <script type='text/javascript'>/*  */
var jnews_select_share = {"is_customize_preview":""};
/*  */</script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jnews-food-recipe/assets/js/printthis.js?ver=5.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jnews-food-recipe/assets/js/plugin.js?ver=5.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script> <div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '><a href='https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?utm_source=anews&utm_medium=website&utm_campaign=googlenews&utm_term=gnews&utm_content=imgbanner' target="_blank" class='adlink ads_image_tablet '><img src='https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews-google-news.png' alt='Anews su Google News' data-pin-no-hover="true"></a><a href='https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?utm_source=anews&utm_medium=website&utm_campaign=googlenews&utm_term=gnews&utm_content=imgbanner' target="_blank" class='adlink ads_image_phone '><img src='https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews-google-news.png' alt='Anews su Google News' data-pin-no-hover="true"></a></div></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Hahn, i leader della UE in disaccordo sull&#8217;apertura dei negoziati. A rischio la stabilit\u00e0 dei Balcani.","published":"2019-10-18 13:59:25","updated":"2019-10-18 12:16:50"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.albanianews.it\/notizie","name":"Notizie"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.albanianews.it\/notizie\/europe","name":"2 Europe"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.albanianews.it\/notizie","name":"Notizie"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.albanianews.it\/notizie\/europe","name":"2 Europe"}}]}</script> <script type="text/javascript">/*  */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"it","mode":"title"};
        var aawp_geotargeting_localized_stores = {"ca":"ca","de":"de","at":"de","ch":"de","es":"es","fr":"fr","gb":"co.uk","ie":"co.uk","us":"com","ar":"com","cl":"com","pe":"com","bo":"com","py":"com","co":"com","ve":"com","ec":"com","mx":"com","au":"com"};
        var aawp_geotargeting_tracking_ids = {"ca":"bookpride0f-20","de":"bookpride0d-21","es":"bookpride04-21","fr":"bookpride-21","co.uk":"bookpride08-21","com":"bookpride-20"};
        /*  */</script> <script type='text/javascript' src='https://stats.wp.com/e-201942.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'47814116',post:'33549',tz:'2',srv:'www.albanianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '47814116', '33549' ]);</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Fri, 18 Oct 2019 12:17:19 GMT -->
