<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><meta property="fb:app_id" content="4570132213001189" /><meta property="fb:pages" content="13287628849" /><link rel="profile" href="https://gmpg.org/xfn/11" /><meta name="theme-color" content="#1e73be"><meta name="msapplication-navbutton-color" content="#1e73be"><meta name="apple-mobile-web-app-status-bar-style" content="#1e73be"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link type="text/css" media="all" href="https://cdn.albanianews.it/wp-content/cache/breeze-minification/1/css/breeze_50dfd2f0a7405c5e801017d3964722a2.css" rel="stylesheet" /><title>Il Primo Ministro Edi Rama apre le porte dell&#039;Albania ai rifugiati ucraini</title><meta name="description" content="Edi Rama ha affermato che l&#039;Albania è pronta ad accogliere i cittadini ucraini che stanno cercando di lasciare il loro Paese dopo l&#039;attacco della Russia." /><link rel="canonical" href="https://www.albanianews.it/notizie/europe/edi-rama-apre-porte-albania-rifugiati-ucraini" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il Primo Ministro Edi Rama apre le porte dell&#039;Albania ai rifugiati ucraini" /><meta property="og:description" content="Edi Rama ha affermato che l&#039;Albania è pronta ad accogliere i cittadini ucraini che stanno cercando di lasciare il loro Paese dopo l&#039;attacco della Russia." /><meta property="og:url" content="https://www.albanianews.it/notizie/europe/edi-rama-apre-porte-albania-rifugiati-ucraini" /><meta property="og:site_name" content="Albania News" /><meta property="article:publisher" content="https://www.facebook.com/albnews" /><meta property="article:author" content="https://www.facebook.com/anna.lattanzi.399" /><meta property="article:published_time" content="2022-02-26T13:16:44+00:00" /><meta property="article:modified_time" content="2022-02-26T13:20:06+00:00" /><meta property="og:image" content="https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-Ucraina.jpg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="610" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@AlbNews" /><meta name="twitter:site" content="@AlbNews" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Anna Lattanzi" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="5 minuti" /><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" /><style id="jeg_customizer_font-css" media="all">@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/lato/v22/S6uyw4BMUTPHjx4wWw.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/lato/v22/S6u9w4BMUTPHh6UVSwiPHA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: italic;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v19/pxiDyp8kv8JHgFVrJJLm21lVF9eL.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v19/pxiGyp8kv8JHgFVrJJLucHtF.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v19/pxiDyp8kv8JHgFVrJJLmy15VF9eL.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v19/pxiByp8kv8JHgFVrLDz8Z1xlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v19/pxiEyp8kv8JHgFVrJJfedw.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v19/pxiByp8kv8JHgFVrLGT9Z1xlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v19/pxiByp8kv8JHgFVrLEj6Z1xlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v19/pxiByp8kv8JHgFVrLCz7Z1xlEA.ttf) format('truetype');
}
</style><link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-brands-webfont-css' href='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-regular-webfont-css' href='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-solid-webfont-css' href='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2' type='text/css' media='all' /> <script type="5879f642a1a7847afab9cb67-text/javascript" src='//platform-api.sharethis.com/js/sharethis.js#property=61e01abe6bba2b00190e5311&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script> <link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feurope%2Fedi-rama-apre-porte-albania-rifugiati-ucraini" /><link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feurope%2Fedi-rama-apre-porte-albania-rifugiati-ucraini&#038;format=xml" /><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="onesignal" content="wordpress-plugin" /><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><link rel="amphtml" href="https://www.albanianews.it/notizie/europe/edi-rama-apre-porte-albania-rifugiati-ucraini?amp"> <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6967411358577500" crossorigin="anonymous" type="5879f642a1a7847afab9cb67-text/javascript"></script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.albanianews.it\/#organization","url":"https:\/\/www.albanianews.it\/","name":"Albania News","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/10\/color_amp.png"},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/","https:\/\/news.google.com\/publications\/CAAqBwgKMNL8jQswkdGgAw?oc=3&ceid=IT:it"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.albanianews.it\/#website","url":"https:\/\/www.albanianews.it\/","name":"Albania News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.albanianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-270x270.png" /> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-39271 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive"><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-38904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38904"><a title="Il Paese delle Aquile" href="https://www.albanianews.it/albania">Albania</a><ul class="sub-menu"><li id="menu-item-38924" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38924"><a title="La capitale albanese" href="https://www.albanianews.it/albania/tirana">Tiranë</a></li><li id="menu-item-38922" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38922"><a title="Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a></li><li id="menu-item-38906" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38906"><a title="Durazzo" href="https://www.albanianews.it/albania/durres">Durrës</a></li><li id="menu-item-38926" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38926"><a title="Valona" href="https://www.albanianews.it/albania/valona">Vlorë</a></li><li id="menu-item-38921" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38921"><a title="Saranda" href="https://www.albanianews.it/albania/saranda">Sarandë</a></li><li id="menu-item-38907" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38907"><a title="Elbasani" href="https://www.albanianews.it/albania/elbasan">Elbasan</a></li><li id="menu-item-38909" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38909"><a title="Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li><li id="menu-item-38913" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38913"><a title="Coriza" href="https://www.albanianews.it/albania/korce">Korçë</a></li><li id="menu-item-38908" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38908"><a title="Fieri" href="https://www.albanianews.it/albania/fier">Fier</a></li><li id="menu-item-38915" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38915"><a title="Kukësi" href="https://www.albanianews.it/albania/kukes">Kukës</a></li><li id="menu-item-38911" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38911"><a title="Himara" href="https://www.albanianews.it/albania/himara">Himarë</a></li><li id="menu-item-38914" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38914"><a title="Kruja" href="https://www.albanianews.it/albania/kruja">Krujë</a></li><li id="menu-item-38920" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38920"><a title="Pogradeci" href="https://www.albanianews.it/albania/pogradec">Pogradec</a></li><li id="menu-item-38905" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38905"><a title="Berati" href="https://www.albanianews.it/albania/berat">Berat</a></li><li id="menu-item-38923" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38923"><a title="Tepelena" href="https://www.albanianews.it/albania/tepelene">Tepelenë</a></li><li id="menu-item-38912" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38912"><a title="Kavaja" href="https://www.albanianews.it/albania/kavaje">Kavajë</a></li><li id="menu-item-38917" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38917"><a title="Alessio" href="https://www.albanianews.it/albania/lezhe">Lezhë</a></li><li id="menu-item-38919" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38919"><a title="Përmeti" href="https://www.albanianews.it/albania/permet">Përmet</a></li><li id="menu-item-38910" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38910"><a title="Gramshi" href="https://www.albanianews.it/albania/gramsh">Gramsh</a></li><li id="menu-item-38918" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38918"><a title="Lushnja" href="https://www.albanianews.it/albania/lushnje">Lushnjë</a></li><li id="menu-item-38916" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38916"><a title="Bajram Curri" href="https://www.albanianews.it/albania/tropoje/bajram-curri">Bajram Curri</a></li><li id="menu-item-38925" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38925"><a title="Tropoja" href="https://www.albanianews.it/albania/tropoje">Tropojë</a></li></ul></li><li id="menu-item-38932" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38932"><a title="Nel 2021" href="https://www.albanianews.it/notizie/albania/anno-2021">2021</a></li><li id="menu-item-38928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38928"><a title="Vivi Italia" href="https://www.albanianews.it/italia">Italia</a><ul class="sub-menu"><li id="menu-item-38927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38927"><a title="Associazioni albanesi" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li></ul></li><li id="menu-item-38930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38930"><a title="Kosova" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li id="menu-item-38929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38929"><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a></li><li id="menu-item-38931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38931"><a title="Albania Letteraria" href="https://www.albanianews.it/albania-letteraria">Letteratura</a></li><li id="menu-item-38896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38896"><a title="Voce alla diaspora albanese in Italia" href="https://blog.albanianews.it">Blog</a></li><li id="menu-item-17916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17916"><a title="Turismo.AL" href="https://www.turismo.al">Turismo</a></li><li id="menu-item-38898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38898"><a title="Video Albania" href="https://www.albanianews.it/video">Video</a></li><li id="menu-item-38899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38899"><a title="Podcast Albania" href="https://www.albanianews.it/podcast">Podcast</a></li><li id="menu-item-38950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38950"><a title="Ricette della cucina albanese" href="https://www.albanianews.it/ricette">Ricette</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.albanianews.it/" style="padding: 0px 0px 0px 0px;"> <img class="jeg_logo_img lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAOUAAAAoAQAAAAApxADRAAAAAnRSTlMAAHaTzTgAAAARSURBVBgZYxgFo2AUjIIhAgAEsAABWZHs7wAAAABJRU5ErkJggg==" alt="Albania News" data-light-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-229-x-40-px.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-300-x-52-px.png 2x" data-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" decoding="async" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" width="229" height="40" data-src-webp="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png.webp" data-srcset-webp="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png.webp 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png.webp 2x"><noscript><img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-229-x-40-px.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-300-x-52-px.png 2x" data-eio="l"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_3" data-animation="animateTransform"><li id="menu-item-38946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38946 bgnav jeg_menu_icon_enable" data-item-row="default"><a title="Albania Oggi!" href="https://www.albanianews.it/albania-oggi"><i class='jeg_font_menu fa fa-bell'></i>Oggi!</a></li><li id="menu-item-39086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39086 bgnav jeg_menu_icon_enable" data-item-row="default"><a title="Il gruppo Alba Media" href="#"><i class='jeg_font_menu fa fa-sitemap'></i>Network</a><ul class="sub-menu"><li id="menu-item-39087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39087 bgnav" data-item-row="default"><a title="Albania Letteraria" href="https://albanialetteraria.it">Albania Letteraria</a></li><li id="menu-item-39088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39088 bgnav" data-item-row="default"><a title="Albania Turismo" href="https://www.turismo.al">Albania Turismo</a></li><li id="menu-item-39089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39089 bgnav" data-item-row="default"><a title="Kosova Oggi" href="https://kosovaoggi.it">Kosova Oggi</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://www.albanianews.it/"> <img class="jeg_logo_img lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAOUAAAAoAQAAAAApxADRAAAAAnRSTlMAAHaTzTgAAAARSURBVBgZYxgFo2AUjIIhAgAEsAABWZHs7wAAAABJRU5ErkJggg==" alt="Albania News" data-light-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-229-x-40-px.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-300-x-52-px.png 2x" data-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" decoding="async" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" width="229" height="40" data-src-webp="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png.webp" data-srcset-webp="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png.webp 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png.webp 2x"><noscript><img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-229-x-40-px.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-300-x-52-px.png 2x" data-eio="l"></noscript> </a></div></div><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_3" data-animation="animateTransform"><li id="menu-item-38946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38946 bgnav jeg_menu_icon_enable" data-item-row="default"><a title="Albania Oggi!" href="https://www.albanianews.it/albania-oggi"><i class='jeg_font_menu fa fa-bell'></i>Oggi!</a></li><li id="menu-item-39086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39086 bgnav jeg_menu_icon_enable" data-item-row="default"><a title="Il gruppo Alba Media" href="#"><i class='jeg_font_menu fa fa-sitemap'></i>Network</a><ul class="sub-menu"><li id="menu-item-39087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39087 bgnav" data-item-row="default"><a title="Albania Letteraria" href="https://albanialetteraria.it">Albania Letteraria</a></li><li id="menu-item-39088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39088 bgnav" data-item-row="default"><a title="Albania Turismo" href="https://www.turismo.al">Albania Turismo</a></li><li id="menu-item-39089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39089 bgnav" data-item-row="default"><a title="Kosova Oggi" href="https://kosovaoggi.it">Kosova Oggi</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.albanianews.it/"> <img class="jeg_logo_img lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAOUAAAAoAQAAAAApxADRAAAAAnRSTlMAAHaTzTgAAAARSURBVBgZYxgFo2AUjIIhAgAEsAABWZHs7wAAAABJRU5ErkJggg==" alt="Albania News" data-light-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-229-x-40-px.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-300-x-52-px.png 2x" data-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" decoding="async" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" width="229" height="40" data-src-webp="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png.webp" data-srcset-webp="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png.webp 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png.webp 2x"><noscript><img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-229-x-40-px.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-300-x-52-px.png 2x" data-eio="l"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 51px;"></div></div><div class="post-wrapper"><div class="post-wrap"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '><div class='ads_code'><div class="google_news_wrapper"> <a href="https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?oc=3&amp;ceid=IT:it" target="_blank" class="google_news_banner"> <img class="google_news_logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Google News" data-src="/wp-content/uploads/media/Google_News_icon.svg" decoding="async"><noscript><img class="google_news_logo" src="/wp-content/uploads/media/Google_News_icon.svg" alt="Google News" data-eio="l"></noscript><div class="info_wrapper"> <span class="text">Segui Albania News su Google News!</span> <span class="google-news-subscribe-btn">Iscriviti</span></div> </a></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://www.albanianews.it">Home</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://www.albanianews.it/notizie">Notizie</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.albanianews.it/notizie/europe">2 Europe</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Il Primo Ministro Edi Rama apre le porte dell&#8217;Albania ai rifugiati ucraini</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='Anna Lattanzi' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAABQAQAAAACmas8AAAAAAnRSTlMAAHaTzTgAAAAQSURBVBgZYxgFo2AU0A0AAANwAAE104B2AAAAAElFTkSuQmCC" class="avatar avatar-80 photo lazyload" height='80' width='80' data-src="https://cdn.albanianews.it/wp-content/uploads/optimum-gravatar-cache/33.png?d=v7j9s5" decoding="async" /><noscript><img alt='Anna Lattanzi' src='https://cdn.albanianews.it/wp-content/uploads/optimum-gravatar-cache/33.png?d=v7j9s5' class='avatar avatar-80 photo' height='80' width='80' data-eio="l" /></noscript> <span class="meta_text">di</span> <a href="https://www.albanianews.it/autore/anna-lattanzi">Anna Lattanzi</a></div><div class="jeg_meta_date"> 26 Febbraio 2022</div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.albanianews.it/notizie/europe" rel="category tag">2 Europe</a> </span></div></div><div class="meta_right"></div></div></div></div><div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:56.533%"><img width="750" height="424" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAu4AAAGoAQAAAAAxj12LAAAAAnRSTlMAAHaTzTgAAAA+SURBVHja7cGBAAAAAMOg+VPf4ARVAQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAfAOdWAABL8R7+wAAAABJRU5ErkJggg==" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image lazyload ewww_webp_lazy_load" alt="Edi Rama Ucraina" data-src="https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-Ucraina-750x424.jpg" decoding="async" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-Ucraina-750x424.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-Ucraina-500x282.jpg 500w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-Ucraina-1000x565.jpg 1000w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-Ucraina-768x434.jpg 768w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-Ucraina.jpg 1080w" data-sizes="auto" data-src-webp="https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-Ucraina-750x424.jpg.webp" data-srcset-webp="https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-Ucraina-750x424.jpg.webp 750w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-Ucraina-500x282.jpg.webp 500w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-Ucraina-1000x565.jpg.webp 1000w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-Ucraina-768x434.jpg.webp 768w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-Ucraina.jpg.webp 1080w" /><noscript><img width="750" height="424" src="https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-Ucraina-750x424.jpg" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt="Edi Rama Ucraina" srcset="https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-Ucraina-750x424.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-Ucraina-500x282.jpg 500w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-Ucraina-1000x565.jpg 1000w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-Ucraina-768x434.jpg 768w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-Ucraina.jpg 1080w" sizes="(max-width: 750px) 100vw, 750px" data-eio="l" /></noscript></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads-text'>Pubblicità</div><div class="ads_google_ads"> <ins class="adsbygoogle adsslot_GWxrRl4qZj" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="9842892668"></ins></div></div></div><div class="entry-content"><div class="content-inner "><p>ll premier Edi Rama, durante la conferenza stampa tenutasi subito dopo l&#8217;incontro straordinario al vertice della Nato, ha affermato che l&#8217;Albania è pronta ad accogliere i cittadini ucraini che stanno cercando di lasciare il loro Paese dopo l&#8217;attacco della Russia.<span id="more-39271"></span></p><h2>La dichiarazione di Rama</h2><p><em>Questa è una ricchezza che dobbiamo ai nostri figli, per far sì che possano ereditare uno dei più grandi beni della cultura morale della Nazione. Noi, oggi, ci siamo effettivamente impegnati come molti altri Paesi hanno fatto, aprendo le porte a chi avrà bisogno di accoglienza, esattamente come abbiamo già fatto per gli afgani desolati e lasciati per strada. Questa situazione così grave è sotto gli occhi di tutti e lo sarà per molto tempo.  Tutti i Paesi della parte est, senza eccezioni, hanno dato la disponibilità di apertura e in questa fase della nostra vita politica, non vi è alcun dibattito e alcuna controversia. </em></p><p>Ricordiamo che il Paese delle Aquile ha ospitato centinaia di rifugiati afgani quando i talebani hanno ripreso il controllo dell&#8217;Afghanistan.</p><h2><img class="aligncenter size-large wp-image-39270 lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA+gAAAI/AQAAAADMlM5qAAAAAnRSTlMAAHaTzTgAAABdSURBVHja7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAwJsBGxEAAT39A6MAAAAASUVORK5CYII=" alt="Edi Rama Ministri" width="1000" height="575" data-src="https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-ministri-1000x575.jpg" decoding="async" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-ministri-1000x575.jpg 1000w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-ministri-500x288.jpg 500w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-ministri-768x442.jpg 768w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-ministri-750x431.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-ministri.jpg 1080w" data-sizes="auto" data-src-webp="https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-ministri-1000x575.jpg.webp" data-srcset-webp="https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-ministri-1000x575.jpg.webp 1000w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-ministri-500x288.jpg.webp 500w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-ministri-768x442.jpg.webp 768w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-ministri-750x431.jpg.webp 750w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-ministri.jpg.webp 1080w" /><noscript><img class="aligncenter size-large wp-image-39270" src="https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-ministri-1000x575.jpg" alt="Edi Rama Ministri" width="1000" height="575" srcset="https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-ministri-1000x575.jpg 1000w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-ministri-500x288.jpg 500w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-ministri-768x442.jpg 768w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-ministri-750x431.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2022/02/edi-Rama-ministri.jpg 1080w" sizes="(max-width: 1000px) 100vw, 1000px" data-eio="l" /></noscript>Le iniziative</h2><p>L&#8217;Albania apre quindi le porte a tutti gli ucraini che avranno necessità di ospitalità e a farlo non è solo il governo. Diverse strutture alberghiere hanno messo a disposizione le loro capacità ricettive per tutti gli ucraini che chiederanno accoglienza.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads-text'>Pubblicità</div><div class="ads_google_ads"> <ins class="adsbygoogle adsslot_hKxeI1NTo8" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="1110654856"></ins></div></div></div><p>Sono tanti i segni di solidarietà nei confronti del popolo:  molte sedi istituzionali, in Europa, per esempio, sono state illuminate con i colori della bandiera ucraina.</p><h2><img class="aligncenter size-large wp-image-39275 lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA+gAAAKbAQAAAABOGZ2SAAAAAnRSTlMAAHaTzTgAAABoSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA+DZIWQABJR+pQgAAAABJRU5ErkJggg==" alt="Europe House Tirana" width="1000" height="667" data-src="https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-1000x667.jpg" decoding="async" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-1000x667.jpg 1000w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-500x333.jpg 500w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-768x512.jpg 768w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-1536x1024.jpg 1536w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-750x500.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-1140x760.jpg 1140w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana.jpg 1920w" data-sizes="auto" data-src-webp="https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-1000x667.jpg.webp" data-srcset-webp="https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-1000x667.jpg.webp 1000w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-500x333.jpg.webp 500w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-768x512.jpg.webp 768w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-1536x1024.jpg.webp 1536w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-750x500.jpg.webp 750w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-1140x760.jpg.webp 1140w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana.jpg.webp 1920w" /><noscript><img class="aligncenter size-large wp-image-39275" src="https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-1000x667.jpg" alt="Europe House Tirana" width="1000" height="667" srcset="https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-1000x667.jpg 1000w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-500x333.jpg 500w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-768x512.jpg 768w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-1536x1024.jpg 1536w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-750x500.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana-1140x760.jpg 1140w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Europe-House-tirana.jpg 1920w" sizes="(max-width: 1000px) 100vw, 1000px" data-eio="l" /></noscript>Le dichiarazioni dei cittadini</h2><p>BIRN Albania ha contattato diversi cittadini ucraini e russi che vivono nel Paese. Essi non hanno esitato a riferire tutti i loro timori e il loro dispiacere circa questa situazione conflittuale.</p><p><em>Oggi non mi sono destata con il suono della sveglia, come ogni mattina, ma con un messaggio di mio padre alle 7 che ha scritto: la guerra è iniziata, </em>ha detto Anastasia Seitaj, cittadina ucraina che vive in Albania da 5 anni.</p><p><em>Li ho sentiti direttamente al telefono, ma quello che ho ascoltato era solo il rumore di passi e il respiro affannoso e ho capito che stavano correndo. Mi hanno brevemente detto che stavano bene, ma che l&#8217;aeroporto vicino a loro era appena stato bombardato</em>. <em>Hanno visto l&#8217;esplosione con i loro occhi</em>, ha aggiunto la donna.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads-text'>Pubblicità</div><div class="ads_google_ads"> <ins class="adsbygoogle adsslot_0rwRyQbmAc" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="1110654856"></ins></div></div></div><p><em>Non sono fuochi d&#8217;artificio, come quelli di Capodanno, ma sono bombe da guerra.</em></p><p>Secondo Anastasia, gli albanesi che hanno vissuto la guerra del Kosovo alcuni anni fa, possono capire davvero cosa sta accadendo.</p><p><em>Alle 5 del mattino ho ricevuto un messaggio da mia madre in cui mi diceva che la guerra era iniziata e che si sarebbero sdraiati in un bunker vicino alla casa per sfuggire ai bombardamenti.</em></p><p>Anna Fipichenko, un&#8217;ucraina che vive in Albania con i suoi figli da molti anni, ha detto a BIRN che i genitori sono pronti a lottare per la loro libertà.</p><p>Un cittadino ucraino, residente in Italia, che da due settimane si trova in Albania come turista, riferisce di non aver mai immaginato che la Russia avrebbe davvero attaccato.</p><p><em>Non ci è mai venuto in mente che questo sarebbe diventato una realtà. Spero si trovi una soluzione diplomatica</em>, aggiungendo che <em>la Nato deve intervenire</em>.</p><p>Danilo dice di essere molto preoccupato per un suo zio che in Ucraina faceva parte delle forze militari e di cui da qualche giorno, non si sa più nulla.</p><p><em>Spero davvero che mio zio ne esca vivo</em></p><p>Nel frattempo, gli stessi cittadini russi che vivono in Albania esprimono la loro tristezza per l&#8217;inizio di questa guerra, mentre in un certo senso sentono sulle spalle il peso della <em>vergogna </em>per quello che il loro Stato ha fatto al Paese vicino.</p><p><em>Ero molto triste stamattina leggendo il telegiornale. I miei occhi si sono riempiti di lacrime a causa dei sentimenti di rabbia e di vergogna</em>, ha detto Anna Popova Kryemadhi, cittadina russa che vive in Albania da 20 anni.</p><p><em>Vivo qui da 20 anni. Ho molti amici che vengono dall&#8217;Ucraina</em>. <em>Ho amici a Kiev, finora non ho sentito nulla da loro, sono molto preoccupata, perché temo che quanto stia accadendo</em> <em>possa avere gravi conseguenze per il mondo intero, non solo per l&#8217;Europa.</em></p><figure id="attachment_39274" aria-describedby="caption-attachment-39274" style="width: 960px" class="wp-caption aligncenter"><img class="size-full wp-image-39274 lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA8AAAAKAAQAAAAB7gizuAAAAAnRSTlMAAHaTzTgAAABiSURBVHja7cGBAAAAAMOg+VNf4QBVAQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAfAYujwABWQsnrQAAAABJRU5ErkJggg==" alt="Manifestazione Tirana" width="960" height="640" data-src="https://cdn.albanianews.it/wp-content/uploads/2022/02/manifestazione-Tirana.jpg" decoding="async" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2022/02/manifestazione-Tirana.jpg 960w, https://cdn.albanianews.it/wp-content/uploads/2022/02/manifestazione-Tirana-500x333.jpg 500w, https://cdn.albanianews.it/wp-content/uploads/2022/02/manifestazione-Tirana-768x512.jpg 768w, https://cdn.albanianews.it/wp-content/uploads/2022/02/manifestazione-Tirana-750x500.jpg 750w" data-sizes="auto" data-src-webp="https://cdn.albanianews.it/wp-content/uploads/2022/02/manifestazione-Tirana.jpg.webp" data-srcset-webp="https://cdn.albanianews.it/wp-content/uploads/2022/02/manifestazione-Tirana.jpg.webp 960w, https://cdn.albanianews.it/wp-content/uploads/2022/02/manifestazione-Tirana-500x333.jpg.webp 500w, https://cdn.albanianews.it/wp-content/uploads/2022/02/manifestazione-Tirana-768x512.jpg.webp 768w, https://cdn.albanianews.it/wp-content/uploads/2022/02/manifestazione-Tirana-750x500.jpg.webp 750w" /><noscript><img class="size-full wp-image-39274" src="https://cdn.albanianews.it/wp-content/uploads/2022/02/manifestazione-Tirana.jpg" alt="Manifestazione Tirana" width="960" height="640" srcset="https://cdn.albanianews.it/wp-content/uploads/2022/02/manifestazione-Tirana.jpg 960w, https://cdn.albanianews.it/wp-content/uploads/2022/02/manifestazione-Tirana-500x333.jpg 500w, https://cdn.albanianews.it/wp-content/uploads/2022/02/manifestazione-Tirana-768x512.jpg 768w, https://cdn.albanianews.it/wp-content/uploads/2022/02/manifestazione-Tirana-750x500.jpg 750w" sizes="(max-width: 960px) 100vw, 960px" data-eio="l" /></noscript><figcaption id="caption-attachment-39274" class="wp-caption-text">Gli albanesi manifestano solidarietà nella protesta pacifica a Tirana per il popolo ucraino | Foto BIRN / Nensi Bogdani</figcaption></figure><div class="jeg_post_tags"><span>Argomenti:</span> <a href="https://www.albanianews.it/topic/edi-rama" rel="tag">Edi Rama</a><a href="https://www.albanianews.it/topic/ucraina" rel="tag">Ucraina</a></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_block_heading jeg_block_heading_6 jnews_articoli_carousel"><h2 class="jeg_block_title"><span>Articoli <strong>correlati</strong></span></h2></div><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_39271_0_621a31478e689   " data-unique="jnews_module_39271_0_621a31478e689"><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/albania/kucove-diventa-base-nato"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAABWAQAAAAAsuW85AAAAAnRSTlMAAHaTzTgAAAATSURBVBgZYxgFo2AUjIJRQBMAAAVgAAF+NKG5AAAAAElFTkSuQmCC" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload ewww_webp_lazy_load" alt="Kucove Niko Peleshi Nato" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2022/01/kucove-niko-peleshi-nato-120x86.jpg" decoding="async" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2022/01/kucove-niko-peleshi-nato-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2022/01/kucove-niko-peleshi-nato-350x250.jpg 350w" data-sizes="auto" data-src-webp="https://cdn.albanianews.it/wp-content/uploads/2022/01/kucove-niko-peleshi-nato-120x86.jpg.webp" data-srcset-webp="https://cdn.albanianews.it/wp-content/uploads/2022/01/kucove-niko-peleshi-nato-120x86.jpg.webp 120w, https://cdn.albanianews.it/wp-content/uploads/2022/01/kucove-niko-peleshi-nato-350x250.jpg.webp 350w" /><noscript><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/uploads/2022/01/kucove-niko-peleshi-nato-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Kucove Niko Peleshi Nato" loading="lazy" srcset="https://cdn.albanianews.it/wp-content/uploads/2022/01/kucove-niko-peleshi-nato-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2022/01/kucove-niko-peleshi-nato-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" data-eio="l" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/kucove-diventa-base-nato">Kuçovë diventa base NATO</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/albania/kucove-diventa-base-nato"><i class="fa fa-clock-o"></i> 21 Gennaio 2022</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/albania/erdogan-visita-ufficiale-2022"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAABWAQAAAAAsuW85AAAAAnRSTlMAAHaTzTgAAAATSURBVBgZYxgFo2AUjIJRQBMAAAVgAAF+NKG5AAAAAElFTkSuQmCC" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload ewww_webp_lazy_load" alt="Tirana, Erdogan in conferenza stampa congiunta con Edi Rama" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2022/01/erdogan-rama-120x86.jpg" decoding="async" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2022/01/erdogan-rama-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2022/01/erdogan-rama-350x250.jpg 350w" data-sizes="auto" data-src-webp="https://cdn.albanianews.it/wp-content/uploads/2022/01/erdogan-rama-120x86.jpg.webp" data-srcset-webp="https://cdn.albanianews.it/wp-content/uploads/2022/01/erdogan-rama-120x86.jpg.webp 120w, https://cdn.albanianews.it/wp-content/uploads/2022/01/erdogan-rama-350x250.jpg.webp 350w" /><noscript><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/uploads/2022/01/erdogan-rama-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Tirana, Erdogan in conferenza stampa congiunta con Edi Rama" loading="lazy" srcset="https://cdn.albanianews.it/wp-content/uploads/2022/01/erdogan-rama-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2022/01/erdogan-rama-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" data-eio="l" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/erdogan-visita-ufficiale-2022">Erdogan, la sua prima visita ufficiale del 2022 è in Albania</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/albania/erdogan-visita-ufficiale-2022"><i class="fa fa-clock-o"></i> 18 Gennaio 2022</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/albania/anno-2021"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAABWAQAAAAAsuW85AAAAAnRSTlMAAHaTzTgAAAATSURBVBgZYxgFo2AUjIJRQBMAAAVgAAF+NKG5AAAAAElFTkSuQmCC" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload ewww_webp_lazy_load" alt="Albania 2021" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2022/01/albania-2021-120x86.jpg" decoding="async" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2022/01/albania-2021-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2022/01/albania-2021-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2022/01/albania-2021-750x536.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2022/01/albania-2021-1140x815.jpg 1140w" data-sizes="auto" data-src-webp="https://cdn.albanianews.it/wp-content/uploads/2022/01/albania-2021-120x86.jpg.webp" data-srcset-webp="https://cdn.albanianews.it/wp-content/uploads/2022/01/albania-2021-120x86.jpg.webp 120w, https://cdn.albanianews.it/wp-content/uploads/2022/01/albania-2021-350x250.jpg.webp 350w, https://cdn.albanianews.it/wp-content/uploads/2022/01/albania-2021-750x536.jpg.webp 750w, https://cdn.albanianews.it/wp-content/uploads/2022/01/albania-2021-1140x815.jpg.webp 1140w" /><noscript><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/uploads/2022/01/albania-2021-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Albania 2021" loading="lazy" srcset="https://cdn.albanianews.it/wp-content/uploads/2022/01/albania-2021-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2022/01/albania-2021-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2022/01/albania-2021-750x536.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2022/01/albania-2021-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" data-eio="l" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/anno-2021">Albania, cosa è accaduto nel 2021?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_trending"><a href="https://www.albanianews.it/notizie/albania/anno-2021"><i class="fa fa-bolt"></i></a></div><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/albania/anno-2021"><i class="fa fa-clock-o"></i> 1 Gennaio 2022</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/albania/kosovo-firmati-accordi-incontro-bilaterale-elbasan"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAABWAQAAAAAsuW85AAAAAnRSTlMAAHaTzTgAAAATSURBVBgZYxgFo2AUjIJRQBMAAAVgAAF+NKG5AAAAAElFTkSuQmCC" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload ewww_webp_lazy_load" alt="Riunione Intergovernativa Albania Kosovo" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/Riunione-intergovernativa-Albania-Kosovo-120x86.jpg" decoding="async" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/Riunione-intergovernativa-Albania-Kosovo-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2021/11/Riunione-intergovernativa-Albania-Kosovo-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2021/11/Riunione-intergovernativa-Albania-Kosovo-750x536.jpg 750w" data-sizes="auto" data-src-webp="https://cdn.albanianews.it/wp-content/uploads/2021/11/Riunione-intergovernativa-Albania-Kosovo-120x86.jpg.webp" data-srcset-webp="https://cdn.albanianews.it/wp-content/uploads/2021/11/Riunione-intergovernativa-Albania-Kosovo-120x86.jpg.webp 120w, https://cdn.albanianews.it/wp-content/uploads/2021/11/Riunione-intergovernativa-Albania-Kosovo-350x250.jpg.webp 350w, https://cdn.albanianews.it/wp-content/uploads/2021/11/Riunione-intergovernativa-Albania-Kosovo-750x536.jpg.webp 750w" /><noscript><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/uploads/2021/11/Riunione-intergovernativa-Albania-Kosovo-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Riunione Intergovernativa Albania Kosovo" loading="lazy" srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/Riunione-intergovernativa-Albania-Kosovo-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2021/11/Riunione-intergovernativa-Albania-Kosovo-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2021/11/Riunione-intergovernativa-Albania-Kosovo-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" data-eio="l" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/kosovo-firmati-accordi-incontro-bilaterale-elbasan">Albania-Kosovo: firmati gli accordi all&#8217;incontro bilaterale di Elbasan</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/albania/kosovo-firmati-accordi-incontro-bilaterale-elbasan"><i class="fa fa-clock-o"></i> 27 Novembre 2021</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div></div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_xyz_insert_php_widget" id="xyz_insert_php_widget-28"><div class="jnews_module_recenti" data-unique="jnews_module_recenti"><div class="jeg_block_heading jeg_block_heading_6 jnews_articoli_carousel"><h2 class="jeg_block_title"><span>Articoli<strong> recenti</strong></span></h2></div><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_39271_1_621a3147930cf   " data-unique="jnews_module_39271_1_621a3147930cf"><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/salute/consiglio-ue-raccomandazione-viaggi-non-essenziali-paesi-terzi"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAABWAQAAAAAsuW85AAAAAnRSTlMAAHaTzTgAAAATSURBVBgZYxgFo2AUjIJRQBMAAAVgAAF+NKG5AAAAAElFTkSuQmCC" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload ewww_webp_lazy_load" alt="Consiglio UE Raccomandazione Viaggi" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2022/02/Consiglio-UE-raccomandazione-viaggi-120x86.png" decoding="async" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2022/02/Consiglio-UE-raccomandazione-viaggi-120x86.png 120w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Consiglio-UE-raccomandazione-viaggi-350x250.png 350w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Consiglio-UE-raccomandazione-viaggi-750x536.png 750w" data-sizes="auto" data-src-webp="https://cdn.albanianews.it/wp-content/uploads/2022/02/Consiglio-UE-raccomandazione-viaggi-120x86.png.webp" data-srcset-webp="https://cdn.albanianews.it/wp-content/uploads/2022/02/Consiglio-UE-raccomandazione-viaggi-120x86.png.webp 120w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Consiglio-UE-raccomandazione-viaggi-350x250.png.webp 350w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Consiglio-UE-raccomandazione-viaggi-750x536.png.webp 750w" /><noscript><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/uploads/2022/02/Consiglio-UE-raccomandazione-viaggi-120x86.png" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Consiglio UE Raccomandazione Viaggi" loading="lazy" srcset="https://cdn.albanianews.it/wp-content/uploads/2022/02/Consiglio-UE-raccomandazione-viaggi-120x86.png 120w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Consiglio-UE-raccomandazione-viaggi-350x250.png 350w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Consiglio-UE-raccomandazione-viaggi-750x536.png 750w" sizes="(max-width: 120px) 100vw, 120px" data-eio="l" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/salute/consiglio-ue-raccomandazione-viaggi-non-essenziali-paesi-terzi">Il Consiglio UE aggiorna la raccomandazione relativa ai viaggi non essenziali dai paesi terzi</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/salute/consiglio-ue-raccomandazione-viaggi-non-essenziali-paesi-terzi"><i class="fa fa-clock-o"></i> 3 giorni fa</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/europe/david-sassoli-cordoglio-parlamento-albanese"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAABWAQAAAAAsuW85AAAAAnRSTlMAAHaTzTgAAAATSURBVBgZYxgFo2AUjIJRQBMAAAVgAAF+NKG5AAAAAElFTkSuQmCC" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload ewww_webp_lazy_load" alt="David Sassoli Parlamento Albanese" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2022/01/david-sassoli-parlamento-albanese-120x86.jpg" decoding="async" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2022/01/david-sassoli-parlamento-albanese-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2022/01/david-sassoli-parlamento-albanese-350x250.jpg 350w" data-sizes="auto" data-src-webp="https://cdn.albanianews.it/wp-content/uploads/2022/01/david-sassoli-parlamento-albanese-120x86.jpg.webp" data-srcset-webp="https://cdn.albanianews.it/wp-content/uploads/2022/01/david-sassoli-parlamento-albanese-120x86.jpg.webp 120w, https://cdn.albanianews.it/wp-content/uploads/2022/01/david-sassoli-parlamento-albanese-350x250.jpg.webp 350w" /><noscript><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/uploads/2022/01/david-sassoli-parlamento-albanese-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="David Sassoli Parlamento Albanese" loading="lazy" srcset="https://cdn.albanianews.it/wp-content/uploads/2022/01/david-sassoli-parlamento-albanese-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2022/01/david-sassoli-parlamento-albanese-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" data-eio="l" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/europe/david-sassoli-cordoglio-parlamento-albanese">Addio a David Sassoli, il cordoglio del Parlamento albanese</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/europe/david-sassoli-cordoglio-parlamento-albanese"><i class="fa fa-clock-o"></i> 1 mese fa</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div></div></div> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-ik+e-x-3t+ad" data-ad-client="ca-pub-6967411358577500" data-ad-slot="4414462549"></ins></div><div class="widget widget_xyz_insert_php_widget" id="xyz_insert_php_widget-8"><div class="jnews_module_piu_letti" data-unique="jnews_module_piu_letti"><div class="jeg_block_heading jeg_block_heading_6 jnews_articoli_carousel"><h2 class="jeg_block_title"><span>I più letti<strong> questo mese</strong></span></h2></div><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_39271_2_621a31479585e   " data-unique="jnews_module_39271_2_621a31479585e"><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/europe/245-dallalbania-segni-di-continua-transizione"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAABWAQAAAAAsuW85AAAAAnRSTlMAAHaTzTgAAAATSURBVBgZYxgFo2AUjIJRQBMAAAVgAAF+NKG5AAAAAElFTkSuQmCC" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload ewww_webp_lazy_load" alt="Tirana Albania" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/06/tirana-albania-120x86.jpg" decoding="async" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/06/tirana-albania-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/06/tirana-albania-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/06/tirana-albania-750x536.jpg 750w" data-sizes="auto" data-src-webp="https://cdn.albanianews.it/wp-content/uploads/2020/06/tirana-albania-120x86.jpg.webp" data-srcset-webp="https://cdn.albanianews.it/wp-content/uploads/2020/06/tirana-albania-120x86.jpg.webp 120w, https://cdn.albanianews.it/wp-content/uploads/2020/06/tirana-albania-350x250.jpg.webp 350w, https://cdn.albanianews.it/wp-content/uploads/2020/06/tirana-albania-750x536.jpg.webp 750w" /><noscript><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/uploads/2020/06/tirana-albania-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Tirana Albania" loading="lazy" srcset="https://cdn.albanianews.it/wp-content/uploads/2020/06/tirana-albania-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/06/tirana-albania-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/06/tirana-albania-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" data-eio="l" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/europe/245-dallalbania-segni-di-continua-transizione">Dall’Albania segni di continua transizione</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/europe/245-dallalbania-segni-di-continua-transizione"><i class="fa fa-clock-o"></i> 13 anni fa</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/europe/eurobarometro-albania-2017"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAABWAQAAAAAsuW85AAAAAnRSTlMAAHaTzTgAAAATSURBVBgZYxgFo2AUjIJRQBMAAAVgAAF+NKG5AAAAAElFTkSuQmCC" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload ewww_webp_lazy_load" alt="Mappa Unione Europea Opt" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2018/03/mappa-unione-europea_opt-120x86.jpg" decoding="async" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2018/03/mappa-unione-europea_opt-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2018/03/mappa-unione-europea_opt-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2018/03/mappa-unione-europea_opt-750x536.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2018/03/mappa-unione-europea_opt-1140x815.jpg 1140w" data-sizes="auto" data-src-webp="https://cdn.albanianews.it/wp-content/uploads/2018/03/mappa-unione-europea_opt-120x86.jpg.webp" data-srcset-webp="https://cdn.albanianews.it/wp-content/uploads/2018/03/mappa-unione-europea_opt-120x86.jpg.webp 120w, https://cdn.albanianews.it/wp-content/uploads/2018/03/mappa-unione-europea_opt-350x250.jpg.webp 350w, https://cdn.albanianews.it/wp-content/uploads/2018/03/mappa-unione-europea_opt-750x536.jpg.webp 750w, https://cdn.albanianews.it/wp-content/uploads/2018/03/mappa-unione-europea_opt-1140x815.jpg.webp 1140w" /><noscript><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/uploads/2018/03/mappa-unione-europea_opt-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Mappa Unione Europea Opt" loading="lazy" srcset="https://cdn.albanianews.it/wp-content/uploads/2018/03/mappa-unione-europea_opt-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2018/03/mappa-unione-europea_opt-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2018/03/mappa-unione-europea_opt-750x536.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2018/03/mappa-unione-europea_opt-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" data-eio="l" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/europe/eurobarometro-albania-2017">Eurobarometro: Il popolo albanese non vede l&#8217;ora di aderire all&#8217;Unione Europea</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/europe/eurobarometro-albania-2017"><i class="fa fa-clock-o"></i> 4 anni fa</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '><div class='ads-text'>Pubblicità</div><div class="ads_google_ads"> <ins class="adsbygoogle adsslot_U0FTbOpdGD" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="2495171097"></ins></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-39271 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li id="menu-item-38827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38827"><a title="Lo staff" href="https://www.albanianews.it/staff">Chi siamo</a></li><li id="menu-item-17913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17913"><a title="Condizioni d’uso" href="https://www.albanianews.it/condizioni-utilizzo-portale">Condizioni d&#8217;uso</a></li><li id="menu-item-38826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-38826"><a title="Informativa sulla privacy" href="https://www.albanianews.it/privacy-policy">Privacy</a></li><li id="menu-item-38825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38825"><a title="Informativa sui cookie" href="https://www.albanianews.it/informativa-cookie">Cookie</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"> <strong><a href="/cdn-cgi/l/email-protection#2841464e476849444a49464149444d5c5c4d5a495a414906415c" title="Contattaci"><span class="__cf_email__" data-cfemail="b0d9ded6dff0d1dcd2d1ded9d1ded5c7c39ed9c4">[email&#160;protected]</span></a></strong></div></div></div><div class="jeg_footer_secondary clearfix"><div class="col-md-9 footer_column"><p class="copyright"> <a title="Albania News" href="https://www.albanianews.it">Albania News</a>, voce alla diaspora albanese in Italia. Registrato al Tribunale di Modena al numero 1973 del 30-09-2009</p></div><div class="col-md-3 footer_column footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://www.facebook.com/albnews/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?oc=3&ceid=IT:it" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-35664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35664"><a title="albanianews.it" href="https://www.albanianews.it/">Home</a></li><li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a><ul class="sub-menu"><li id="menu-item-38819" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38819"><a title="Albania, cosa è accaduto nel 2021?" href="https://www.albanianews.it/notizie/albania/anno-2021">Albania nel 2021</a></li><li id="menu-item-31990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990"><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li><li id="menu-item-33941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941"><a title="Rassegna di articoli e video" href="https://www.albanianews.it/rassegna">Rassegna stampa</a></li><li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791"><a title="Statistiche dall&#8217;Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li><li id="menu-item-33943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943"><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.it/sondaggio">Sondaggi</a></li><li id="menu-item-33944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944"><a title="LA cultura digitale albanese" href="https://www.albanianews.it/tech">Tecnologia</a></li><li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787"><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li><li id="menu-item-30987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987"><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li><li id="menu-item-30988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988"><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li></ul></li><li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623"><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a><ul class="sub-menu"><li id="menu-item-38260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38260"><a title="Nel 2019 sono 441.027 residenti" href="https://www.albanianews.it/albanesi-in-italia">Albanesi in Italia</a></li><li id="menu-item-33942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942"><a title="La diaspora albanese" href="https://www.albanianews.it/diaspora">Diaspora albanese</a></li><li id="menu-item-33359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359"><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li><li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li></ul></li><li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785"><a title="Kosovo News" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31784"><a title="Relazioni Albania &#8211; Europa" href="https://www.albanianews.it/notizie/europe">Europa</a><ul class="sub-menu"><li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li><li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789"><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li><li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786"><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li><li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783"><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li><li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li></ul></li><li id="menu-item-33928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928"><a title="Editoriali Albania News" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li><li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624"><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a><ul class="sub-menu"><li id="menu-item-36407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36407"><a title="Interviste agli albanesi" href="https://www.albanianews.it/cultura/interviste">Interviste</a></li><li id="menu-item-29871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29871"><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li><li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792"><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li><li id="menu-item-29869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869"><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li><li id="menu-item-29870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870"><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li><li id="menu-item-29873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873"><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li></ul></li><li id="menu-item-32955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955"><a title="Scopri l&#8217;Albania" href="https://www.albanianews.it/turismo">Turismo</a><ul class="sub-menu"><li id="menu-item-33004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004"><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li><li id="menu-item-33572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572"><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durazzo</a></li><li id="menu-item-33089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33089"><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a><ul class="sub-menu"><li id="menu-item-38122" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38122"><a title="Theth (Nord Albania)" href="https://www.albanianews.it/albania/theth">Theth</a></li></ul></li><li id="menu-item-37317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37317"><a title="Guida turistica di Vlora (Valona)" href="https://www.albanianews.it/albania/valona">Valona</a><ul class="sub-menu"><li id="menu-item-38124" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38124"><a title="Llogara (Valona)" href="https://www.albanianews.it/albania/valona/llogara">Llogara</a></li><li id="menu-item-38123" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38123"><a title="Amantia (Valona)" href="https://www.albanianews.it/albania/valona/amantia">Amantia</a></li><li id="menu-item-38126" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38126"><a title="Zvernec (Valona)" href="https://www.albanianews.it/albania/valona/zvernec">Zvërnec</a></li><li id="menu-item-38125" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38125"><a title="Orikum (Valona)" href="https://www.albanianews.it/albania/valona/orikum">Orikum</a></li></ul></li><li id="menu-item-33184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33184"><a title="Guida di Saranda" href="https://www.albanianews.it/albania/saranda">Saranda</a><ul class="sub-menu"><li id="menu-item-38121" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38121"><a title="Ksamil (Sarande)" href="https://www.albanianews.it/albania/saranda/ksamil">Ksamil</a></li><li id="menu-item-37295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37295"><a title="La città antica albanese di Butrinto" href="https://www.albanianews.it/albania/saranda/butrint">Butrint</a></li></ul></li><li id="menu-item-33306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33306"><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.it/albania/korce">Korçë</a><ul class="sub-menu"><li id="menu-item-38117" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38117"><a title="Dardhe (Korce)" href="https://www.albanianews.it/albania/korce/dardhe">Dardhë</a></li><li id="menu-item-38116" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38116"><a title="Boboshtice (Korce)" href="https://www.albanianews.it/albania/korce/boboshtice">Boboshticë</a></li><li id="menu-item-38128" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38128"><a title="Voskopoje  (Korce)" href="https://www.albanianews.it/albania/korce/voskopoja">Voskopoja</a></li><li id="menu-item-38127" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38127"><a title="Vithkuq (Korce)" href="https://www.albanianews.it/albania/korce/vithkuq">Vithkuq</a></li></ul></li><li id="menu-item-38115" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38115"><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li><li id="menu-item-38113" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38113"><a title="Berat, città dalle finestre sovrapposte" href="https://www.albanianews.it/albania/berat">Berat</a></li><li id="menu-item-38114" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38114"><a title="Fier, città albanese" href="https://www.albanianews.it/albania/fier">Fier</a><ul class="sub-menu"><li id="menu-item-38135" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38135"><a title="Apollonia (Fier)" href="https://www.albanianews.it/albania/fier/apollonia">Apollonia</a></li></ul></li><li id="menu-item-38118" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38118"><a title="Kruja, città di Scanderbeg" href="https://www.albanianews.it/albania/kruja">Kruja</a></li><li id="menu-item-38119" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38119"><a title="Alessio, Shengjin, Fishte" href="https://www.albanianews.it/albania/lezhe">Lezhë</a><ul class="sub-menu"><li id="menu-item-38131" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38131"><a title="Fishtë (Lezhë)" href="https://www.albanianews.it/albania/lezhe/fishte">Fishtë</a></li></ul></li><li id="menu-item-38120" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38120"><a title="La città del lago di Ohrid" href="https://www.albanianews.it/albania/pogradec">Pogradec</a></li><li id="menu-item-38136" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38136"><a title="Lushnje (Albania)" href="https://www.albanianews.it/albania/lushnje">Lushnje</a><ul class="sub-menu"><li id="menu-item-38137" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38137"><a title="Monastero di Ardenica (Lushnje)" href="https://www.albanianews.it/albania/lushnje/ardenica">Ardenica</a></li></ul></li><li id="menu-item-38261" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38261"><a title="Himara, la guida di Albania News" href="https://www.albanianews.it/albania/himara">Himarë</a></li></ul></li><li id="menu-item-38587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38587"><a title="Libri albanesi" href="https://www.albanianews.it/albania-letteraria">Albania Letteraria</a></li><li id="menu-item-35159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35159"><a title="Video Albania" href="https://www.albanianews.it/video">Video</a></li><li id="menu-item-38945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38945"><a title="Podcast Albania" href="https://www.albanianews.it/podcast">Podcast</a></li><li id="menu-item-38949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38949"><a title="Ricette Albanesi" href="https://www.albanianews.it/ricette">Ricette</a><ul class="sub-menu"><li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31009"><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a></li></ul></li></ul></div></div><div class="item_bottom"></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="5879f642a1a7847afab9cb67-text/javascript">window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-11380697-1', 'auto')
					ga('send', 'pageview')</script> <div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div> <script type="5879f642a1a7847afab9cb67-text/javascript" src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.1' async='async' id='remote_sdk-js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Il Primo Ministro Edi Rama apre le porte dell&#8217;Albania ai rifugiati ucraini","published":"2022-02-26 14:16:44","updated":"2022-02-26 13:20:06"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.albanianews.it\/notizie","name":"Notizie"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.albanianews.it\/notizie\/europe","name":"2 Europe"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.albanianews.it\/notizie","name":"Notizie"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.albanianews.it\/notizie\/europe","name":"2 Europe"}}]}</script> <script type="5879f642a1a7847afab9cb67-text/javascript" defer src="https://cdn.albanianews.it/wp-content/cache/breeze-minification/1/js/breeze_aa7ade4bbfbbfedd9b4e83ba2ac99a6e.js"></script><script src="/cdn-cgi/scripts/7d0fa10a/cloudflare-static/rocket-loader.min.js" data-cf-settings="5879f642a1a7847afab9cb67-|49" defer=""></script></body></html>

