<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--><!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--><!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"><meta property="fb:app_id" content="4570132213001189"><meta property="fb:pages" content="13287628849"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.albanianews.it/xmlrpc.php"><meta name="theme-color" content="#1e73be"><meta name="msapplication-navbutton-color" content="#1e73be"><meta name="apple-mobile-web-app-status-bar-style" content="#1e73be"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><link type="text/css" media="all" href="https://www.albanianews.it/wp-content/cache/breeze-minification/1/css/breeze_d752730a2000b44b5da063f26a75464e.css" rel="stylesheet"><title>Addio a David Sassoli, il cordoglio del Parlamento albanese</title><meta name="description" content="Il Parlamento albanese apre la prima seduta dell'anno con un minuto di silenzio in ricordo di David Sassoli"><link rel="canonical" href="https://www.albanianews.it/notizie/europe/david-sassoli-cordoglio-parlamento-albanese"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Addio a David Sassoli, il cordoglio del Parlamento albanese"><meta property="og:description" content="Il Parlamento albanese apre la prima seduta dell'anno con un minuto di silenzio in ricordo di David Sassoli"><meta property="og:url" content="https://www.albanianews.it/notizie/europe/david-sassoli-cordoglio-parlamento-albanese"><meta property="og:site_name" content="Albania News"><meta property="article:publisher" content="https://www.facebook.com/albnews"><meta property="article:author" content="https://www.facebook.com/albnews"><meta property="article:published_time" content="2022-01-17T19:11:48+00:00"><meta property="article:modified_time" content="2022-01-17T19:12:32+00:00"><meta property="og:image" content="https://cdn.albanianews.it/wp-content/uploads/2022/01/david-sassoli-parlamento-albanese.jpg"><meta property="og:image:width" content="900"><meta property="og:image:height" content="470"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@https://twitter.com/AlbNews"><meta name="twitter:site" content="@AlbNews"><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Albania News"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"><link rel="dns-prefetch" href="//platform-api.sharethis.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="alternate" type="application/rss+xml" title="Albania News » Feed" href="https://www.albanianews.it/feed"><link rel="alternate" type="application/rss+xml" title="Albania News » Feed dei commenti" href="https://www.albanianews.it/comments/feed"><link rel="stylesheet" id="dashicons-css" href="https://www.albanianews.it/wp-includes/css/dashicons.min.css?ver=5.8.3" type="text/css" media="all"><style id="jeg_customizer_font-css" media="all">@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/lato/v20/S6uyw4BMUTPHjx4wWw.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh6UVSwiPHA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: italic;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiDyp8kv8JHgFVrJJLm21lVF9eL.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiGyp8kv8JHgFVrJJLucHtF.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiDyp8kv8JHgFVrJJLmy15VF9eL.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLDz8Z1xlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJfedw.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLGT9Z1xlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLEj6Z1xlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z1xlEA.ttf) format('truetype');
}
</style> <script data-service="sharethis" data-category="marketing" type="text/plain" src="//platform-api.sharethis.com/js/sharethis.js#property=61e01abe6bba2b00190e5311&amp;product=inline-buttons" id="share-this-share-buttons-mu-js"></script> <script data-service="google-analytics" data-category="statistics" type="text/plain" src="https://www.googletagmanager.com/gtag/js?id=UA-11380697-1" id="google_gtagjs-js" async></script> <link rel="https://api.w.org/" href="https://www.albanianews.it/wp-json/"><link rel="alternate" type="application/json" href="https://www.albanianews.it/wp-json/wp/v2/posts/38874"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.albanianews.it/wp-includes/wlwmanifest.xml"><meta name="generator" content="WordPress 5.8.3"><link rel="shortlink" href="https://www.albanianews.it/?p=38874"><link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feurope%2Fdavid-sassoli-cordoglio-parlamento-albanese"><link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feurope%2Fdavid-sassoli-cordoglio-parlamento-albanese&amp;format=xml"><meta name="generator" content="Site Kit by Google 1.49.0"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="onesignal" content="wordpress-plugin"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><link rel="amphtml" href="https://www.albanianews.it/notizie/europe/david-sassoli-cordoglio-parlamento-albanese?amp"> <script data-service="general" data-category="marketing" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6967411358577500" crossorigin="anonymous" type="text/plain"></script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.albanianews.it\/#organization","url":"https:\/\/www.albanianews.it\/","name":"Albania News","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/10\/color_amp.png"},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/","https:\/\/news.google.com\/publications\/CAAqBwgKMNL8jQswkdGgAw?oc=3&ceid=IT:it"]}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.albanianews.it\/#website","url":"https:\/\/www.albanianews.it\/","name":"Albania News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.albanianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-32x32.png" sizes="32x32"><link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-192x192.png" sizes="192x192"><link rel="apple-touch-icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-180x180.png"><meta name="msapplication-TileImage" content="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-270x270.png"><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					}</style><style type="text/css" id="wp-custom-css">h1.jeg_post_title
{
	font-family:inherit;
	text-align:center;
}

.mbt-book-details {
    font-size: 90%;
}

.box_wrap_module {
    background: #fff;
    border: 1px solid #eee;
	height: 100%;
	margin:10px;box-shadow: rgba(0, 0, 0, 0.24) 0px 3px 8px;
}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1583658515041{padding-top: 40px !important;padding-bottom: 10px !important;background-color: #f5f5f5 !important;}.vc_custom_1516269714228{padding-right: 60px !important;}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-cmplz="1" class="post-template-default single single-post postid-38874 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class="ads-wrapper  jeg_ads_hide_phone"></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.albanianews.it/" style="padding: 0px 0px 0px 0px;"> <img class="jeg_logo_img" src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" alt="Albania News" data-light-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-229-x-40-px.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-300-x-52-px.png 2x" loading="lazy"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li id="menu-item-35664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35664 bgnav" data-item-row="default"><a title="albanianews.it" href="https://www.albanianews.it/">Home</a></li><li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920 bgnav" data-item-row="default"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a><ul class="sub-menu"><li id="menu-item-38819" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38819 bgnav" data-item-row="default"><a title="Albania, cosa è accaduto nel 2021?" href="https://www.albanianews.it/notizie/albania/anno-2021">Albania nel 2021</a></li><li id="menu-item-31990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990 bgnav" data-item-row="default"><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788 bgnav" data-item-row="default"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li><li id="menu-item-33941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941 bgnav" data-item-row="default"><a title="Rassegna di articoli e video" href="https://www.albanianews.it/rassegna">Rassegna stampa</a></li><li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791 bgnav" data-item-row="default"><a title="Statistiche dall’Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li><li id="menu-item-33943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943 bgnav" data-item-row="default"><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.it/sondaggio">Sondaggi</a></li><li id="menu-item-33944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944 bgnav" data-item-row="default"><a title="LA cultura digitale albanese" href="https://www.albanianews.it/tech">Tecnologia</a></li><li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787 bgnav" data-item-row="default"><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li><li id="menu-item-30987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987 bgnav" data-item-row="default"><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li><li id="menu-item-30988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988 bgnav" data-item-row="default"><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li></ul></li><li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623 bgnav" data-item-row="default"><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a><ul class="sub-menu"><li id="menu-item-38260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38260 bgnav" data-item-row="default"><a title="Nel 2019 sono 441.027 residenti" href="https://www.albanianews.it/albanesi-in-italia">Albanesi in Italia</a></li><li id="menu-item-33942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942 bgnav" data-item-row="default"><a title="La diaspora albanese" href="https://www.albanianews.it/diaspora">Diaspora albanese</a></li><li id="menu-item-33359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359 bgnav" data-item-row="default"><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li><li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793 bgnav" data-item-row="default"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li></ul></li><li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785 bgnav" data-item-row="default"><a title="Kosovo News" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31784 bgnav" data-item-row="default"><a title="Relazioni Albania – Europa" href="https://www.albanianews.it/notizie/europe">Europa</a><ul class="sub-menu"><li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781 bgnav" data-item-row="default"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li><li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789 bgnav" data-item-row="default"><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li><li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786 bgnav" data-item-row="default"><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li><li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783 bgnav" data-item-row="default"><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li><li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782 bgnav" data-item-row="default"><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li></ul></li><li id="menu-item-33928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928 bgnav" data-item-row="default"><a title="Editoriali Albania News" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li><li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624 bgnav" data-item-row="default"><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a><ul class="sub-menu"><li id="menu-item-36407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36407 bgnav" data-item-row="default"><a title="Interviste agli albanesi" href="https://www.albanianews.it/cultura/interviste">Interviste</a></li><li id="menu-item-29871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29871 bgnav" data-item-row="default"><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li><li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792 bgnav" data-item-row="default"><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li><li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009 bgnav" data-item-row="default"><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a><ul class="sub-menu"><li id="menu-item-35175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35175 bgnav" data-item-row="default"><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li></ul></li><li id="menu-item-29869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869 bgnav" data-item-row="default"><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li><li id="menu-item-29870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870 bgnav" data-item-row="default"><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li><li id="menu-item-29873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873 bgnav" data-item-row="default"><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li></ul></li><li id="menu-item-32955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955 bgnav" data-item-row="default"><a title="Scopri l’Albania" href="https://www.albanianews.it/turismo">Turismo</a><ul class="sub-menu"><li id="menu-item-33004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004 bgnav" data-item-row="default"><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li><li id="menu-item-33572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572 bgnav" data-item-row="default"><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durazzo</a></li><li id="menu-item-33089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33089 bgnav" data-item-row="default"><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a><ul class="sub-menu"><li id="menu-item-38122" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38122 bgnav" data-item-row="default"><a title="Theth (Nord Albania)" href="https://www.albanianews.it/albania/theth">Theth</a></li></ul></li><li id="menu-item-37317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37317 bgnav" data-item-row="default"><a title="Guida turistica di Vlora (Valona)" href="https://www.albanianews.it/albania/valona">Valona</a><ul class="sub-menu"><li id="menu-item-38124" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38124 bgnav" data-item-row="default"><a title="Llogara (Valona)" href="https://www.albanianews.it/albania/valona/llogara">Llogara</a></li><li id="menu-item-38123" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38123 bgnav" data-item-row="default"><a title="Amantia (Valona)" href="https://www.albanianews.it/albania/valona/amantia">Amantia</a></li><li id="menu-item-38126" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38126 bgnav" data-item-row="default"><a title="Zvernec (Valona)" href="https://www.albanianews.it/albania/valona/zvernec">Zvërnec</a></li><li id="menu-item-38125" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38125 bgnav" data-item-row="default"><a title="Orikum (Valona)" href="https://www.albanianews.it/albania/valona/orikum">Orikum</a></li></ul></li><li id="menu-item-33184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33184 bgnav" data-item-row="default"><a title="Guida di Saranda" href="https://www.albanianews.it/albania/saranda">Saranda</a><ul class="sub-menu"><li id="menu-item-38121" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38121 bgnav" data-item-row="default"><a title="Ksamil (Sarande)" href="https://www.albanianews.it/albania/saranda/ksamil">Ksamil</a></li><li id="menu-item-37295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37295 bgnav" data-item-row="default"><a title="La città antica albanese di Butrinto" href="https://www.albanianews.it/albania/saranda/butrint">Butrint</a></li></ul></li><li id="menu-item-33306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33306 bgnav" data-item-row="default"><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.it/albania/korce">Korçë</a><ul class="sub-menu"><li id="menu-item-38117" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38117 bgnav" data-item-row="default"><a title="Dardhe (Korce)" href="https://www.albanianews.it/albania/korce/dardhe">Dardhë</a></li><li id="menu-item-38116" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38116 bgnav" data-item-row="default"><a title="Boboshtice (Korce)" href="https://www.albanianews.it/albania/korce/boboshtice">Boboshticë</a></li><li id="menu-item-38128" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38128 bgnav" data-item-row="default"><a title="Voskopoje  (Korce)" href="https://www.albanianews.it/albania/korce/voskopoja">Voskopoja</a></li><li id="menu-item-38127" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38127 bgnav" data-item-row="default"><a title="Vithkuq (Korce)" href="https://www.albanianews.it/albania/korce/vithkuq">Vithkuq</a></li></ul></li><li id="menu-item-38115" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38115 bgnav" data-item-row="default"><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li><li id="menu-item-38113" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38113 bgnav" data-item-row="default"><a title="Berat, città dalle finestre sovrapposte" href="https://www.albanianews.it/albania/berat">Berat</a></li><li id="menu-item-38114" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38114 bgnav" data-item-row="default"><a title="Fier, città albanese" href="https://www.albanianews.it/albania/fier">Fier</a><ul class="sub-menu"><li id="menu-item-38135" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38135 bgnav" data-item-row="default"><a title="Apollonia (Fier)" href="https://www.albanianews.it/albania/fier/apollonia">Apollonia</a></li></ul></li><li id="menu-item-38118" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38118 bgnav" data-item-row="default"><a title="Kruja, città di Scanderbeg" href="https://www.albanianews.it/albania/kruja">Kruja</a></li><li id="menu-item-38119" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38119 bgnav" data-item-row="default"><a title="Alessio, Shengjin, Fishte" href="https://www.albanianews.it/albania/lezhe">Lezhë</a><ul class="sub-menu"><li id="menu-item-38131" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38131 bgnav" data-item-row="default"><a title="Fishtë (Lezhë)" href="https://www.albanianews.it/albania/lezhe/fishte">Fishtë</a></li></ul></li><li id="menu-item-38120" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38120 bgnav" data-item-row="default"><a title="La città del lago di Ohrid" href="https://www.albanianews.it/albania/pogradec">Pogradec</a></li><li id="menu-item-38136" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38136 bgnav" data-item-row="default"><a title="Lushnje (Albania)" href="https://www.albanianews.it/albania/lushnje">Lushnje</a><ul class="sub-menu"><li id="menu-item-38137" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38137 bgnav" data-item-row="default"><a title="Monastero di Ardenica (Lushnje)" href="https://www.albanianews.it/albania/lushnje/ardenica">Ardenica</a></li></ul></li><li id="menu-item-38261" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38261 bgnav" data-item-row="default"><a title="Himara, la guida di Albania News" href="https://www.albanianews.it/albania/himara">Himarë</a></li></ul></li><li id="menu-item-38587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38587 bgnav" data-item-row="default"><a title="Libri albanesi" href="https://www.albanianews.it/albania-letteraria">Albania Letteraria</a><ul class="sub-menu"><li id="menu-item-38021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38021 bgnav" data-item-row="default"><a title="Autori albanesi italofoni e tradotti" href="https://albanialetteraria.it/database-scrittori-albanesi/">Elenco Autori</a></li><li id="menu-item-38023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38023 bgnav" data-item-row="default"><a title="Lista libri censiti" href="https://albanialetteraria.it/lista-libri-censiti/">Elenco Libri</a></li><li id="menu-item-38022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38022 bgnav" data-item-row="default"><a title="Lista degli editori" href="https://albanialetteraria.it/editori/">Elenco Editori</a></li></ul></li><li id="menu-item-35159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35159 bgnav jeg_menu_icon_enable" data-item-row="default"><a title="Video Albania" href="https://video.albanianews.it"><i class="jeg_font_menu fa fa-youtube-play"></i>Video</a><ul class="sub-menu"><li id="menu-item-36237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36237 bgnav" data-item-row="default"><a title="Video recenti" href="https://video.albanianews.it/recenti/">Recenti</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.albanianews.it/"> <img class="jeg_logo_img" src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" alt="Albania News" data-light-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-229-x-40-px.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-black-300-x-52-px.png 2x" loading="lazy"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 51px;"></div></div><div class="post-wrapper"><div class="post-wrap"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class="ads-wrapper  "></div></div><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://www.albanianews.it">Home</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://www.albanianews.it/notizie">Notizie</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.albanianews.it/notizie/europe">2 Europe</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Addio a David Sassoli, il cordoglio del Parlamento albanese</h1><p class="jeg_post_subtitle">Il Parlamento albanese apre la prima seduta dell'anno con un minuto di silenzio in ricordo di Sassoli</p><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="meta_left"><div class="jeg_meta_author"> <img alt="Albania News" src="https://cdn.albanianews.it/wp-content/uploads/optimum-gravatar-cache/h3.png?d=twdrba" class="avatar avatar-80 photo" height="80" width="80" loading="lazy"> <span class="meta_text">di</span> <a href="https://www.albanianews.it">Albania News</a></div><div class="jeg_meta_date"> 17 Gennaio 2022</div></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="David Sassoli Parlamento Albanese" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2022/01/david-sassoli-parlamento-albanese-750x375.jpg" data-sizes="auto" data-srcset="" data-expand="700"></div></div><div class="sharethis-inline-share-buttons"></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class="ads-wrapper  "><div class="ads_google_ads"><style type="text/css" scoped>.adsslot_FJOdDzg6lE{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_FJOdDzg6lE{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_FJOdDzg6lE{ width:300px !important; height:250px !important; } }</style><ins class="adsbygoogle adsslot_FJOdDzg6lE" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="9842892668"></ins></div><div class="ads-text">Pubblicità</div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p>Personaggi politici di tutto il mondo si sono riuniti nella mattinata di venerdì 14 gennaio, nella storica città di Roma, per dare l’ultimo saluto al presidente del Parlamento europeo David Sassoli, che ha perso la sua battaglia contro una grave malattia.<span id="more-38874"></span></p><p>Il Parlamento albanese, quest’oggi, ha aperto la prima seduta del 2022, con un minuto di silenzio in ricordo del presidente del Parlamento europeo.</p><p>“Sassoli è stato un politico italiano ed europeo, un presidente europeo e difensore dell’integrazione dell’Albania nell’Ue. Il 3 febbraio 2020 il presidente del Parlamento europeo è venuto a Tirana e ha espresso apertamente il sostegno dell’Albania nel suo viaggio verso l’UE.</p><p>[…] L’Albania può essere un esempio per gli altri, quindi abbiamo bisogno dell’Albania, ha detto allora il presidente Sassoli. Abbiamo perso un grande amico”, ha affermato la presidente dell’Assemblea nazionale albanese, Lindita Nikolla, nel suo discorso in onore di Sassoli.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class="ads-wrapper align-center "><div class="ads_google_ads"><style type="text/css" scoped>.adsslot_VfDB4GEO1w{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_VfDB4GEO1w{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_VfDB4GEO1w{ width:300px !important; height:250px !important; } }</style><ins class="adsbygoogle adsslot_VfDB4GEO1w" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="4410712285"></ins></div><div class="ads-text">Pubblicità</div></div></div><p>Tutti i politici albanesi hanno scritto messaggi di cordoglio per la scomparsa inattesa e prematura di Sassoli. Il premier albanese, Edi Rama, lo ha definito <em>“un ardente avvocato dell’Albania”</em> e un politico rispettato.</p><p>È commovente il messaggio lasciato dalla presidente dell’Assemblea nazionale albanese, subito dopo aver appreso la notizia della scomparsa: “L’Europa ha perso un politico e uomo di Stato di spicco, il Parlamento europeo il suo leader , l’Albania ha perso un grande amico, raro e prezioso, che era, come ha detto lui stesso nell’incontro che abbiamo avuto un mese fa, “la voce dell’Albania all’interno dell’UE ”. Condoglianze ai familiari. Riposa in pace, caro David!”.</p><div class="jeg_post_tags"><span>Argomenti:</span> <a href="https://www.albanianews.it/topic/david-sassoli" rel="tag">David Sassoli</a><a href="https://www.albanianews.it/topic/parlamento-albanese" rel="tag">Parlamento Albanese</a></div><div class="row vc_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class="vc_message_box vc_message_box-standard vc_message_box-rounded vc_color-info"><div class="vc_message_box-icon"><i class="fa fa-info-circle"></i></div><p>Per non perdere gli articoli di <strong>Albania News</strong> seguiteci su <a href="https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?oc=3&amp;ceid=IT:it"><strong>Google News <i class="fa fa-external-link"></i></strong></a></p></div></div></div></div></div></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="sharethis-inline-reaction-buttons"></div><div class="sharethis-inline-share-buttons"></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class="ads-wrapper  "><div class="ads_google_ads"><style type="text/css" scoped>.adsslot_kcXfUKRmGd{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_kcXfUKRmGd{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_kcXfUKRmGd{ width:300px !important; height:250px !important; } }</style><ins class="adsbygoogle adsslot_kcXfUKRmGd" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="4144012306"></ins></div><div class="ads-text">Pubblicità</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_38874_0_61e5c0f9dc5b7   " data-unique="jnews_module_38874_0_61e5c0f9dc5b7"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli<strong> correlati</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-video"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.albanianews.it/cultura/albania-forum-antisemitismo"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Parlamento Albanese" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/10/parlamento-albanese-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/10/parlamento-albanese-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/10/parlamento-albanese-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/10/parlamento-albanese-750x536.jpg 750w" data-expand="700"></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/cultura/albania-forum-antisemitismo">Albania, forum antisemitismo. Rama: dobbiamo tagliare l’acqua a questa fonte del male</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 Ottobre 2020</div></div></div></div></article><article class="jeg_post jeg_pl_md_box format-standard"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/albania/forum-antisemitismo-tirana"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Memoriale Olocausto Tirana Albania" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/07/memoriale-Olocausto-Tirana-Albania-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/07/memoriale-Olocausto-Tirana-Albania-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/07/memoriale-Olocausto-Tirana-Albania-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/07/memoriale-Olocausto-Tirana-Albania-750x536.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2020/07/memoriale-Olocausto-Tirana-Albania-1140x815.jpg 1140w" data-expand="700"></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/forum-antisemitismo-tirana">Forum sull’antisemitismo a Tirana</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 Ottobre 2020</div></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/albania/parlamento-respinge-richiesta-rimozione-presidente-meta"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Ilir Meta 1 Cropped" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/07/ilir-meta-1-Cropped-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/07/ilir-meta-1-Cropped-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/07/ilir-meta-1-Cropped-350x250.jpg 350w" data-expand="700"></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/parlamento-respinge-richiesta-rimozione-presidente-meta">Albania, il parlamento respinge la richiesta di rimozione del presidente Meta</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 27 Luglio 2020</div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/albania/parlamento-approva-modifiche-legge-stranieri"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Parlamento Albanese" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/02/parlamento-albanese-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/parlamento-albanese-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/02/parlamento-albanese-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/02/parlamento-albanese-750x536.jpg 750w" data-expand="700"></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/parlamento-approva-modifiche-legge-stranieri">Albania: Il parlamento approva le modifiche della legge per gli stranieri</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13 Febbraio 2020</div></div></div></article><article class="jeg_post jeg_pl_sm format-video"><div class="jeg_thumb"> <a href="https://www.albanianews.it/cultura/interviste/albania-unione-europea-sergio-fontana"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Sergio Fontana, Presidente Confindustria Albania" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/02/albania-verso-lingresso-in-unione-europea-lanalisi-di-sergio-fontana-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/albania-verso-lingresso-in-unione-europea-lanalisi-di-sergio-fontana-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/02/albania-verso-lingresso-in-unione-europea-lanalisi-di-sergio-fontana-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/02/albania-verso-lingresso-in-unione-europea-lanalisi-di-sergio-fontana-750x536.jpg 750w" data-expand="700"></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/cultura/interviste/albania-unione-europea-sergio-fontana">Albania verso l’ingresso in Unione Europea: l’analisi di Sergio Fontana</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 09 Febbraio 2020</div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/albania/sassoli-tirana-3-febbraio"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="David Sassoli, Edi Rama" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/02/FB_IMG_1580763903048-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/FB_IMG_1580763903048-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/02/FB_IMG_1580763903048-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/02/FB_IMG_1580763903048-750x536.jpg 750w" data-expand="700"></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/sassoli-tirana-3-febbraio">Sassoli in Albania: c’è stato un rallentamento ma il processo dei negoziati con l’UE deve ripartire</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 03 Febbraio 2020</div></div></div></article></div><div class="module-overlay"><div class="preloader_type preloader_dot"><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div></div></div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-2"><div class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_38874_1_61e5c0f9e3831  normal " data-unique="jnews_module_38874_1_61e5c0f9e3831"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>I più letti questa settimana</span></h3></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box format-standard"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/europe/245-dallalbania-segni-di-continua-transizione"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Tirana Albania" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/06/tirana-albania-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/06/tirana-albania-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/06/tirana-albania-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/06/tirana-albania-750x536.jpg 750w" data-expand="700"></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/europe/245-dallalbania-segni-di-continua-transizione">Dall’Albania segni di continua transizione</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13 anni fa</div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/albania/sali-berisha-espulso-partito-democratico"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Sali Berisha" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2022/01/sali-berisha-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2022/01/sali-berisha-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2022/01/sali-berisha-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2022/01/sali-berisha-750x536.jpg 750w" data-expand="700"></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/sali-berisha-espulso-partito-democratico">Sali Berisha espulso dal Partito democratico</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 giorni fa</div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/albania/aeroporto-di-kukes"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Aeroporto Di Kukes" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2018/07/Aeroporto-di-Kukes-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2018/07/Aeroporto-di-Kukes-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2018/07/Aeroporto-di-Kukes-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2018/07/Aeroporto-di-Kukes-750x536.jpg 750w" data-expand="700"></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/aeroporto-di-kukes">Albania: Come sarà il nuovo aeroporto di Kukës?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 4 anni fa</div></div></div></article></div></div><div class="module-overlay"><div class="preloader_type preloader_dot"><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div></div></div></div><div class="widget widget_xyz_insert_php_widget" id="xyz_insert_php_widget-10"><div class="jeg_block_heading jeg_block_heading_6 jnews_61e5c0f9e5388"><h3 class="jeg_block_title"><span>Altri post</span></h3></div><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_blog" data-unique="jnews_module_blog"><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/uploads/sites/16/2022/01/ndoc-mulaj-150x150.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyautosizes lazyloaded " alt="Addio a Ndoc Mulaj, “Ambasciatore delle Montagne albanesi”!" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/sites/16/2022/01/ndoc-mulaj-150x150.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/sites/16/2022/01/ndoc-mulaj-150x150.jpg 120w"></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://blog.albanianews.it/addio-ndoc-mulaj-ambasciatore-montagne-albanesi">Addio a Ndoc Mulaj, “Ambasciatore delle Montagne albanesi”!</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 3 Gennaio 2022</div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/uploads/sites/16/2021/12/tirana-foto-parlante-150x150.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyautosizes lazyloaded " alt="Tirana, Albania, fine dittatura: “Finestre sul mondo” o “Il mondo sulle finestre”" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/sites/16/2021/12/tirana-foto-parlante-150x150.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/sites/16/2021/12/tirana-foto-parlante-150x150.jpg 120w"></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://blog.albanianews.it/tirana-albania-fine-dittatura-finestre-mondo-mondo-finestre">Tirana, Albania, fine dittatura: “Finestre sul mondo” o “Il mondo sulle finestre”</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 Dicembre 2021</div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/uploads/sites/16/2021/12/nata-e-buzmit-150x150.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyautosizes lazyloaded " alt="Tradizioni in Albania, “Nata e  Buzmit” – La notte del Ceppo" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/sites/16/2021/12/nata-e-buzmit-150x150.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/sites/16/2021/12/nata-e-buzmit-150x150.jpg 120w"></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://blog.albanianews.it/tradizioni-albania-nata-buzmit-notte-ceppo">Tradizioni in Albania, “Nata e Buzmit” – La notte del Ceppo</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 Dicembre 2021</div></div></div></article></div></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-17"><div class="jeg_ad jeg_ad_module jnews_module_38874_2_61e5c0f9e8296   "><div class="ads-wrapper"><div class=""><style type="text/css" scoped>.adsslot_BjiFUh7Qxg{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_BjiFUh7Qxg{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_BjiFUh7Qxg{ width:300px !important; height:250px !important; } }</style><ins class="adsbygoogle adsslot_BjiFUh7Qxg" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="4144012306"></ins></div><div class="ads-text">Pubblicità</div></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class="ads-wrapper  "></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-38874 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_custom"><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content"><style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1583658515041{padding-top: 40px !important;padding-bottom: 10px !important;background-color: #f5f5f5 !important;}.vc_custom_1516269714228{padding-right: 60px !important;}</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1583658515041 vc_row-has-fill jnews_61e5c0f9e93b3 footer_light"><div class="jeg-vc-wrapper"><div class="footer_column wpb_column jeg_column vc_column_container vc_col-sm-4 vc_custom_1516269714228"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><p><a title="Albania News" href="https://www.albanianews.it">Albania News</a>, voce alla diaspora albanese in Italia. Registrato al Tribunale di Modena al numero 1973 del 30-09-2009</p></div></div><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class="jeg_social_icon_block socials_widget jnews_module_38874_3_61e5c0f9e9786 nobg "><a href="https://www.facebook.com/albnews/" target="_blank" rel="external noopener nofollow" class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target="_blank" rel="external noopener nofollow" class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target="_blank" rel="external noopener nofollow" class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target="_blank" rel="external noopener nofollow" class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?oc=3&amp;ceid=IT:it" target="_blank" rel="external noopener nofollow" class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class="jnews_module_38874_4_61e5c0f9e99e7"><ul class="jeg_menu_footer"><li id="menu-item-38827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38827"><a title="Lo staff" href="https://www.albanianews.it/staff">Chi siamo</a></li><li id="menu-item-17913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17913"><a title="Condizioni d’uso" href="https://www.albanianews.it/condizioni-utilizzo-portale">Condizioni d’uso</a></li><li id="menu-item-38826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-38826"><a title="Informativa sulla privacy" href="https://www.albanianews.it/privacy-policy">Privacy</a></li><li id="menu-item-38825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38825"><a title="Informativa sui cookie" href="https://www.albanianews.it/informativa-cookie">Cookie</a></li></ul></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="footer_column wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><div class="widget widget_categories"><h4 class="widgettitle">Sfoglia Albania News</h4><ul><li class="cat-item cat-item-196"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a></li><li class="cat-item cat-item-19614"><a title="Tirana capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li><li class="cat-item cat-item-19606"><a title="Durrës Durazzo" href="https://www.albanianews.it/albania/durres">Durazzo</a></li><li class="cat-item cat-item-19699"><a title="Shkodër Scutari" href="https://www.albanianews.it/albania/shkoder">Scutari</a></li><li class="cat-item cat-item-19607"><a title="Vlora Valona" href="https://www.albanianews.it/albania/valona">Valona</a></li><li class="cat-item cat-item-19604"><a title="Saranda Albania" href="https://www.albanianews.it/albania/saranda">Saranda</a></li><li class="cat-item cat-item-19609"><a title="Korcë Corizza" href="https://www.albanianews.it/albania/korce">Korçë</a></li><li class="cat-item cat-item-19613"><a title="Gjirokaster Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li><li class="cat-item cat-item-19608"><a title="Popolazione Albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li class="cat-item cat-item-19612"><a title="Video Albania" href="https://video.albanianews.it">Video</a></li><li class="cat-item cat-item-19611"><a title="Albania Turismo" href="https://www.turismo.al/">Turismo</a></li><li class="cat-item cat-item-19616"><a title="Albanesi in Italia" href="https://www.albanianews.it/italia">Italia</a></li><li class="cat-item cat-item-19615"><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li><li class="cat-item cat-item-19607"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Arbëria</a></li><li class="cat-item cat-item-16"><a title="Kosovo" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li class="cat-item cat-item-326"><a title="Albania Europa" href="https://www.albanianews.it/notizie/europe">Europa</a></li><li class="cat-item cat-item-18"><a title="Opinioni editoriali" href="https://www.albanianews.it/notizie/opinioni">Editoriali</a></li><li class="cat-item cat-item-132"><a title="Cultura Albanese" href="https://www.albanianews.it/cultura">Cultura</a></li><li class="cat-item cat-item-19605"><a title="Scrittori dall'Albania" href="https://albanialetteraria.it/">Libri</a></li><li class="cat-item cat-item-129"><a title="Diaspora albanese" href="https://www.albanianews.it/diaspora">La diaspora</a></li><li class="cat-item cat-item-420"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35664"><a title="albanianews.it" href="https://www.albanianews.it/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38819"><a title="Albania, cosa è accaduto nel 2021?" href="https://www.albanianews.it/notizie/albania/anno-2021">Albania nel 2021</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990"><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941"><a title="Rassegna di articoli e video" href="https://www.albanianews.it/rassegna">Rassegna stampa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791"><a title="Statistiche dall’Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943"><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.it/sondaggio">Sondaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944"><a title="LA cultura digitale albanese" href="https://www.albanianews.it/tech">Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787"><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987"><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988"><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623"><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38260"><a title="Nel 2019 sono 441.027 residenti" href="https://www.albanianews.it/albanesi-in-italia">Albanesi in Italia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942"><a title="La diaspora albanese" href="https://www.albanianews.it/diaspora">Diaspora albanese</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359"><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785"><a title="Kosovo News" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31784"><a title="Relazioni Albania – Europa" href="https://www.albanianews.it/notizie/europe">Europa</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789"><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786"><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783"><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928"><a title="Editoriali Albania News" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624"><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36407"><a title="Interviste agli albanesi" href="https://www.albanianews.it/cultura/interviste">Interviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29871"><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792"><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009"><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35175"><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869"><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870"><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873"><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955"><a title="Scopri l’Albania" href="https://www.albanianews.it/turismo">Turismo</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004"><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572"><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durazzo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33089"><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38122"><a title="Theth (Nord Albania)" href="https://www.albanianews.it/albania/theth">Theth</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37317"><a title="Guida turistica di Vlora (Valona)" href="https://www.albanianews.it/albania/valona">Valona</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38124"><a title="Llogara (Valona)" href="https://www.albanianews.it/albania/valona/llogara">Llogara</a></li><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38123"><a title="Amantia (Valona)" href="https://www.albanianews.it/albania/valona/amantia">Amantia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38126"><a title="Zvernec (Valona)" href="https://www.albanianews.it/albania/valona/zvernec">Zvërnec</a></li><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38125"><a title="Orikum (Valona)" href="https://www.albanianews.it/albania/valona/orikum">Orikum</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33184"><a title="Guida di Saranda" href="https://www.albanianews.it/albania/saranda">Saranda</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38121"><a title="Ksamil (Sarande)" href="https://www.albanianews.it/albania/saranda/ksamil">Ksamil</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37295"><a title="La città antica albanese di Butrinto" href="https://www.albanianews.it/albania/saranda/butrint">Butrint</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33306"><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.it/albania/korce">Korçë</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38117"><a title="Dardhe (Korce)" href="https://www.albanianews.it/albania/korce/dardhe">Dardhë</a></li><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38116"><a title="Boboshtice (Korce)" href="https://www.albanianews.it/albania/korce/boboshtice">Boboshticë</a></li><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38128"><a title="Voskopoje  (Korce)" href="https://www.albanianews.it/albania/korce/voskopoja">Voskopoja</a></li><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38127"><a title="Vithkuq (Korce)" href="https://www.albanianews.it/albania/korce/vithkuq">Vithkuq</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38115"><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38113"><a title="Berat, città dalle finestre sovrapposte" href="https://www.albanianews.it/albania/berat">Berat</a></li><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38114"><a title="Fier, città albanese" href="https://www.albanianews.it/albania/fier">Fier</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38135"><a title="Apollonia (Fier)" href="https://www.albanianews.it/albania/fier/apollonia">Apollonia</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38118"><a title="Kruja, città di Scanderbeg" href="https://www.albanianews.it/albania/kruja">Kruja</a></li><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38119"><a title="Alessio, Shengjin, Fishte" href="https://www.albanianews.it/albania/lezhe">Lezhë</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38131"><a title="Fishtë (Lezhë)" href="https://www.albanianews.it/albania/lezhe/fishte">Fishtë</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38120"><a title="La città del lago di Ohrid" href="https://www.albanianews.it/albania/pogradec">Pogradec</a></li><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38136"><a title="Lushnje (Albania)" href="https://www.albanianews.it/albania/lushnje">Lushnje</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38137"><a title="Monastero di Ardenica (Lushnje)" href="https://www.albanianews.it/albania/lushnje/ardenica">Ardenica</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38261"><a title="Himara, la guida di Albania News" href="https://www.albanianews.it/albania/himara">Himarë</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38587"><a title="Libri albanesi" href="https://www.albanianews.it/albania-letteraria">Albania Letteraria</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38021"><a title="Autori albanesi italofoni e tradotti" href="https://albanialetteraria.it/database-scrittori-albanesi/">Elenco Autori</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38023"><a title="Lista libri censiti" href="https://albanialetteraria.it/lista-libri-censiti/">Elenco Libri</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38022"><a title="Lista degli editori" href="https://albanialetteraria.it/editori/">Elenco Editori</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35159"><a title="Video Albania" href="https://video.albanianews.it">Video</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36237"><a title="Video recenti" href="https://video.albanianews.it/recenti/">Recenti</a></li></ul></li></ul></div></div><div class="item_bottom"></div></div></div></div> <style>.cmplz-hidden{display:none!important;}</style><div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin"><div class="cmplz-header"><div class="cmplz-logo"></div><div class="cmplz-title" id="cmplz-header-1-optin">Abbiamo a cuore la tua privacy</div> <a class="cmplz-close" tabindex="0" role="button"> <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 352 512"><title>close</title><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg> </a></div><div class="cmplz-divider cmplz-divider-header"></div><div class="cmplz-body"><div class="cmplz-message" id="cmplz-message-1-optin"><strong>Albania News</strong> utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai all'informativa sui cookie</div><div class="cmplz-categories"> <details class="cmplz-category cmplz-functional"> <summary><div class="cmplz-category-header"><div class="cmplz-category-title">Funzionale</div><div class="cmplz-always-active"><div class="cmplz-banner-checkbox"> <input type="checkbox" aria-checked="true" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1"> <label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funzionale</span></label></div> Sempre attivo</div><div class="cmplz-icon cmplz-open"></div></div> </summary><div class="cmplz-description"> <span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span></div> </details><details class="cmplz-category cmplz-preferences"> <summary><div class="cmplz-category-header"><div class="cmplz-category-title"></div><div class="cmplz-banner-checkbox"> <input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1"> <label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span></span></label></div><div class="cmplz-icon cmplz-open"></div></div> </summary><div class="cmplz-description"> <span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span></div> </details><details class="cmplz-category cmplz-statistics"> <summary><div class="cmplz-category-header"><div class="cmplz-category-title">Statistiche</div><div class="cmplz-banner-checkbox"> <input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1"> <label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiche</span></label></div><div class="cmplz-icon cmplz-open"></div></div> </summary><div class="cmplz-description"> <span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span> <span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span></div> </details><details class="cmplz-category cmplz-marketing"> <summary><div class="cmplz-category-header"><div class="cmplz-category-title">Marketing</div><div class="cmplz-banner-checkbox"> <input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1"> <label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label></div><div class="cmplz-icon cmplz-open"></div></div> </summary><div class="cmplz-description"> <span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span></div> </details></div></div><div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci terze parti</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a></div><div class="cmplz-divider cmplz-footer"></div><div class="cmplz-buttons"> <button class="cmplz-btn cmplz-accept">Accetta</button> <button class="cmplz-btn cmplz-deny">Non accettare</button> <button class="cmplz-btn cmplz-view-preferences">Preferenze</button> <button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Preferenze</a></div><div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a></div></div></div><div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type="text/html" id="wpb-modifications"></script> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M54RSD4" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><!--[if lt IE 9]> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script> <![endif]--> <script data-service="onesignal" data-category="marketing" type="text/plain" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3" async="async" id="remote_sdk-js"></script> <script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.albanianews.it\/notizie\/europe\/david-sassoli-cordoglio-parlamento-albanese"},"dateCreated":"2022-01-17 20:11:48","datePublished":"2022-01-17 20:11:48","dateModified":"2022-01-17 19:12:32","url":"https:\/\/www.albanianews.it\/notizie\/europe\/david-sassoli-cordoglio-parlamento-albanese","headline":"Addio a David Sassoli, il cordoglio del Parlamento albanese","name":"Addio a David Sassoli, il cordoglio del Parlamento albanese","articleBody":"Personaggi politici di tutto il mondo si sono riuniti nella mattinata di venerd\u00ec 14 gennaio, nella storica citt\u00e0 di Roma, per dare l\u2019ultimo saluto al presidente del Parlamento europeo David Sassoli, che ha perso la sua battaglia contro una grave malattia.<!--more-->\r\n\r\nIl Parlamento albanese, quest\u2019oggi, ha aperto la prima seduta del 2022, con un minuto di silenzio in ricordo del presidente del Parlamento europeo.\r\n\r\n\"Sassoli \u00e8 stato un politico italiano ed europeo, un presidente europeo e difensore dell'integrazione dell'Albania nell'Ue. Il 3 febbraio 2020 il presidente del Parlamento europeo \u00e8 venuto a Tirana e ha espresso apertamente il sostegno dell'Albania nel suo viaggio verso l\u2019UE.\r\n\r\n[...] L\u2019Albania pu\u00f2 essere un esempio per gli altri, quindi abbiamo bisogno dell'Albania, ha detto allora il presidente Sassoli. Abbiamo perso un grande amico\", ha affermato la presidente dell'Assemblea nazionale albanese, Lindita Nikolla, nel suo discorso in onore di Sassoli.\r\n\r\nTutti i politici albanesi hanno scritto messaggi di cordoglio per la scomparsa inattesa e prematura di Sassoli. Il premier albanese, Edi Rama, lo ha definito <em>\"un ardente avvocato dell'Albania\"<\/em> e un politico rispettato.\r\n\r\n\u00c8 commovente il messaggio lasciato dalla presidente dell'Assemblea nazionale albanese, subito dopo aver appreso la notizia della scomparsa: \u201cL'Europa ha perso un politico e uomo di Stato di spicco, il Parlamento europeo il suo leader , l'Albania ha perso un grande amico, raro e prezioso, che era, come ha detto lui stesso nell'incontro che abbiamo avuto un mese fa, \"la voce dell'Albania all'interno dell'UE \u201d. Condoglianze ai familiari. Riposa in pace, caro David!\".","author":{"@type":"Person","name":"Albania News","url":"https:\/\/www.albanianews.it","sameAs":["https:\/\/www.albanianews.it","https:\/\/www.facebook.com\/albnews","https:\/\/twitter.com\/AlbNews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.pinterest.com\/albanianews\/","https:\/\/www.instagram.com\/albanianews\/","https:\/\/www.youtube.com\/user\/AlbNews"]},"articleSection":["2 Europe"],"image":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2022\/01\/david-sassoli-parlamento-albanese.jpg","width":900,"height":470},"publisher":{"@type":"Organization","name":"Albania News","url":"https:\/\/www.albanianews.it","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/10\/color_amp.png"},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/","https:\/\/news.google.com\/publications\/CAAqBwgKMNL8jQswkdGgAw?oc=3&ceid=IT:it"]}}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Addio a David Sassoli, il cordoglio del Parlamento albanese","published":"2022-01-17 20:11:48","updated":"2022-01-17 19:12:32"}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.albanianews.it\/notizie","name":"Notizie"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.albanianews.it\/notizie\/europe","name":"2 Europe"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.albanianews.it\/notizie","name":"Notizie"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.albanianews.it\/notizie\/europe","name":"2 Europe"}}]}</script> <script type="text/javascript" defer src="https://www.albanianews.it/wp-content/cache/breeze-minification/1/js/breeze_add28f76c49e529f957df6faa6d2865d.js"></script></body></html>
