<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" /><link type="text/css" media="all" href="https://www.albanianews.it/wp-content/cache/autoptimize/css/autoptimize_35b2fbea77444828240eceb0d0dfdcb2.css" rel="stylesheet" /><style type="text/css" media="screen">/*FILESTART*/</style><title>Albania: il lavoro informale, sfida per una crescita economica sostenibile</title> <script>window._wca = window._wca || [];</script> <meta name="description" content="La campagna attuata dal governo albanese a fine 2015, contro l’evasione fiscale, è riuscita a ridurre in maniera considerevole il lavoro informale nel Paese delle Aquile. Lo rivela lo studio &#039;Western Balkans Labor Market Trends 2018&#039; della Banca Mondiale-wiiw, basato su dati 2016-17"/><link rel="canonical" href="https://www.albanianews.it/notizie/economia/lavoro-informale-balcani" /><link rel="publisher" href="https://plus.google.com/+AlbanianewsIt"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Albania: il lavoro informale, sfida per una crescita economica sostenibile" /><meta property="og:description" content="La campagna attuata dal governo albanese a fine 2015, contro l’evasione fiscale, è riuscita a ridurre in maniera considerevole il lavoro informale nel Paese delle Aquile. Lo rivela lo studio &#039;Western Balkans Labor Market Trends 2018&#039; della Banca Mondiale-wiiw, basato su dati 2016-17" /><meta property="og:url" content="https://www.albanianews.it/notizie/economia/lavoro-informale-balcani" /><meta property="og:site_name" content="Albania News" /><meta property="article:publisher" content="https://www.facebook.com/albnews" /><meta property="article:author" content="https://www.facebook.com/albnews" /><meta property="article:tag" content="Banca Mondiale" /><meta property="article:tag" content="IDM" /><meta property="article:tag" content="INSTAT" /><meta property="article:tag" content="Lavoro Informale" /><meta property="article:tag" content="Wiiw" /><meta property="article:section" content="Economia" /><meta property="article:published_time" content="2018-03-23T09:01:40+01:00" /><meta property="article:modified_time" content="2018-03-23T01:02:20+01:00" /><meta property="og:updated_time" content="2018-03-23T01:02:20+01:00" /><meta property="og:image" content="https://www.albanianews.it/wp-content/uploads/2018/03/Lavoro-informale-in-Albania.jpg" /><meta property="og:image:secure_url" content="https://www.albanianews.it/wp-content/uploads/2018/03/Lavoro-informale-in-Albania.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="933" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La campagna attuata dal governo albanese a fine 2015, contro l’evasione fiscale, è riuscita a ridurre in maniera considerevole il lavoro informale nel Paese delle Aquile. Lo rivela lo studio &#039;Western Balkans Labor Market Trends 2018&#039; della Banca Mondiale-wiiw, basato su dati 2016-17" /><meta name="twitter:title" content="Albania: il lavoro informale, sfida per una crescita economica sostenibile" /><meta name="twitter:site" content="@AlbNews" /><meta name="twitter:image" content="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Lavoro-informale-in-Albania.jpg?fit=1400%2C933&#038;ssl=1" /><meta name="twitter:creator" content="@AlbNews" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.albanianews.it\/","sameAs":["https:\/\/www.facebook.com\/albnews","https:\/\/instagram.com\/albanianews\/","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/plus.google.com\/+AlbanianewsIt","https:\/\/www.youtube.com\/user\/AlbNews","https:\/\/www.pinterest.com\/albanianews\/","https:\/\/twitter.com\/AlbNews"],"@id":"#organization","name":"ALBANIA NEWS","logo":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2013\/12\/logo_anews.jpg"}</script> <link rel="amphtml" href="https://www.albanianews.it/notizie/economia/lavoro-informale-balcani/amp" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#f1c40f" /><link rel="icon" type="image/png" href="https://www.albanianews.it/wp-content/uploads/2016/03/anews-android-icon-192x192.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-144x144.png"/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5368647325902419",
          enable_page_level_ads: true
     });</script> <meta property = "fb:app_id" content = "272160432815247"/> <script type='text/javascript'>var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-white","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"272160432815247","twitter_username":"AlbNews","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Non abbiamo trovato niente"};</script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"albanianews.it","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};</script> <script type='text/javascript'>var EM = {"ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.albanianews.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyAWoPL6bwOTLb7GX-Q1I8rhp1GRZnw6-V4","google_maps_styles":[{"featureType":"landscape.natural","elementType":"geometry.fill","stylers":[{"visibility":"on"},{"color":"#e0efef"}]},{"featureType":"poi","elementType":"geometry.fill","stylers":[{"visibility":"on"},{"hue":"#1900ff"},{"color":"#c0e8e8"}]},{"featureType":"road","elementType":"geometry","stylers":[{"lightness":100},{"visibility":"simplified"}]},{"featureType":"road","elementType":"labels","stylers":[{"visibility":"off"}]},{"featureType":"transit.line","elementType":"geometry","stylers":[{"visibility":"on"},{"lightness":700}]},{"featureType":"water","elementType":"all","stylers":[{"color":"#7dcdcd"}]}],"bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","tickets_save":"Salvare biglietto","bookingajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","bookings_export_save":"Prenotazioni Export","bookings_settings_save":"Salvare le impostazioni","booking_delete":"Sei sicuro di voler cancellare?","booking_offset":"30","bb_full":"Tutto Esaurito","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione presentata","bb_error":"Prenotazione Errore. Riprovi?","bb_cancel":"Annullare","bb_canceling":"Annullamento in corso...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellazione Errore. Riprovi?","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};</script> <link rel='https://api.w.org/' href='https://www.albanianews.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.albanianews.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.albanianews.it/?p=23787' /><link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feconomia%2Flavoro-informale-balcani" /><link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feconomia%2Flavoro-informale-balcani&#038;format=xml" /> <script type='text/javascript'>var taqyeem = {"ajaxurl":"https://www.albanianews.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};</script> <meta property="fb:pages" content="13287628849" /><meta property="ia:markup_url" content="https://www.albanianews.it/notizie/economia/lavoro-informale-balcani?wpna_ia_markup=true"><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <script>fbq('init', '1475868465785655', {}, {
    "agent": "woocommerce-3.3.4-1.8.2"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.3.4",
    "pluginVersion": "1.8.2"
});
<!-- Support AJAX add to cart -->
document.addEventListener('DOMContentLoaded', function() {
  jQuery && jQuery(function($){
    $('body').on('added_to_cart', function(event) {
      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });
    });
  });
}, false);
<!-- End Support AJAX add to cart</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://www.albanianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=966577241291"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>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</script> <script>WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();</script> <link rel="icon" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=270%2C270&#038;ssl=1" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11380697-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'Albania News');
  ga('set', 'dimension2', '2018');
  ga('set', 'dimension3', '2018-03');
  ga('set', 'dimension4', 'Albania');
  ga('set', 'dimension6', 'Banca Mondiale, IDM, INSTAT, Lavoro Informale, Wiiw');
  ga('set', 'dimension5', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <meta name="generator" content="Jannah Child 1.2.2" /> <script async src='https://stats.wp.com/s-201812.js'></script> </head><body id="tie-body" class="post-template-default single single-post postid-23787 single-format-standard wrapper-has-shadow blocks-title-style-8 magazine1 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-4 narrow-title-narrow-media has-mobile-share post-has-toggle hide_banner_below_header hide_banner_bottom hide_breaking_news hide_footer hide_breadcrumbs hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio hide_post_nav hide_back_top_button"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=272160432815247";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="header-layout-1 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default"><nav id="top-nav" class="has-date-menu-components" aria-label="Secondary Navigation"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date"> <span class="fa fa-clock-o" aria-hidden="true"></span> <strong class="inner-text">venerdì, 23 marzo 2018</strong></div><div class="tie-alignleft"><div class="top-menu"><ul id="menu-top-menu-ita" class="menu"><li id="menu-item-17918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17918"><a title="Chi siamo / Albania News" href="https://www.albanianews.it/staff">Chi siamo</a></li><li id="menu-item-22505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22505"><a href="https://www.albanianews.it/curriculum">Curriculum</a></li><li id="menu-item-17917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17917"><a title="Contatti / Albania News" href="https://www.albanianews.it/contatti">Contatti</a></li><li id="menu-item-18624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18624"><a title="Galleria Foto / Albania News" href="https://www.albanianews.it/galleria">Galleria</a></li><li id="menu-item-15394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15394"><a title="Sezione Albanese / Albania News" href="https://sq.albanianews.it">Albanese</a></li><li id="menu-item-17916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17916"><a title="Turismo.AL" href="https://www.turismo.al">turismo.al</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="fa fa-navicon" aria-hidden="true"></span> <span class="screen-reader-text">Sidebar</span> </a></li><li class="popup-login-icon menu-item custom-menu-link"> <a href="#" class="lgoin-btn tie-popup-trigger"> <span class="fa fa-lock" aria-hidden="true"></span> <span class="screen-reader-text">Autenticati</span> </a></li><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AlbanianewsIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  pinterest-social-icon" title="Pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/albanianews/"><span class="fa fa-pinterest"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  paypal-social-icon" title="Paypal" rel="nofollow" target="_blank" href="https://www.paypal.me/albanianews"><span class="fa fa-paypal"></span></a></li></ul></div></div></div></nav><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-light" class=" live-search-parent" style="line-height:94px" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div class="header-layout-1-logo  has-line-height" style="width:190px"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> </a><div id="logo"> <a title="ALBANIA NEWS" href="https://www.albanianews.it/"> <img src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news.png" alt="ALBANIA NEWS" class="logo_normal" width="190" height="54" style="max-height:54px; width: auto;"> <img src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news.png" alt="ALBANIA NEWS" class="logo_2x" width="190" height="54" style="max-height:54px; width: auto;"> </a></div></div><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu-ita" class="menu" role="menubar"><li id="menu-item-17621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17621 menu-item-has-icon"><a title="Home / Albania News" href="https://www.albanianews.it"> <span aria-hidden="true" class="fa fa-home"></span> Home</a></li><li id="menu-item-17622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-17622 mega-menu mega-recent-featured " data-id="12" ><a title="Albania / Albania News" href="https://www.albanianews.it/notizie">Albania</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-ajax-content"></div></div></div></li><li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17623 mega-menu mega-recent-featured " data-id="7832" ><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-ajax-content"></div></div></div></li><li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17624 mega-menu mega-recent-featured " data-id="9" ><a title="Cultura / Albania News" href="https://www.albanianews.it/cultura">Cultura</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-ajax-content"></div></div></div></li><li id="menu-item-17625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17625 mega-menu mega-recent-featured " data-id="6" ><a title="Turismo / Albania News" href="https://www.albanianews.it/turismo">Turismo</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-ajax-content"></div></div></div></li><li id="menu-item-17738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17738 mega-menu mega-recent-featured " data-id="7034" ><a title="Sport / Albania News" href="https://www.albanianews.it/sport">Sport</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-ajax-content"></div></div></div></li><li id="menu-item-18453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18453 mega-menu mega-recent-featured " data-id="2101" ><a title="Cucina / Albania News" href="https://www.albanianews.it/cultura/cucina">Cucina</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-ajax-content"></div></div></div></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Cerca per</span> </a> <span class="cd-modal-bg"></span></li></ul></div></div></div></nav></div></header><div style="background-image: url(https://www.albanianews.it/wp-content/uploads/2018/03/Lavoro-informale-in-Albania.jpg)" class="fullwidth-entry-title single-big-img full-width-area tie-parallax"><div class="thumb-overlay"></div><div class="container"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.albanianews.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.albanianews.it/notizie">Notizie</a><em class="delimiter">/</em><a href="https://www.albanianews.it/notizie/economia">Economia</a><em class="delimiter">/</em><span class="current">Albania: il lavoro informale, sfida per una crescita economica sostenibile</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.albanianews.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Notizie","@id":"https:\/\/www.albanianews.it\/notizie"}},{"@type":"ListItem","position":3,"item":{"name":"Economia","@id":"https:\/\/www.albanianews.it\/notizie\/economia"}}]}</script> <div class="entry-header"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-50" href="https://www.albanianews.it/notizie/albania">Albania</a><a class="post-cat tie-cat-11676" href="https://www.albanianews.it/balcani">Balcani</a><a class="post-cat tie-cat-53" href="https://www.albanianews.it/notizie/economia">Economia</a></h5><h1 class="post-title entry-title">Albania: il lavoro informale, sfida per una crescita economica sostenibile</h1><h2 class="entry-sub-title">Lo rivela lo studio 'Western Balkans Labor Market Trends 2018' della Banca Mondiale-wiiw, basato su dati 2016-17</h2><div class="post-meta"> <span class="meta-author-avatar"> <a href="https://www.albanianews.it/autore/albania-news"><img alt='' src='https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/0e0a2e507610fd557ecf75c0fe9dcd7f?s=140&#038;d=mm&#038;r=g' data-2x='https://secure.gravatar.com/avatar/0e0a2e507610fd557ecf75c0fe9dcd7f?s=280&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-140 photo' height='140' width='140' /> </a> </span> <span class="meta-author meta-item"><a href="https://www.albanianews.it/autore/albania-news" class="author-name" title="Albania News">Albania News</a> </span> <a href="https://twitter.com/AlbNews" target="_blank"> <span class="fa fa-twitter" aria-hidden="true"></span> <span class="screen-reader-text"></span> </a> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 minuto fa</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.albanianews.it/notizie/economia/lavoro-informale-balcani#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div><div class="clearfix"></div></div></div> <a id="go-to-content" href="#go-to-content"><span class="fa fa-angle-down"></span></a></header></div></div><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie_video"><div id="the-sticky-video" class="featured-area"><div class="featured-area-inner"><span class="tie-icon-cross video-close-btn" aria-hidden="true"></span><div class="tie-fluid-width-video-wrapper"><iframe src="//www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Falbnews%2Fvideos%2F10156213988473850%2F&show_text=0&width=780" width="780" height="439" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div></div></div><div class="entry-content entry clearfix"><p><strong>La campagna nazionale attuata dal governo albanese a fine 2015, contro l’evasione fiscale, è riuscita a ridurre in maniera considerevole il lavoro informale in Albania. Lo rivela studio Banca Mondiale-wiiw, basato su dati 2016-17.</strong><span id="more-23787"></span></p><p>Secondo il rapporto <a href="http://www.worldbank.org/en/region/eca/publication/labor-trends-in-wb.print" target="_blank" rel="noopener"><strong>&#8216;Western Balkans Labor Market Trends 2018&#8217; <i class="fa fa-external-link"></i></strong></a>, il Paese delle Aquile detiene ancora il più alto numero – alla fine del 2016 &#8211; di lavoratori informali tra gli aspiranti all’Unione Europea dei Balcani occidentali.</p><p>Questo rapporto evidenzia come il lavoro informale sia sì scesa al 40% nel 2016, rispetto al 51,3% del 2014, ma che continua a rimanere il valore più alto, con circa 464.000 lavoratori; la stragrande maggioranza sono lavoratori autonomi nel settore agricolo (dato che l’agricoltura offre occupazione a circa metà della popolazione albanese), i quali non versano contributi per la previdenza sociale e per l’assicurazione sanitaria.</p><p>Ciò è evidenziato dal confronto tra i dati pubblicati dall&#8217;Istituto di Statistica Albanese (<strong>Instat</strong>) e quelli delle autorità fiscali: Instat riporta, infatti, che che circa 464.000 persone lavoravano nel settore agricolo nel 2016, mentre soltanto 31.000 erano registrati presso le autorità fiscali e che quandi versavano contributi. Un altro settore particolarmente colpito dai ‘lavoratori invisibili’ è quello dell’edilizia, dove, stando ai dati della Banca Mondiale, circa il 70% dei lavoratori non ha un contratto di lavoro.</p><div class="clearfix"></div><hr style="margin-top:20px; margin-bottom:20px;" class="divider divider-dotted"> <strong>Leggi: <a href="https://www.albanianews.it/notizie/albania/pil-albanese-istituto-vienna-2018" target="_blank" rel="noopener">PIL Albanese: previsioni economiche dell’Istituto di Vienna (wiiw)<i class="fa fa-external-link"></i></a></strong><br /><div class="clearfix"></div><hr style="margin-top:20px; margin-bottom:20px;" class="divider divider-dotted"><p>L’Istituto per democrazia e mediazione  di Tirana (<strong>IDM</strong>) sostiene che tutto ciò è dovuto all’alto tasso di disoccupazione (15,2%) soprattutto giovanile (30%).  Che si tratti di un operaio che lavori come idraulico (spesso anche senza licenza) o un elettricista pagato in contanti, i salari non dichiarati sono problemi di particolare importanza in paesi aspiranti all’UE come l’Albania e il Kosovo:</p><p><em>“I salari nascosti rimangono la preoccupazione più grande per queste nazioni aspiranti all’UE, poichè questi redditi lavorativi vengono parzialmente o totalmente non dichiarati.”</em></p><h2>Balcani occidentali: creati 231 mila posti di lavoro</h2><p>Nei sei Paesi dei Balcani occidentali (Bosnia-Erzergovina, Serbia, Montenegro, Kosovo, Albania, Macedonia) un aumento del 3,9% dell&#8217;occupazione ha portato alla creazione di 231.000 nuovi posti di lavoro tra il secondo trimestre del 2016 e il secondo trimestre del 2017.</p><p>A guidare la classifica dei Paesi che hanno registrato il maggiore aumento di occupazione è stato il Kosovo (+9,2%), seguito da Serbia (+4,3%), Montenegro (3,5%), Albania (+3,4%), Macedonia (+3,5%) e Bosnia-Erzegovina (+1,9%).</p><p>Nello stesso periodo preso in considerazione, il tasso di disoccupazione nell&#8217;area è sceso dal 18,6 al 16,2%.</p><p>In una nota, la Banca Mondiale ha precisato che, malgrado i progressi evidenziati, i sei Paesi continuano a soffrire di bassi livelli di attività, in particolare tra giovani e donne, alti tassi di disoccupazione di lungo periodo e prevalenza di lavoro informale, fattori che continuano a rappresentare &#8220;una sfida per una crescita economica sostenibile nella regione&#8221;.</p><div class="fb-like" data-href="https://www.albanianews.it/notizie/economia/lavoro-informale-balcani" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="true" data-share="true"></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span></div><span class="tagcloud"><a href="https://www.albanianews.it/topic/banca-mondiale" rel="tag">Banca Mondiale</a> <a href="https://www.albanianews.it/topic/idm" rel="tag">IDM</a> <a href="https://www.albanianews.it/topic/instat" rel="tag">INSTAT</a> <a href="https://www.albanianews.it/topic/lavoro-informale" rel="tag">Lavoro Informale</a> <a href="https://www.albanianews.it/topic/wiiw" rel="tag">Wiiw</a></span></div></div> <script type="application/ld+json">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</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Visualizza tutto <span class="fa fa-chevron-down"></span> </a></div><div class="post-footer post-footer-on-bottom"><div class="post-footer-inner"><div class="share-links  share-centered icons-only"><div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> Condividi</span></div> <a href="http://www.facebook.com/sharer.php?u=https://www.albanianews.it/notizie/economia/lavoro-informale-balcani" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Albania%3A+il+lavoro+informale%2C+sfida+per+una+crescita+economica+sostenibile%20via%20%40AlbNews&#038;url=https://www.albanianews.it/notizie/economia/lavoro-informale-balcani" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.albanianews.it/notizie/economia/lavoro-informale-balcani&#038;name=Albania%3A+il+lavoro+informale%2C+sfida+per+una+crescita+economica+sostenibile" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albanianews.it/notizie/economia/lavoro-informale-balcani&#038;title=Albania%3A+il+lavoro+informale%2C+sfida+per+una+crescita+economica+sostenibile" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://pinterest.com/pin/create/button/?url=https://www.albanianews.it/notizie/economia/lavoro-informale-balcani&#038;description=Albania%3A+il+lavoro+informale%2C+sfida+per+una+crescita+economica+sostenibile&#038;media=https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Lavoro-informale-in-Albania.jpg?resize=780%2C405&#038;ssl=1" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=Albania%3A+il+lavoro+informale%2C+sfida+per+una+crescita+economica+sostenibile - https://www.albanianews.it/notizie/economia/lavoro-informale-balcani" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Albania%3A+il+lavoro+informale%2C+sfida+per+una+crescita+economica+sostenibile - https://www.albanianews.it/notizie/economia/lavoro-informale-balcani" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Albania%3A+il+lavoro+informale%2C+sfida+per+una+crescita+economica+sostenibile&#038;body=https://www.albanianews.it/notizie/economia/lavoro-informale-balcani" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via mail</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a></div></div></div></article><div class="stream-item stream-item-below-post"><ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-5368647325902419"
 data-ad-slot="9684223309"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br></div><div id="comments" class="comments-area"><div id="comments-box" class="container-wrapper"><div class="block-head"><h3 id="comments-title"><a id="respond"></a> <fb:comments-count href="https://www.albanianews.it/notizie/economia/lavoro-informale-balcani"></fb:comments-count> commenti su &ldquo;Albania: il lavoro informale, sfida per una crescita economica sostenibile&rdquo;</h3><div class="fb-comments" data-href="https://www.albanianews.it/notizie/economia/lavoro-informale-balcani" data-width="100%" data-numposts="2"></div></div></div></div><div class="post-components"><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Potrebbe interessarti anche</h3></div><div class="related-posts-list"><div class="related-item tie_standard"> <a href="https://www.albanianews.it/sondaggio/albanesi-fiducia-istituzioni-2017" title="Albania, sondaggio IDM: gli albanesi non hanno fiducia nei tribunali e nei partiti politici" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Tribunale Albania fiducia nei tribunali sondaggio IDM" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Tribunale-Albania.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 giorni fa</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 267 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://www.albanianews.it/sondaggio/albanesi-fiducia-istituzioni-2017" title="Albania, sondaggio IDM: gli albanesi non hanno fiducia nei tribunali e nei partiti politici">Albania, sondaggio IDM: gli albanesi non hanno fiducia nei tribunali e nei partiti politici</a></h3></div><div class="related-item tie_standard"> <a href="https://www.albanianews.it/curiosita/albania-caffe-2017" title="L&#8217;Albania e il caffè, una love story tra alti e bassi" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Mulliri I Vjeter Tirane Caffè" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/03/mulliri-i-vjeter-tirane-caffè.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 giorni fa</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 851 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://www.albanianews.it/curiosita/albania-caffe-2017" title="L&#8217;Albania e il caffè, una love story tra alti e bassi">L&#8217;Albania e il caffè, una love story tra alti e bassi</a></h3></div><div class="related-item tie_standard"> <a href="https://www.albanianews.it/statistiche/80-albanesi-10-dollari-al-giorno" title="L&#8217;80% degli albanesi vive con meno di 10 dollari al giorno" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Our World In Data, Albania" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Our-World-In-Data-Albania.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 giorni fa</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 771 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://www.albanianews.it/statistiche/80-albanesi-10-dollari-al-giorno" title="L&#8217;80% degli albanesi vive con meno di 10 dollari al giorno">L&#8217;80% degli albanesi vive con meno di 10 dollari al giorno</a></h3></div><div class="related-item tie_standard"> <a href="https://www.albanianews.it/notizie/cronaca/emigrazione-conferenza-instat-edi-rama" title="40mila albanesi emigrano all&#8217;estero, un fenomeno normale secondo Edi Rama" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Edi Rama ottiene fiducia parlamento" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/09/Edi-Rama.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 giorni fa</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 482 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://www.albanianews.it/notizie/cronaca/emigrazione-conferenza-instat-edi-rama" title="40mila albanesi emigrano all&#8217;estero, un fenomeno normale secondo Edi Rama">40mila albanesi emigrano all&#8217;estero, un fenomeno normale secondo Edi Rama</a></h3></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="em_widget-6" class="container-wrapper widget widget_em_widget"><div class="widget-title the-global-title"><h4>Appuntamenti<span class="widget-title-icon fa"></span></h4></div><ul><li> <a href="https://www.albanianews.it/appuntamenti/albania-norvegia-26-03-2018"> <span class="date meta-item"> <span class="fa fa-clock-o" aria-hidden="true"></span> <span>26/03/2018 -
 Sport   a Elbasan, Albania </span> </span><h3>Albania &#8211; Norvegia</h3> </a></li></ul><div class="clearfix"></div></div><div id="stream-item-widget-20" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-5368647325902419"
 data-ad-slot="4973638904"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="posts-list-widget-28" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Articoli recenti<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/lifestyle/celebrato-festa-sultan-nevruz" title="Albania: migliaia di albanesi hanno celebrato la festa di Sultan Nevruz" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-50">Albania</span></h5><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Ilir Meta Sultan Nevruz In Albania" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Ilir-Meta-Sultan-Nevruz-in-Albania.jpg?resize=390%2C220&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/lifestyle/celebrato-festa-sultan-nevruz" title="Albania: migliaia di albanesi hanno celebrato la festa di Sultan Nevruz">Albania: migliaia di albanesi hanno celebrato la festa di Sultan Nevruz</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 ore fa</span></span></div></div></li><li class="widget-post-list tie_video"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/cultura/musica/eurovision-2018-eugent-bushpepa" title="Eurovision 2018, destinazione Lisbona. Albania ci prova con Eugent Bushpepa" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Eugent Bushpepa Cover" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Eugent-Bushpepa-cover.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/cultura/musica/eurovision-2018-eugent-bushpepa" title="Eurovision 2018, destinazione Lisbona. Albania ci prova con Eugent Bushpepa">Eurovision 2018, destinazione Lisbona. Albania ci prova con Eugent Bushpepa</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 ore fa</span></span></div></div></li><li class="widget-post-list tie_video"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/notizie/kosovo/demarcazione-confini-montenegro-2018-03-21" title="Kosovo, ratificato accordo demarcazione confini con il Montenegro" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Kosovo: ratificato accordo Montenegro demarcazione confini" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Accordo-di-frontiera-Kosovo-Montenegro_opt.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/notizie/kosovo/demarcazione-confini-montenegro-2018-03-21" title="Kosovo, ratificato accordo demarcazione confini con il Montenegro">Kosovo, ratificato accordo demarcazione confini con il Montenegro</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 ore fa</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/cultura/interviste/kufiri-alessandro-leogrande-arlind-dudaj" title="&#8220;Kufiri&#8221;: La frontiera di Alessandro Leogrande racconta le migrazioni in albanese. Intervista con Arlinda Dudaj" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Alessandro Leogrande Cover" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Alessandro-Leogrande-cover.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/cultura/interviste/kufiri-alessandro-leogrande-arlind-dudaj" title="&#8220;Kufiri&#8221;: La frontiera di Alessandro Leogrande racconta le migrazioni in albanese. Intervista con Arlinda Dudaj">&#8220;Kufiri&#8221;: La frontiera di Alessandro Leogrande racconta le migrazioni in albanese. Intervista con Arlinda Dudaj</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 ore fa</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/statistiche/pensione-media-mensile-96-euro-2017" title="Pensioni, in Albania sono le più povere dei Balcani: media mensile 96 euro" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Pensione Media Pensionati INAS ALBANIA" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Pensionati-INAS-ALBANIA.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/statistiche/pensione-media-mensile-96-euro-2017" title="Pensioni, in Albania sono le più povere dei Balcani: media mensile 96 euro">Pensioni, in Albania sono le più povere dei Balcani: media mensile 96 euro</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 ore fa</span></span></div></div></li></ul></div><div class="clearfix"></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più letti nell&#8217;ultima settimana<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/notizie/economia/tassa-sulle-proprieta-albania" title="Albania, ecco quanto si pagherà con la nuova tassa sulle proprietà" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-53">Economia</span></h5><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Tassa Sulle Proprietà In Albania" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Tassa-sulle-proprietà-in-Albania.jpg?resize=390%2C220&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/notizie/economia/tassa-sulle-proprieta-albania" title="Albania, ecco quanto si pagherà con la nuova tassa sulle proprietà">Albania, ecco quanto si pagherà con la nuova tassa sulle proprietà</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 giorni fa</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/turismo/the-independent-perche-visitare-infelice-albania" title="The Independent: perché visitare l&#8217;infelice Albania" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="The Independent Balcani Bosnia Albania" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/03/The-Independent-Balcani-Bosnia-Albania.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/turismo/the-independent-perche-visitare-infelice-albania" title="The Independent: perché visitare l&#8217;infelice Albania">The Independent: perché visitare l&#8217;infelice Albania</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 giorni fa</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/notizie/cronaca/39-arresti-trafficanti-esseri-umani" title="Albania, 39 arresti: smantellata rete di trafficanti di esseri umani" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Polizia Albanese" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Polizia-albanese.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/notizie/cronaca/39-arresti-trafficanti-esseri-umani" title="Albania, 39 arresti: smantellata rete di trafficanti di esseri umani">Albania, 39 arresti: smantellata rete di trafficanti di esseri umani</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 giorni fa</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/balcani/albania-croazia-rifiuti-2018-03" title="Albania, i rifiuti sono un problema per la Croazia. Finalmente un accordo" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Albania Rifiuti Croazia Accordo" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Albania-rifiuti-croazia-accordo.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/balcani/albania-croazia-rifiuti-2018-03" title="Albania, i rifiuti sono un problema per la Croazia. Finalmente un accordo">Albania, i rifiuti sono un problema per la Croazia. Finalmente un accordo</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 giorni fa</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/memoria/papa-clemente-xi-papa-albanese-chiesa-cattolica" title="Papa Clemente XI, un Papa albanese che guidò la Chiesa Cattolica per 21 anni" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Papa Clemente XI Papa Albanese" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Papa-Clemente-XI-Papa-Albanese_opt.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/memoria/papa-clemente-xi-papa-albanese-chiesa-cattolica" title="Papa Clemente XI, un Papa albanese che guidò la Chiesa Cattolica per 21 anni">Papa Clemente XI, un Papa albanese che guidò la Chiesa Cattolica per 21 anni</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 giorni fa</span></span></div></div></li></ul></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-md-3 normal-side"><div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più letti questa settimana<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://www.albanianews.it/notizie/economia/tassa-sulle-proprieta-albania"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 giorni fa</span></span><h3>Albania, ecco quanto si pagherà con la nuova tassa sulle proprietà</h3> </a></li><li> <a href="https://www.albanianews.it/turismo/the-independent-perche-visitare-infelice-albania"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 giorni fa</span></span><h3>The Independent: perché visitare l&#8217;infelice Albania</h3> </a></li><li> <a href="https://www.albanianews.it/notizie/cronaca/39-arresti-trafficanti-esseri-umani"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 giorni fa</span></span><h3>Albania, 39 arresti: smantellata rete di trafficanti di esseri umani</h3> </a></li></ul></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="em_widget-10" class="container-wrapper widget widget_em_widget"><div class="widget-title the-global-title"><h4>Appuntamenti<span class="widget-title-icon fa"></span></h4></div><ul><li> <a href="https://www.albanianews.it/appuntamenti/albania-norvegia-26-03-2018"> <span class="date meta-item"> <span class="fa fa-clock-o" aria-hidden="true"></span> <span>26/03/2018 - Elbasan, Albania </span> </span><h3>Albania &#8211; Norvegia</h3> </a></li></ul><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Argomenti<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://www.albanianews.it/topic/albania" class="tag-cloud-link tag-link-10091 tag-link-position-1" style="font-size: 22pt;" aria-label="Albania (347 elementi)">Albania</a> <a href="https://www.albanianews.it/topic/calcio" class="tag-cloud-link tag-link-10102 tag-link-position-2" style="font-size: 9.1529411764706pt;" aria-label="Calcio Albanese (57 elementi)">Calcio Albanese</a> <a href="https://www.albanianews.it/topic/edi-rama" class="tag-cloud-link tag-link-2476 tag-link-position-3" style="font-size: 16.894117647059pt;" aria-label="Edi Rama (170 elementi)">Edi Rama</a> <a href="https://www.albanianews.it/topic/enver-hoxha" class="tag-cloud-link tag-link-2670 tag-link-position-4" style="font-size: 8.3294117647059pt;" aria-label="Enver Hoxha (50 elementi)">Enver Hoxha</a> <a href="https://www.albanianews.it/topic/governo-albanese" class="tag-cloud-link tag-link-3586 tag-link-position-5" style="font-size: 10.470588235294pt;" aria-label="Governo Albanese (68 elementi)">Governo Albanese</a> <a href="https://www.albanianews.it/topic/kosova-" class="tag-cloud-link tag-link-49 tag-link-position-6" style="font-size: 17.717647058824pt;" aria-label="Kosova (191 elementi)">Kosova</a> <a href="https://www.albanianews.it/topic/parma" class="tag-cloud-link tag-link-5698 tag-link-position-7" style="font-size: 8.4941176470588pt;" aria-label="Parma (52 elementi)">Parma</a> <a href="https://www.albanianews.it/topic/piemonte" class="tag-cloud-link tag-link-5863 tag-link-position-8" style="font-size: 9.8117647058824pt;" aria-label="Piemonte (62 elementi)">Piemonte</a> <a href="https://www.albanianews.it/topic/politica" class="tag-cloud-link tag-link-10108 tag-link-position-9" style="font-size: 10.8pt;" aria-label="Politica Albanese (71 elementi)">Politica Albanese</a> <a href="https://www.albanianews.it/topic/roma" class="tag-cloud-link tag-link-6557 tag-link-position-10" style="font-size: 9.9764705882353pt;" aria-label="Roma (63 elementi)">Roma</a> <a href="https://www.albanianews.it/topic/sali-berisha" class="tag-cloud-link tag-link-6637 tag-link-position-11" style="font-size: 17.388235294118pt;" aria-label="Sali Berisha (181 elementi)">Sali Berisha</a> <a href="https://www.albanianews.it/topic/scutari" class="tag-cloud-link tag-link-6763 tag-link-position-12" style="font-size: 9.9764705882353pt;" aria-label="Scutari (63 elementi)">Scutari</a> <a href="https://www.albanianews.it/topic/serbia" class="tag-cloud-link tag-link-6801 tag-link-position-13" style="font-size: 10.635294117647pt;" aria-label="Serbia (69 elementi)">Serbia</a> <a href="https://www.albanianews.it/topic/storia-albanese" class="tag-cloud-link tag-link-7117 tag-link-position-14" style="font-size: 8.4941176470588pt;" aria-label="Storia Albanese (51 elementi)">Storia Albanese</a> <a href="https://www.albanianews.it/topic/tirana" class="tag-cloud-link tag-link-7356 tag-link-position-15" style="font-size: 19.035294117647pt;" aria-label="Tirana (230 elementi)">Tirana</a> <a href="https://www.albanianews.it/topic/torino" class="tag-cloud-link tag-link-7397 tag-link-position-16" style="font-size: 11.458823529412pt;" aria-label="Torino (79 elementi)">Torino</a> <a href="https://www.albanianews.it/topic/turismo-albania" class="tag-cloud-link tag-link-7494 tag-link-position-17" style="font-size: 8pt;" aria-label="Turismo Albania (48 elementi)">Turismo Albania</a> <a href="https://www.albanianews.it/topic/unione-europea" class="tag-cloud-link tag-link-7574 tag-link-position-18" style="font-size: 10.8pt;" aria-label="Unione Europea (72 elementi)">Unione Europea</a></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="latest_tweets_widget-1" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><h4><a href="https://twitter.com/AlbNews" target="_blank">Segui ALBANIA NEWS su Twitter</a><span class="widget-title-icon fa"></span></h4></div><ul><li class="slide"><div class="twitter-icon-wrap"> <span class="fa fa-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>Pensioni, in Albania sono le più povere dei Balcani <a href="https://t.co/r2xO8XIzGB" target="_blank">https://t.co/r2xO8XIzGB</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/#!/AlbNews/status/976912171354476545" title="2018/03/22 20:03:06" target="_blank" rel="nofollow">12 ore fa</a></span></div></li><li class="slide"><div class="twitter-icon-wrap"> <span class="fa fa-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>Primavera sulla rotta alpina dei minori non accompagnati <a href="https://t.co/rg8rLHCHF1" target="_blank">https://t.co/rg8rLHCHF1</a> via <a href="http://twitter.com/LaCittaNuova" target="_blank">@LaCittaNuova</a> #Intercultura</p> <span class="tweetaya-meta"><a href="http://twitter.com/#!/AlbNews/status/976881205516914688" title="2018/03/22 18:00:03" target="_blank" rel="nofollow">14 ore fa</a></span></div></li></ul> <a href="https://twitter.com/AlbNews" target="_blank" rel="nofollow" class="button dark-btn fullwidth">Seguici su Twitter</a><div class="clearfix"></div></div></div></div></div><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-4 normal-side"><div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget"><div class="about-author about-content-wrapper"><img alt="" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-wide.png" data-src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news.png" style="margin-top: 15px; margin-bottom: 0px;"  class="about-author-img lazy-img" width="280" height="47"><div class="aboutme-widget-content"></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side"><div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"><div class="about-author about-content-wrapper is-centered"><div class="aboutme-widget-content">Albania News è una testata partecipativa in italiano sul Paese delle Aquile e sulla Comunità Albanese in Italia. Notizie di attualità, cultura e turismo sull'Albania. Registrato al Tribunale di Modena al numero 1973 del 30-09-2009</div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side"><div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="subscribe-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=AlbaniaNews', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"> <label class="screen-reader-text" for="email">Inserisci il tuo indirizzo mail</label> <input class="subscribe-input required email" type="text" id="email" name="email" placeholder="Inserisci il tuo indirizzo mail"> <input type="hidden" value="AlbaniaNews" name="uri"> <input type="hidden" name="loc" value="en_US"> <input class="button subscribe-submit" type="submit" name="submit" value="Iscriviti"></form><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">Copyleft 2018 ALBANIA NEWS</div><div class="footer-menu"><ul id="menu-footer-menu-ita" class="menu"><li id="menu-item-17912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17912"><a title="Licenza" href="https://www.albanianews.it/licenza">Licenza</a></li><li id="menu-item-17913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17913"><a title="Condizioni d&#8217;uso" href="https://www.albanianews.it/condizioni-utilizzo-portale">Condizioni d&#8217;uso</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AlbanianewsIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  pinterest-social-icon" title="Pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/albanianews/"><span class="fa fa-pinterest"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  paypal-social-icon" title="Paypal" rel="nofollow" target="_blank" href="https://www.paypal.me/albanianews"><span class="fa fa-paypal"></span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="post-footer-inner"><div class="share-links  icons-only"> <a href="http://www.facebook.com/sharer.php?u=https://www.albanianews.it/notizie/economia/lavoro-informale-balcani" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Albania%3A+il+lavoro+informale%2C+sfida+per+una+crescita+economica+sostenibile%20via%20%40AlbNews&#038;url=https://www.albanianews.it/notizie/economia/lavoro-informale-balcani" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albanianews.it/notizie/economia/lavoro-informale-balcani&#038;title=Albania%3A+il+lavoro+informale%2C+sfida+per+una+crescita+economica+sostenibile" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Albania%3A+il+lavoro+informale%2C+sfida+per+una+crescita+economica+sostenibile - https://www.albanianews.it/notizie/economia/lavoro-informale-balcani" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a></div></div></div><div class="mobile-share-buttons-spacer"></div></div><aside class="side-aside normal-side tie-aside-effect dark-skin is-fullwidth" aria-label="Secondary Sidebar"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div id="mobile-container"><div id="mobile-menu" class="hide-menu-icons"></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AlbanianewsIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  pinterest-social-icon" title="Pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/albanianews/"><span class="fa fa-pinterest"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  paypal-social-icon" title="Paypal" rel="nofollow" target="_blank" href="https://www.paypal.me/albanianews"><span class="fa fa-paypal"></span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.albanianews.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div><div id="slide-sidebar-widgets"><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più recenti<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_video"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/notizie/economia/lavoro-informale-balcani" title="Albania: il lavoro informale, sfida per una crescita economica sostenibile" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-53">Economia</span></h5><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Lavoro Informale In Albania" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Lavoro-informale-in-Albania.jpg?resize=390%2C220&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/notizie/economia/lavoro-informale-balcani" title="Albania: il lavoro informale, sfida per una crescita economica sostenibile">Albania: il lavoro informale, sfida per una crescita economica sostenibile</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 minuto fa</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/lifestyle/celebrato-festa-sultan-nevruz" title="Albania: migliaia di albanesi hanno celebrato la festa di Sultan Nevruz" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Ilir Meta Sultan Nevruz In Albania" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Ilir-Meta-Sultan-Nevruz-in-Albania.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/lifestyle/celebrato-festa-sultan-nevruz" title="Albania: migliaia di albanesi hanno celebrato la festa di Sultan Nevruz">Albania: migliaia di albanesi hanno celebrato la festa di Sultan Nevruz</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 ore fa</span></span></div></div></li><li class="widget-post-list tie_video"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/cultura/musica/eurovision-2018-eugent-bushpepa" title="Eurovision 2018, destinazione Lisbona. Albania ci prova con Eugent Bushpepa" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Eugent Bushpepa Cover" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Eugent-Bushpepa-cover.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/cultura/musica/eurovision-2018-eugent-bushpepa" title="Eurovision 2018, destinazione Lisbona. Albania ci prova con Eugent Bushpepa">Eurovision 2018, destinazione Lisbona. Albania ci prova con Eugent Bushpepa</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 ore fa</span></span></div></div></li><li class="widget-post-list tie_video"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/notizie/kosovo/demarcazione-confini-montenegro-2018-03-21" title="Kosovo, ratificato accordo demarcazione confini con il Montenegro" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Kosovo: ratificato accordo Montenegro demarcazione confini" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Accordo-di-frontiera-Kosovo-Montenegro_opt.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/notizie/kosovo/demarcazione-confini-montenegro-2018-03-21" title="Kosovo, ratificato accordo demarcazione confini con il Montenegro">Kosovo, ratificato accordo demarcazione confini con il Montenegro</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 ore fa</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/cultura/interviste/kufiri-alessandro-leogrande-arlind-dudaj" title="&#8220;Kufiri&#8221;: La frontiera di Alessandro Leogrande racconta le migrazioni in albanese. Intervista con Arlinda Dudaj" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Alessandro Leogrande Cover" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Alessandro-Leogrande-cover.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/cultura/interviste/kufiri-alessandro-leogrande-arlind-dudaj" title="&#8220;Kufiri&#8221;: La frontiera di Alessandro Leogrande racconta le migrazioni in albanese. Intervista con Arlinda Dudaj">&#8220;Kufiri&#8221;: La frontiera di Alessandro Leogrande racconta le migrazioni in albanese. Intervista con Arlinda Dudaj</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 ore fa</span></span></div></div></li></ul></div><div class="clearfix"></div></div><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più letti<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/cultura/carolina-castagna-studia-medicina-tirana" title="L’Albania fa scuola &#8211; l’esperienza di Carolina a Tirana" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-9">Cultura</span></h5><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Carolina Castagna" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2013/10/carolina_castagna.jpg?resize=390%2C220&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/cultura/carolina-castagna-studia-medicina-tirana" title="L’Albania fa scuola &#8211; l’esperienza di Carolina a Tirana">L’Albania fa scuola &#8211; l’esperienza di Carolina a Tirana</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 ottobre 2013</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/rubrica/chiche/tirana" title="Panoramica su Tirana" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Tirana" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2017/07/piazza_tirana.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/rubrica/chiche/tirana" title="Panoramica su Tirana">Panoramica su Tirana</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 luglio 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/curiosita/albania-record-mondiale-rapporto-numero-bar-popolazione" title="Albania, record mondiale nel rapporto tra numero di bar e popolazione" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Tirana By Night Record Mondiale Di Bar In Albania Opt" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/02/Tirana-by-night-record-mondiale-di-bar-in-Albania_opt.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/curiosita/albania-record-mondiale-rapporto-numero-bar-popolazione" title="Albania, record mondiale nel rapporto tra numero di bar e popolazione">Albania, record mondiale nel rapporto tra numero di bar e popolazione</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 febbraio 2018</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/cultura/cucina/2108-trilece" title="Scopriamo la ricetta del trilece – dolce albanese ai tre latti" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Trilece" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2011/11/Trilece_cover.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/cultura/cucina/2108-trilece" title="Scopriamo la ricetta del trilece – dolce albanese ai tre latti">Scopriamo la ricetta del trilece – dolce albanese ai tre latti</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 novembre 2011</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/notizie/economia/tassa-sulle-proprieta-albania" title="Albania, ecco quanto si pagherà con la nuova tassa sulle proprietà" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Tassa Sulle Proprietà In Albania" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Tassa-sulle-proprietà-in-Albania.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/notizie/economia/tassa-sulle-proprieta-albania" title="Albania, ecco quanto si pagherà con la nuova tassa sulle proprietà">Albania, ecco quanto si pagherà con la nuova tassa sulle proprietà</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 giorni fa</span></span></div></div></li></ul></div><div class="clearfix"></div></div></div></div></aside></div></div><div id="reading-position-indicator"></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search"><form method="get" id="tie-popup-search-form" action="https://www.albanianews.it//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Cerca per" autocomplete="off" placeholder="Scrivi e clicca Enter" /> <button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button></form></div></div></div></div></div><div id="tie-popup-login" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div class="tie-popup-container"><div class="container-wrapper"><div class="widget login-widget"><div class="widget-title the-global-title"><h4>Autenticati <span class="widget-title-icon fa "></span></h4></div><div class="widget-container"><div class="login-form"><form name="registerform" action="https://www.albanianews.it/autenticati" method="post"> <input type="text" name="log" title="Nome utente" placeholder="Nome utente"><div class="pass-container"> <input type="password" name="pwd" title="Password" placeholder="Password"> <a class="forget-text" href="https://www.albanianews.it/mio-account/lost-password/">Hai dimenticato?</a></div> <input type="hidden" name="redirect_to" value="/notizie/economia/lavoro-informale-balcani"/> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordati di me </label> <button id="login-submit" type="submit" class="button fullwidth">Autenticati</button></form></div></div></div></div></div></div> <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1475868465785655&ev=PageView&noscript=1"/> </noscript>  <script type='text/javascript'>var wprm_public = {"settings":{"features_comment_ratings":false},"home_url":"https:\/\/www.albanianews.it\/","ajax_url":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","nonce":"8c38d9a20b"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.albanianews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.albanianews.it\/carrello","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_248663830a49eb5393ce705a03860269","fragment_name":"wc_fragments_248663830a49eb5393ce705a03860269"};</script>  <script type="text/javascript">jQuery(function($) { 
jQuery( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				var productID = jQuery( this ).data( 'product_id' );
				var productDetails = {
					'id': productID,
					'quantity': jQuery( this ).data( 'quantity' ),
				};
				_wca.push( {
					'_en': 'woocommerceanalytics_product_view',
					'blog_id': '47814116',
					'pi': productDetails.id,
					'ui': 'null',
				} );
				_wca.push( {
					'_en': 'woocommerceanalytics_add_to_cart',
					'blog_id': 47814116,
					'pi': productDetails.id,
					'pq': productDetails.quantity,
					'ui': 'null',
				} );
			} );
 });</script> <script type='text/javascript' src='https://stats.wp.com/e-201812.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'47814116',post:'23787',tz:'1',srv:'www.albanianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '47814116', '23787' ]);</script> <script type="text/javascript" defer src="https://www.albanianews.it/wp-content/cache/autoptimize/js/autoptimize_3a018857658b258d09bcf1bfedff77cc.js"></script></body></html>