<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" />
	<title>Bloomberg: vizi e salario. Il rapporto indica l&#039;Albania tra le più care al mondo</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Anche l&#039;Albania è presente nella classifica di Bloomberg, secondo la quale per soddisfare i propri vizi servono 161 dollari. L&#039;Albania è uno dei paesi più cari al mondo, se si paragona il costo dei vizi ( come sigarette e alcool) e il livello salariale"/>
<link rel="canonical" href="https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol" />
<link rel="publisher" href="https://plus.google.com/+AlbanianewsIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bloomberg: vizi e salario. Il rapporto indica l&#039;Albania tra le più care al mondo" />
<meta property="og:description" content="Anche l&#039;Albania è presente nella classifica di Bloomberg, secondo la quale per soddisfare i propri vizi servono 161 dollari. L&#039;Albania è uno dei paesi più cari al mondo, se si paragona il costo dei vizi ( come sigarette e alcool) e il livello salariale" />
<meta property="og:url" content="https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol" />
<meta property="og:site_name" content="Albania News" />
<meta property="article:publisher" content="https://www.facebook.com/albnews" />
<meta property="article:author" content="https://www.facebook.com/albnews" />
<meta property="article:tag" content="Albania" />
<meta property="article:tag" content="Bloomberg" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2018-04-09T12:46:35+02:00" />
<meta property="article:modified_time" content="2018-04-09T13:09:10+02:00" />
<meta property="og:updated_time" content="2018-04-09T13:09:10+02:00" />
<meta property="og:image" content="https://www.albanianews.it/wp-content/uploads/2018/04/Vizi-Albanesi.jpg" />
<meta property="og:image:secure_url" content="https://www.albanianews.it/wp-content/uploads/2018/04/Vizi-Albanesi.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="1050" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Anche l&#039;Albania è presente nella classifica di Bloomberg, secondo la quale per soddisfare i propri vizi servono 161 dollari. L&#039;Albania è uno dei paesi più cari al mondo, se si paragona il costo dei vizi ( come sigarette e alcool) e il livello salariale" />
<meta name="twitter:title" content="Bloomberg: vizi e salario. Il rapporto indica l&#039;Albania tra le più care al mondo" />
<meta name="twitter:site" content="@AlbNews" />
<meta name="twitter:image" content="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/04/Vizi-Albanesi.jpg?fit=1400%2C1050&#038;ssl=1" />
<meta name="twitter:creator" content="@AlbNews" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.albanianews.it\/","sameAs":["https:\/\/www.facebook.com\/albnews","https:\/\/instagram.com\/albanianews\/","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/plus.google.com\/+AlbanianewsIt","https:\/\/www.youtube.com\/user\/AlbNews","https:\/\/www.pinterest.com\/albanianews\/","https:\/\/twitter.com\/AlbNews"],"@id":"#organization","name":"ALBANIA NEWS","logo":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2013\/12\/logo_anews.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol/amp" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#34495e" /><link rel="icon" type="image/png" href="https://www.albanianews.it/wp-content/uploads/2016/03/anews-android-icon-192x192.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-144x144.png"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5368647325902419",
          enable_page_level_ads: true
     });
</script>
<meta property = "fb:app_id" content = "272160432815247"/>
<link rel='stylesheet' id='wprm-public-css'  href='https://www.albanianews.it/wp-content/plugins/wp-recipe-maker/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://www.albanianews.it/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.albanianews.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.albanianews.it/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprm-template-css'  href='https://www.albanianews.it/wp-content/themes/jannah-child/wprm-templates/recipe/tastefully-simple/tastefully-simple.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='https://www.albanianews.it/wp-content/themes/jannah/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-woocommerce-css'  href='https://www.albanianews.it/wp-content/themes/jannah/css/woocommerce.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://www.albanianews.it/wp-content/themes/jannah/css/ilightbox/metro-white-skin/skin.css' type='text/css' media='all' />
<style id='jannah-ilightbox-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://www.albanianews.it/wp-content/themes/jannah-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.albanianews.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-white","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"272160432815247","twitter_username":"AlbNews","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"albanianews.it","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.albanianews.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyAWoPL6bwOTLb7GX-Q1I8rhp1GRZnw6-V4","google_maps_styles":[{"featureType":"landscape.natural","elementType":"geometry.fill","stylers":[{"visibility":"on"},{"color":"#e0efef"}]},{"featureType":"poi","elementType":"geometry.fill","stylers":[{"visibility":"on"},{"hue":"#1900ff"},{"color":"#c0e8e8"}]},{"featureType":"road","elementType":"geometry","stylers":[{"lightness":100},{"visibility":"simplified"}]},{"featureType":"road","elementType":"labels","stylers":[{"visibility":"off"}]},{"featureType":"transit.line","elementType":"geometry","stylers":[{"visibility":"on"},{"lightness":700}]},{"featureType":"water","elementType":"all","stylers":[{"color":"#7dcdcd"}]}],"bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","tickets_save":"Salvare biglietto","bookingajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","bookings_export_save":"Prenotazioni Export","bookings_settings_save":"Salvare le impostazioni","booking_delete":"Sei sicuro di voler cancellare?","booking_offset":"30","bb_full":"Tutto Esaurito","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione presentata","bb_error":"Prenotazione Errore. Riprovi?","bb_cancel":"Annullare","bb_canceling":"Annullamento in corso...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellazione Errore. Riprovi?","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<link rel='https://api.w.org/' href='https://www.albanianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.albanianews.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.albanianews.it/?p=24316' />
<link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feconomia%2Fcosto-vizi-droga-sigarette-alcol" />
<link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feconomia%2Fcosto-vizi-droga-sigarette-alcol&#038;format=xml" />
<style type="text/css"> html body .wprm-recipe-container { color: #333333; } html body .wprm-recipe-container a.wprm-recipe-print { color: #333333; } html body .wprm-recipe-container a.wprm-recipe-print:hover { color: #333333; } html body .wprm-recipe-container .wprm-recipe { background-color: #ffffff; } html body .wprm-recipe-container .wprm-recipe { border-color: #aaaaaa; } html body .wprm-recipe-container .wprm-recipe .wprm-color-border { border-color: #aaaaaa; } html body .wprm-recipe-container a { color: #000000; } html body .wprm-recipe-container .wprm-recipe .wprm-color-header { color: #000000; } html body .wprm-recipe-container h1 { color: #000000; } html body .wprm-recipe-container h2 { color: #000000; } html body .wprm-recipe-container h3 { color: #000000; } html body .wprm-recipe-container h4 { color: #000000; } html body .wprm-recipe-container h5 { color: #000000; } html body .wprm-recipe-container h6 { color: #000000; } html body .wprm-recipe-container svg path { fill: #343434; } html body .wprm-recipe-container svg rect { fill: #343434; } html body .wprm-recipe-container svg polygon { stroke: #343434; } html body .wprm-recipe-container .wprm-rating-star-full svg polygon { fill: #343434; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent { background-color: #2c3e50; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent a.wprm-recipe-print { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent a.wprm-recipe-print:hover { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent2 { background-color: #3498db; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent2 { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent2 a.wprm-recipe-print { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent2 a.wprm-recipe-print:hover { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe-instruction-image { text-align: left; } html body .wprm-recipe-container li.wprm-recipe-ingredient { list-style-type: disc; } html body .wprm-recipe-container li.wprm-recipe-instruction { list-style-type: decimal; } .wprm-comment-rating svg path, .comment-form-wprm-rating svg path { fill: #acb128; } .wprm-comment-rating svg polygon, .comment-form-wprm-rating svg polygon { stroke: #acb128; }.wprm-print .wprm-recipe-tastefully-simple, .wprm-recipe-container .wprm-recipe-tastefully-simple {
    font: inherit;
    border: 0px;
    padding: 0px;
}</style><meta property="fb:pages" content="13287628849" />
<meta property="ia:markup_url" content="https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol?wpna_ia_markup=true">

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- WooCommerce Facebook Integration Begin -->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script>
fbq('init', '1475868465785655', {}, {
    "agent": "woocommerce-3.3.4-1.8.4"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.3.4",
    "pluginVersion": "1.8.4"
});

document.addEventListener('DOMContentLoaded', function() {
  jQuery && jQuery(function($){
    $('body').on('added_to_cart', function(event) {
      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });
    });
  });
}, false);

</script>
<!-- DO NOT MODIFY -->
<!-- WooCommerce Facebook Integration end -->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.albanianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=966577241291"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>


<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<link rel="icon" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=270%2C270&#038;ssl=1" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-11380697-1';
var gadwpDntFollow = false;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11380697-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'Albania News');
  ga('set', 'dimension2', '2018');
  ga('set', 'dimension3', '2018-04');
  ga('set', 'dimension4', 'Albania');
  ga('set', 'dimension6', 'Albania, Bloomberg');
  ga('set', 'dimension5', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('require', 'ec');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<meta name="generator" content="Jannah Child 1.2.2" />
<script async src='https://stats.wp.com/s-201815.js'></script>
</head>


<body id="tie-body" class="post-template-default single single-post postid-24316 single-format-standard wrapper-has-shadow blocks-title-style-8 magazine1 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-4 narrow-title-narrow-media has-mobile-share post-has-toggle hide_banner_below_header hide_banner_bottom hide_breaking_news hide_footer hide_breadcrumbs hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio hide_post_nav hide_back_top_button">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=272160432815247";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-1 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
	<nav id="top-nav" class="has-date-menu-components" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">lunedì, 9 aprile 2018</strong>
						</div>
						
				<div class="tie-alignleft">
					<div class="top-menu"><ul id="menu-top-menu-ita" class="menu"><li id="menu-item-17918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17918"><a title="Chi siamo / Albania News" href="https://www.albanianews.it/staff">Chi siamo</a></li>
<li id="menu-item-22505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22505"><a href="https://www.albanianews.it/curriculum">Curriculum</a></li>
<li id="menu-item-17917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17917"><a title="Contatti / Albania News" href="https://www.albanianews.it/contatti">Contatti</a></li>
<li id="menu-item-18624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18624"><a title="Galleria Foto / Albania News" href="https://www.albanianews.it/galleria">Galleria</a></li>
<li id="menu-item-15394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15394"><a title="Sezione Albanese / Albania News" href="https://sq.albanianews.it">Albanese</a></li>
<li id="menu-item-17916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17916"><a title="Turismo.AL" href="https://www.turismo.al">turismo.al</a></li>
</ul></div>				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components">		<li class="side-aside-nav-icon menu-item custom-menu-link">
			<a href="#">
				<span class="fa fa-navicon" aria-hidden="true"></span>
				<span class="screen-reader-text">Sidebar</span>
			</a>
		</li>
				<li class="popup-login-icon menu-item custom-menu-link">
		 	<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="fa fa-lock" aria-hidden="true"></span>
				<span class="screen-reader-text">Log In</span>
			</a>
		</li>
		 <li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AlbanianewsIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  pinterest-social-icon" title="Pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/albanianews/"><span class="fa fa-pinterest"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  paypal-social-icon" title="Paypal" rel="nofollow" target="_blank" href="https://www.paypal.me/albanianews"><span class="fa fa-paypal"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->


<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class=" live-search-parent" style="line-height:94px" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

										<div class="header-layout-1-logo  has-line-height" style="width:190px">
							
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span>
				</a>
			
			<div id="logo">
				<a title="ALBANIA NEWS" href="https://www.albanianews.it/">
					
					<img src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news.png" alt="ALBANIA NEWS" class="logo_normal" width="190" height="54" style="max-height:54px; width: auto;">
					<img src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news.png" alt="ALBANIA NEWS" class="logo_2x" width="190" height="54" style="max-height:54px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
								</div>
						
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu-ita" class="menu" role="menubar"><li id="menu-item-17621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17621 menu-item-has-icon"><a title="Home / Albania News" href="https://www.albanianews.it"> <span aria-hidden="true" class="fa fa-home"></span> Home</a></li>
<li id="menu-item-17622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-17622 mega-menu mega-recent-featured " data-id="12" ><a title="Albania / Albania News" href="https://www.albanianews.it/./notizie">Albania</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17623 mega-menu mega-recent-featured " data-id="7832" ><a title="Italia / Albania News" href="https://www.albanianews.it/./italia">Italia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17624 mega-menu mega-recent-featured " data-id="9" ><a title="Cultura / Albania News" href="https://www.albanianews.it/./cultura">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17625 mega-menu mega-recent-featured " data-id="6" ><a title="Turismo / Albania News" href="https://www.albanianews.it/./turismo">Turismo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17738 mega-menu mega-recent-featured " data-id="7034" ><a title="Sport / Albania News" href="https://www.albanianews.it/./sport">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-18453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18453 mega-menu mega-recent-featured " data-id="2101" ><a title="Cucina / Albania News" href="https://www.albanianews.it/./cultura/cucina">Cucina</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-compact-icon menu-item custom-menu-link">
				<a href="#" data-type="modal-trigger" class="tie-search-trigger">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
				<span class="cd-modal-bg"></span>
			</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div style="background-image: url(https://www.albanianews.it/wp-content/uploads/2018/04/Vizi-Albanesi.jpg)" class="fullwidth-entry-title single-big-img full-width-area tie-parallax"><div class="thumb-overlay"></div><!-- .thumb-overlay /--><div class="container">	<header class="entry-header-outer">

		<nav id="breadcrumb"><a href="https://www.albanianews.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.albanianews.it/./notizie">Notizie</a><em class="delimiter">/</em><a href="https://www.albanianews.it/./notizie/economia">Economia</a><em class="delimiter">/</em><span class="current">Bloomberg: vizi e salario. Il rapporto indica l&#8217;Albania tra le più care al mondo</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.albanianews.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Notizie","@id":"https:\/\/www.albanianews.it\/.\/notizie"}},{"@type":"ListItem","position":3,"item":{"name":"Economia","@id":"https:\/\/www.albanianews.it\/.\/notizie\/economia"}}]}</script>
		<div class="entry-header">

			<h5 class="post-cat-wrap"><a class="post-cat tie-cat-50" href="https://www.albanianews.it/./notizie/albania">Albania</a><a class="post-cat tie-cat-53" href="https://www.albanianews.it/./notizie/economia">Economia</a></h5>
			<h1 class="post-title entry-title">Bloomberg: vizi e salario. Il rapporto indica l&#8217;Albania tra le più care al mondo</h1>

			
				<h2 class="entry-sub-title">L'Albania è uno dei paesi più cari al mondo, se si paragona il costo dei vizi ( come sigarette e alcool) e il livello salariale</h2>
				<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="https://www.albanianews.it/autore/albania-news"><img alt='' src='https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/0e0a2e507610fd557ecf75c0fe9dcd7f?s=140&#038;d=mm&#038;r=g' data-2x='https://secure.gravatar.com/avatar/0e0a2e507610fd557ecf75c0fe9dcd7f?s=280&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="https://www.albanianews.it/autore/albania-news" class="author-name" title="Albania News">Albania News</a>
				</span>
			
					<a href="https://twitter.com/AlbNews" target="_blank">
						<span class="fa fa-twitter" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 minuti ago</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
			<a id="go-to-content" href="#go-to-content"><span class="fa fa-angle-down"></span></a>
			
	</header><!-- .entry-header-outer /-->
</div><!-- .container /-->
					</div><!-- .single-big-img /-->
				
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			<div class="stream-item stream-item-above-post"><ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-5368647325902419"
     data-ad-slot="4973638904"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<article id="the-post" class="container-wrapper post-content tie_standard">

				
				<div class="entry-content entry clearfix">

					<p>Il costo del consumo di bevande alcoliche e sigarette è aumentato lo scorso anno, poiché la maggior parte dei paesi al mondo ha aumentato le proprie spese per queste categorie considerate come vizi. <span id="more-24316"></span></p>
<p>Secondo l’indice globale del vizio pubblicato da Bloomberg, l’Albania è penultima – quindi la seconda più costosa (in riferimento ai propri cittadini) &#8211;  in Europa nella classifica basata sul rapporto costo dei vizi/salario, seguita soltanto dalla Russia; mentre considerando la classifica su scala globale (75 paesi esaminati), è terzultima preceduta anche dal Ghana.</p>
<p>Il valore considera la spesa minima settimanale di un cittadino per vizi come fumo, alcool o anche droghe come marijuana, anfetamina, cocaina e oppioidi vari, rapportato allo stipendio medio settimanale del cittadino del paese di riferimento.</p>
<p>Valore che in Albania è di 1.86, il che vuol dire che un cittadino albanese deve spendere settimanalmente una cifra di 1.86 superiore al suo stipendio settimanale per ‘portare avanti i propri vizi’.</p>
<p>Per quanto riguarda la spesa totale media settimanale per i vizi, in testa ci sono Giappone (dove un cittadino spende di media 1366 dollari a settimana), Nuova Zelanda (1241 dollari) e Australia (1028 dollari). Nei Balcani, il valore più alto è quello della Croazia (223 dollari alla settimana), seguita poi da Albania (161 dollari), Montenegro (158 dollari) e Macedonia (145 dollari).</p>
<h2>La Classifica di Bloomberg</h2>
<p>La classifica di Bloomberg si basa sul prezzo medio di:</p>

		<div class="checklist tie-list-shortcode">
<ul>
<li>Un pacchetto di sigarette</li>
<li>Una bottiglia alcolica (birra, vino e altre bevande alcoliche)</li>
<li>Un grammo di droghe quali anfetamina</li>
<li>Un grammo di cannabis</li>
<li>Un grammo di cocaina</li>
<li>Un grammo di oppioidi</li>
</ul>

		</div>
	
<p>L’indice è soltanto un rivelatore economico e non un giudizio su moralità o legalità, nè segue la casualità oppure altre attività illecite come la prostituzione. I valori più bassi del rapporto vizi/salario, invece, sono in Lussemburgo dove arrivano a circa il 10% &#8211; ovvero 0.1 di valore &#8211; dello stipendio settimanale di un cittadino, riportano l’ONU e il fondo monetario internazionale. Seguono Bahamas, Svizzera, Francia e Islanda.</p>
<p>Al contrario, in Ucraina, ogni cittadino deve spendere una cifra circa 13 volte superiore al proprio stipendio settimanale per questo tipo di vizi. A farle compagnia ci sono Pakistan, Nepal e Burkina Faso, anch’esse con cifre elevate.</p>
<p><img class="aligncenter wp-image-24317 size-full" src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/04/CE42BCE0-F8A8-4096-B688-4960240E72D4.jpg?resize=708%2C916&#038;ssl=1" alt="CE42BCE0 F8A8 4096 B688 4960240E72D4" width="708" height="916" srcset="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/04/CE42BCE0-F8A8-4096-B688-4960240E72D4.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/04/CE42BCE0-F8A8-4096-B688-4960240E72D4.jpg?resize=387%2C500&amp;ssl=1 387w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/04/CE42BCE0-F8A8-4096-B688-4960240E72D4.jpg?resize=600%2C776&amp;ssl=1 600w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></p>
<p><a href="https://www.bloomberg.com/news/articles/2018-04-03/bloomberg-vice-index-shows-cost-of-drugs-alcohol-around-world" target="_blank" rel="noopener">Qui potete consultare <i class="fa fa-external-link"></i></a> l&#8217;articolo originale su <strong>Bloomberg</strong></p>
<h3>Leggi anche</h3>
<ul>
<li><a href="https://www.albanianews.it/notizie/europe/bloomberg-unione-europea-balcani-occidentali" target="_blank" rel="noopener"><strong>Bloomberg: la delicata situazione tra Unione Europea e Balcani occidentali <i class="fa fa-external-link"></i></strong></a></li>
</ul>
<div class="fb-like" data-href="https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="true" data-share="true"></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> </div><span class="tagcloud"><a href="https://www.albanianews.it/topic/albania" rel="tag">Albania</a> <a href="https://www.albanianews.it/topic/bloomberg" rel="tag">Bloomberg</a></span></div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-04-09T12:46:35+00:00","datePublished":"2018-04-09T12:46:35+00:00","dateModified":"2018-04-09T13:09:10+00:00","headline":"Bloomberg: vizi e salario. Il rapporto indica l&#8217;Albania tra le pi\u00f9 care al mondo","name":"Bloomberg: vizi e salario. Il rapporto indica l&#8217;Albania tra le pi\u00f9 care al mondo","keywords":"Albania,Bloomberg","url":"https:\/\/www.albanianews.it\/notizie\/economia\/costo-vizi-droga-sigarette-alcol","description":"Il costo del consumo di bevande alcoliche e sigarette \u00e8 aumentato lo scorso anno, poich\u00e9 la maggior parte dei paesi al mondo ha aumentato le proprie spese per queste categorie considerate come vizi. S","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Albania News","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2017\/10\/albania_news.png"},"sameAs":["https:\/\/plus.google.com\/+AlbanianewsIt","https:\/\/www.facebook.com\/albnews","https:\/\/www.twitter.com\/AlbNews","https:\/\/www.pinterest.com\/albanianews\/","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.youtube.com\/user\/AlbNews","https:\/\/www.instagram.com\/albanianews\/","https:\/\/www.paypal.me\/albanianews"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.albanianews.it\/notizie\/economia\/costo-vizi-droga-sigarette-alcol","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Albania News","url":"https:\/\/www.albanianews.it\/autore\/albania-news"},"articleSection":"Albania,Economia","articleBody":"Il costo del consumo di bevande alcoliche e sigarette \u00e8 aumentato lo scorso anno, poich\u00e9 la maggior parte dei paesi al mondo ha aumentato le proprie spese per queste categorie considerate come vizi. \r\n\r\nSecondo l\u2019indice globale del vizio pubblicato da Bloomberg, l\u2019Albania \u00e8 penultima \u2013 quindi la seconda pi\u00f9 costosa (in riferimento ai propri cittadini) - \u00a0in Europa nella classifica basata sul rapporto costo dei vizi\/salario, seguita soltanto dalla Russia; mentre considerando la classifica su scala globale (75 paesi esaminati), \u00e8 terzultima preceduta anche dal Ghana.\r\n\r\nIl valore considera la spesa minima settimanale di un cittadino per vizi come fumo, alcool o anche droghe come marijuana, anfetamina, cocaina e oppioidi vari, rapportato allo stipendio medio settimanale del cittadino del paese di riferimento.\r\n\r\nValore che in Albania \u00e8 di 1.86, il che vuol dire che un cittadino albanese deve spendere settimanalmente una cifra di 1.86 superiore al suo stipendio settimanale per \u2018portare avanti i propri vizi\u2019.\r\n\r\nPer quanto riguarda la spesa totale media settimanale per i vizi, in testa ci sono Giappone (dove un cittadino spende di media 1366 dollari a settimana), Nuova Zelanda (1241 dollari) e Australia (1028 dollari). Nei Balcani, il valore pi\u00f9 alto \u00e8 quello della Croazia (223 dollari alla settimana), seguita poi da Albania (161 dollari), Montenegro (158 dollari) e Macedonia (145 dollari).\r\nLa Classifica di Bloomberg\r\nLa classifica di Bloomberg si basa sul prezzo medio di:\r\n\r\n\r\n\r\nL\u2019indice \u00e8 soltanto un rivelatore economico e non un giudizio su moralit\u00e0 o legalit\u00e0, n\u00e8 segue la casualit\u00e0 oppure altre attivit\u00e0 illecite come la prostituzione. I valori pi\u00f9 bassi del rapporto vizi\/salario, invece, sono in Lussemburgo dove arrivano a circa il 10% - ovvero 0.1 di valore - dello stipendio settimanale di un cittadino, riportano l\u2019ONU e il fondo monetario internazionale. Seguono Bahamas, Svizzera, Francia e Islanda.\r\n\r\nAl contrario, in Ucraina, ogni cittadino deve spendere una cifra circa 13 volte superiore al proprio stipendio settimanale per questo tipo di vizi. A farle compagnia ci sono Pakistan, Nepal e Burkina Faso, anch\u2019esse con cifre elevate.\r\n\r\n\r\n\r\nQui potete consultare  l'articolo originale su Bloomberg\r\nLeggi anche\r\n\r\n \tBloomberg: la delicata situazione tra Unione Europea e Balcani occidentali \r\n","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.albanianews.it\/wp-content\/uploads\/2018\/04\/Vizi-Albanesi.jpg?fit=1400%2C1050&ssl=1","width":1400,"height":1050}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Show More <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links  share-centered icons-only">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Share</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Bloomberg%3A+vizi+e+salario.+Il+rapporto+indica+l%E2%80%99Albania+tra+le+pi%C3%B9+care+al+mondo%20via%20%40AlbNews&#038;url=https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol&#038;name=Bloomberg%3A+vizi+e+salario.+Il+rapporto+indica+l%E2%80%99Albania+tra+le+pi%C3%B9+care+al+mondo" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol&#038;title=Bloomberg%3A+vizi+e+salario.+Il+rapporto+indica+l%E2%80%99Albania+tra+le+pi%C3%B9+care+al+mondo" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://pinterest.com/pin/create/button/?url=https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol&#038;description=Bloomberg%3A+vizi+e+salario.+Il+rapporto+indica+l%E2%80%99Albania+tra+le+pi%C3%B9+care+al+mondo&#038;media=https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/04/Vizi-Albanesi.jpg?resize=780%2C405&#038;ssl=1" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=Bloomberg%3A+vizi+e+salario.+Il+rapporto+indica+l%E2%80%99Albania+tra+le+pi%C3%B9+care+al+mondo - https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Bloomberg%3A+vizi+e+salario.+Il+rapporto+indica+l%E2%80%99Albania+tra+le+pi%C3%B9+care+al+mondo - https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Bloomberg%3A+vizi+e+salario.+Il+rapporto+indica+l%E2%80%99Albania+tra+le+pi%C3%B9+care+al+mondo&#038;body=https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->
			


			<div class="stream-item stream-item-below-post"><ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-5368647325902419"
     data-ad-slot="9684223309"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br></div>			<div id="comments" class="comments-area">
				<div id="comments-box" class="container-wrapper">
					<div class="block-head">
						
						<h3 id="comments-title"><a id="respond"></a>
						<fb:comments-count href="https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol"></fb:comments-count> commenti su &ldquo;Bloomberg: vizi e salario. Il rapporto indica l&#8217;Albania tra le più care al mondo&rdquo;					</h3>
						<div class="fb-comments" data-href="https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol" data-width="100%" data-numposts="2"></div>
					</div>
				</div>
			</div>

			<div class="post-components">
				
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie_video">

								
			<a href="https://www.albanianews.it/notizie/cronaca/agricoltori-albanesi-contro-gasdotto-video" title="Agricoltori greci ed albanesi uniti contro il gasdotto trans-Adriatico" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Sulejman Bajraktari TAP Gasdotto Trans Adriatico" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Sulejman-Bajraktari-TAP-Gasdotto-trans-adriatico.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 settimana ago</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 1.599 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.albanianews.it/notizie/cronaca/agricoltori-albanesi-contro-gasdotto-video" title="Agricoltori greci ed albanesi uniti contro il gasdotto trans-Adriatico">Agricoltori greci ed albanesi uniti contro il gasdotto trans-Adriatico</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_video">

								
			<a href="https://www.albanianews.it/statistiche/inform-albania-125-vulnerabilita-2018" title="INFORM Country Risk Profile: Albania 125esima al mondo per vulnerabilità" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="INFORM INDEX Albania" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/03/INFORM-INDEX-Albania.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 settimana ago</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 458 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.albanianews.it/statistiche/inform-albania-125-vulnerabilita-2018" title="INFORM Country Risk Profile: Albania 125esima al mondo per vulnerabilità">INFORM Country Risk Profile: Albania 125esima al mondo per vulnerabilità</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://www.albanianews.it/curiosita/albania-vizi-albanesi" title="Solo in Albania: alcuni vizi tipicamente albanesi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Vizi Albanesi In Albania Balkanista" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Vizi-Albanesi-in-Albania-Balkanista.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 settimana ago</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 842 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.albanianews.it/curiosita/albania-vizi-albanesi" title="Solo in Albania: alcuni vizi tipicamente albanesi">Solo in Albania: alcuni vizi tipicamente albanesi</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://www.albanianews.it/balcani/rapporto-albania-grecia" title="Cosa ostacola i rapporti tra Albania e Grecia?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="I Love Cameria Albania E Grecia Opt" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/03/I-love-Cameria-Albania-e-Grecia_opt.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 settimane ago</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 438 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.albanianews.it/balcani/rapporto-albania-grecia" title="Cosa ostacola i rapporti tra Albania e Grecia?">Cosa ostacola i rapporti tra Albania e Grecia?</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
		
			</div><!-- .post-components /-->

		</div><!-- .main-content -->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-28" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Articoli recenti<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol" title="Bloomberg: vizi e salario. Il rapporto indica l&#8217;Albania tra le più care al mondo" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-53">Economia</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Vizi Albanesi" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/04/Vizi-Albanesi.jpg?resize=390%2C220&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol" title="Bloomberg: vizi e salario. Il rapporto indica l&#8217;Albania tra le più care al mondo">Bloomberg: vizi e salario. Il rapporto indica l&#8217;Albania tra le più care al mondo</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 minuti ago</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/memoria/ahmet-zogu" title="Ahmet Zogu &#8211; Il Re tra le due guerre" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Matrimonio Di Ahmet Zogu" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/04/Matrimonio-di-Ahmet-Zogu.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/memoria/ahmet-zogu" title="Ahmet Zogu &#8211; Il Re tra le due guerre">Ahmet Zogu &#8211; Il Re tra le due guerre</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 ore ago</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_video">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/turismo/estovest-albania" title="Estovest: l&#8217;Albania punta sul turismo" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Scutari Turismo Albania" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/04/Scutari-Turismo-Albania.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/turismo/estovest-albania" title="Estovest: l&#8217;Albania punta sul turismo">Estovest: l&#8217;Albania punta sul turismo</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 giorno ago</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/memoria/kledi-kadiu" title="Kledi Kadiu &#8211; Il ballerino che sfidò i pregiudizi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Kledi Kadiu" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/04/Kledi-Kadiu.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/memoria/kledi-kadiu" title="Kledi Kadiu &#8211; Il ballerino che sfidò i pregiudizi">Kledi Kadiu &#8211; Il ballerino che sfidò i pregiudizi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni ago</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/cronaca/giochi-azzardo-albania-amlf" title="Giochi d&#8217;azzardo in Albania, AMLF autorizza la prima attività nel settore dei giochi elettronici a distanza" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Giochi d&#039;azzardo in Albania AMLF" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/04/giochi-dazzardo-Albania.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/cronaca/giochi-azzardo-albania-amlf" title="Giochi d&#8217;azzardo in Albania, AMLF autorizza la prima attività nel settore dei giochi elettronici a distanza">Giochi d&#8217;azzardo in Albania, AMLF autorizza la prima attività nel settore dei giochi elettronici a distanza</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni ago</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-20" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-5368647325902419"
     data-ad-slot="4973638904"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="em_widget-6" class="container-wrapper widget widget_em_widget"><div class="widget-title the-global-title"><h4>Appuntamenti<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget">
		<ul class="posts-list-items"><li>
	<a href="https://www.albanianews.it/appuntamenti/dita-e-punetoreve-festa-dei-lavoratori-2018-05-01">
		<span class="date meta-item">
			<span class="fa fa-clock-o" aria-hidden="true"></span> 
			<span>01/05/2018 -
 Festività in Albania   a Tirana, Albania </span>
		</span>							
		<h3>Dita e punëtorëve &#8211; Festa dei lavoratori</h3>
	</a>
</li></ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più letti nell&#8217;ultima settimana<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/blog/cosa-manca-albania" title="Cosa mi manca dell&#8217;Albania" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-8477">Blog</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Macchina Elena Pagani" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/04/Macchina-Elena-Pagani.jpg?resize=390%2C220&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/blog/cosa-manca-albania" title="Cosa mi manca dell&#8217;Albania">Cosa mi manca dell&#8217;Albania</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 giorni ago</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/pasqua-ortodossa-albania" title="Dopo la Pasqua cattolica, l&#8217;Albania si prepara a celebrare la Pasqua ortodossa" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Pashkët ortodokse - Pasqua ortodossa" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/09/pashket-ortodokse.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/pasqua-ortodossa-albania" title="Dopo la Pasqua cattolica, l&#8217;Albania si prepara a celebrare la Pasqua ortodossa">Dopo la Pasqua cattolica, l&#8217;Albania si prepara a celebrare la Pasqua ortodossa</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni ago</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/opinioni/albania-violenza-lingua-compresa-potere" title="Albania, la violenza è l&#8217;unica lingua compresa dal potere" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="La Via Della Nazione Rruga e Kombit Scontri Kukës Violenza Governo Albanese Edi Rama" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/04/La-Via-della-Nazione.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/opinioni/albania-violenza-lingua-compresa-potere" title="Albania, la violenza è l&#8217;unica lingua compresa dal potere">Albania, la violenza è l&#8217;unica lingua compresa dal potere</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 giorni ago</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/flashnews/37-litalia-invade-lalbania-in-questo-giorno-del-1939" title="L’Italia invade l’Albania in questo giorno del 1939" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Italian_soldiers_passing_Albanians,_7_April_1939" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2008/04/Italian_soldiers_passing_Albanians_7_April_1939.png?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/flashnews/37-litalia-invade-lalbania-in-questo-giorno-del-1939" title="L’Italia invade l’Albania in questo giorno del 1939">L’Italia invade l’Albania in questo giorno del 1939</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 aprile 2008</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_video">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/cronaca/pedaggio-stradale-strategia-governo-albanese" title="Pedaggio stradale, la strategia del governo albanese" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="La Via Della Nazione Milot Morine Rruga E Kombit" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/04/La-Via-della-Nazione-Milot-Morine-Rruga-e-Kombit.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/cronaca/pedaggio-stradale-strategia-governo-albanese" title="Pedaggio stradale, la strategia del governo albanese">Pedaggio stradale, la strategia del governo albanese</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 giorni ago</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più letti questa settimana<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.albanianews.it/blog/cosa-manca-albania">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 giorni ago</span></span>							<h3>Cosa mi manca dell&#8217;Albania</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/cultura/pasqua-ortodossa-albania">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni ago</span></span>							<h3>Dopo la Pasqua cattolica, l&#8217;Albania si prepara a celebrare la Pasqua ortodossa</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/notizie/opinioni/albania-violenza-lingua-compresa-potere">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 giorni ago</span></span>							<h3>Albania, la violenza è l&#8217;unica lingua compresa dal potere</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="em_widget-10" class="container-wrapper widget widget_em_widget"><div class="widget-title the-global-title"><h4>Appuntamenti<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget">
		<ul class="posts-list-items"><li>
	<a href="https://www.albanianews.it/appuntamenti/dita-e-punetoreve-festa-dei-lavoratori-2018-05-01">
		<span class="date meta-item">
			<span class="fa fa-clock-o" aria-hidden="true"></span> 
			<span>01/05/2018 - Tirana, Albania </span>
		</span>							
		<h3>Dita e punëtorëve &#8211; Festa dei lavoratori</h3>
	</a>
</li></ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Argomenti<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://www.albanianews.it/topic/albania" class="tag-cloud-link tag-link-10091 tag-link-position-1" style="font-size: 22pt;" aria-label="Albania (362 elementi)">Albania</a>
<a href="https://www.albanianews.it/topic/calcio" class="tag-cloud-link tag-link-10102 tag-link-position-2" style="font-size: 8.9767441860465pt;" aria-label="Calcio Albanese (57 elementi)">Calcio Albanese</a>
<a href="https://www.albanianews.it/topic/edi-rama" class="tag-cloud-link tag-link-2476 tag-link-position-3" style="font-size: 17.279069767442pt;" aria-label="Edi Rama (185 elementi)">Edi Rama</a>
<a href="https://www.albanianews.it/topic/enver-hoxha" class="tag-cloud-link tag-link-2670 tag-link-position-4" style="font-size: 8.1627906976744pt;" aria-label="Enver Hoxha (50 elementi)">Enver Hoxha</a>
<a href="https://www.albanianews.it/topic/governo-albanese" class="tag-cloud-link tag-link-3586 tag-link-position-5" style="font-size: 10.441860465116pt;" aria-label="Governo Albanese (70 elementi)">Governo Albanese</a>
<a href="https://www.albanianews.it/topic/kosova-" class="tag-cloud-link tag-link-49 tag-link-position-6" style="font-size: 17.441860465116pt;" aria-label="Kosova (191 elementi)">Kosova</a>
<a href="https://www.albanianews.it/topic/parma" class="tag-cloud-link tag-link-5698 tag-link-position-7" style="font-size: 8.3255813953488pt;" aria-label="Parma (52 elementi)">Parma</a>
<a href="https://www.albanianews.it/topic/piemonte" class="tag-cloud-link tag-link-5863 tag-link-position-8" style="font-size: 9.6279069767442pt;" aria-label="Piemonte (62 elementi)">Piemonte</a>
<a href="https://www.albanianews.it/topic/politica" class="tag-cloud-link tag-link-10108 tag-link-position-9" style="font-size: 10.604651162791pt;" aria-label="Politica Albanese (71 elementi)">Politica Albanese</a>
<a href="https://www.albanianews.it/topic/roma" class="tag-cloud-link tag-link-6557 tag-link-position-10" style="font-size: 9.7906976744186pt;" aria-label="Roma (63 elementi)">Roma</a>
<a href="https://www.albanianews.it/topic/sali-berisha" class="tag-cloud-link tag-link-6637 tag-link-position-11" style="font-size: 17.116279069767pt;" aria-label="Sali Berisha (181 elementi)">Sali Berisha</a>
<a href="https://www.albanianews.it/topic/scutari" class="tag-cloud-link tag-link-6763 tag-link-position-12" style="font-size: 10.116279069767pt;" aria-label="Scutari (66 elementi)">Scutari</a>
<a href="https://www.albanianews.it/topic/serbia" class="tag-cloud-link tag-link-6801 tag-link-position-13" style="font-size: 10.441860465116pt;" aria-label="Serbia (70 elementi)">Serbia</a>
<a href="https://www.albanianews.it/topic/storia-albanese" class="tag-cloud-link tag-link-7117 tag-link-position-14" style="font-size: 8.3255813953488pt;" aria-label="Storia Albanese (51 elementi)">Storia Albanese</a>
<a href="https://www.albanianews.it/topic/tirana" class="tag-cloud-link tag-link-7356 tag-link-position-15" style="font-size: 18.906976744186pt;" aria-label="Tirana (236 elementi)">Tirana</a>
<a href="https://www.albanianews.it/topic/torino" class="tag-cloud-link tag-link-7397 tag-link-position-16" style="font-size: 11.255813953488pt;" aria-label="Torino (79 elementi)">Torino</a>
<a href="https://www.albanianews.it/topic/turismo-albania" class="tag-cloud-link tag-link-7494 tag-link-position-17" style="font-size: 8pt;" aria-label="Turismo Albania (49 elementi)">Turismo Albania</a>
<a href="https://www.albanianews.it/topic/unione-europea" class="tag-cloud-link tag-link-7574 tag-link-position-18" style="font-size: 11.418604651163pt;" aria-label="Unione Europea (80 elementi)">Unione Europea</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="latest_tweets_widget-1" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><h4><a href="https://twitter.com/AlbNews" target="_blank">Segui ALBANIA NEWS su Twitter</a><span class="widget-title-icon fa"></span></h4></div>
					<ul>

						
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>La Cona entra in un mega-progetto con altri cinque Paesi <a href="https://t.co/3ZprRM9VFc" target="_blank">https://t.co/3ZprRM9VFc</a> #Albania</p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/AlbNews/status/983158338715357185" title="2018/04/09 01:43:08" target="_blank" rel="nofollow">9 ore ago</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Me ty shqiptar u bënë eksperimente, si fetare apo ideologjike… <a href="http://twitter.com/#search?q=opinion" target="_blank">#opinion</a> <a href="http://twitter.com/#search?q=shqip" target="_blank">#shqip</a> <a href="http://twitter.com/#search?q=Pashket" target="_blank">#Pashket</a> <a href="https://t.co/fTX5t76KG0" target="_blank">https://t.co/fTX5t76KG0</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/AlbNews/status/982898181607493632" title="2018/04/08 08:29:22" target="_blank" rel="nofollow">2018/04/08</a></span>
								</div>
							</li>

												</ul>

					
						<a href="https://twitter.com/AlbNews" target="_blank" rel="nofollow" class="button dark-btn fullwidth">Follow us on Twitter</a>
						<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-wide.png" data-src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news.png" style="margin-top: 15px; margin-bottom: 0px;"  class="about-author-img lazy-img" width="280" height="47">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper is-centered">

					<div class="aboutme-widget-content">Albania News è una testata partecipativa in italiano sul Paese delle Aquile e sulla Comunità Albanese in Italia. Notizie di attualità, cultura e turismo sull'Albania. Registrato al Tribunale di Modena al numero 1973 del 30-09-2009
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget">
				<form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="subscribe-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=AlbaniaNews', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<label class="screen-reader-text" for="email">Enter your Email address</label>
					<input class="subscribe-input required email" type="text" id="email" name="email" placeholder="Enter your Email address">
					<input type="hidden" value="AlbaniaNews" name="uri">
					<input type="hidden" name="loc" value="en_US">
					<input class="button subscribe-submit" type="submit" name="submit" value="Subscribe">
				</form>
				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

					</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">Copyleft 2018 ALBANIA NEWS</div><div class="footer-menu"><ul id="menu-footer-menu-ita" class="menu"><li id="menu-item-17912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17912"><a title="Licenza" href="https://www.albanianews.it/licenza">Licenza</a></li>
<li id="menu-item-17913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17913"><a title="Condizioni d&#8217;uso" href="https://www.albanianews.it/condizioni-utilizzo-portale">Condizioni d&#8217;uso</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AlbanianewsIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  pinterest-social-icon" title="Pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/albanianews/"><span class="fa fa-pinterest"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  paypal-social-icon" title="Paypal" rel="nofollow" target="_blank" href="https://www.paypal.me/albanianews"><span class="fa fa-paypal"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Bloomberg%3A+vizi+e+salario.+Il+rapporto+indica+l%E2%80%99Albania+tra+le+pi%C3%B9+care+al+mondo%20via%20%40AlbNews&#038;url=https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol&#038;title=Bloomberg%3A+vizi+e+salario.+Il+rapporto+indica+l%E2%80%99Albania+tra+le+pi%C3%B9+care+al+mondo" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Bloomberg%3A+vizi+e+salario.+Il+rapporto+indica+l%E2%80%99Albania+tra+le+pi%C3%B9+care+al+mondo - https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>


		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin is-fullwidth" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AlbanianewsIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  pinterest-social-icon" title="Pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/albanianews/"><span class="fa fa-pinterest"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  paypal-social-icon" title="Paypal" rel="nofollow" target="_blank" href="https://www.paypal.me/albanianews"><span class="fa fa-paypal"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://www.albanianews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più recenti<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol" title="Bloomberg: vizi e salario. Il rapporto indica l&#8217;Albania tra le più care al mondo" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-53">Economia</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Vizi Albanesi" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/04/Vizi-Albanesi.jpg?resize=390%2C220&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/economia/costo-vizi-droga-sigarette-alcol" title="Bloomberg: vizi e salario. Il rapporto indica l&#8217;Albania tra le più care al mondo">Bloomberg: vizi e salario. Il rapporto indica l&#8217;Albania tra le più care al mondo</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 minuti ago</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/memoria/ahmet-zogu" title="Ahmet Zogu &#8211; Il Re tra le due guerre" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Matrimonio Di Ahmet Zogu" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/04/Matrimonio-di-Ahmet-Zogu.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/memoria/ahmet-zogu" title="Ahmet Zogu &#8211; Il Re tra le due guerre">Ahmet Zogu &#8211; Il Re tra le due guerre</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 ore ago</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_video">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/turismo/estovest-albania" title="Estovest: l&#8217;Albania punta sul turismo" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Scutari Turismo Albania" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/04/Scutari-Turismo-Albania.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/turismo/estovest-albania" title="Estovest: l&#8217;Albania punta sul turismo">Estovest: l&#8217;Albania punta sul turismo</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 giorno ago</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/memoria/kledi-kadiu" title="Kledi Kadiu &#8211; Il ballerino che sfidò i pregiudizi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Kledi Kadiu" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/04/Kledi-Kadiu.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/memoria/kledi-kadiu" title="Kledi Kadiu &#8211; Il ballerino che sfidò i pregiudizi">Kledi Kadiu &#8211; Il ballerino che sfidò i pregiudizi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni ago</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/cronaca/giochi-azzardo-albania-amlf" title="Giochi d&#8217;azzardo in Albania, AMLF autorizza la prima attività nel settore dei giochi elettronici a distanza" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Giochi d&#039;azzardo in Albania AMLF" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/04/giochi-dazzardo-Albania.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/cronaca/giochi-azzardo-albania-amlf" title="Giochi d&#8217;azzardo in Albania, AMLF autorizza la prima attività nel settore dei giochi elettronici a distanza">Giochi d&#8217;azzardo in Albania, AMLF autorizza la prima attività nel settore dei giochi elettronici a distanza</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni ago</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più letti<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/carolina-castagna-studia-medicina-tirana" title="L’Albania fa scuola &#8211; l’esperienza di Carolina a Tirana" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-9">Cultura</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Carolina Castagna" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2013/10/carolina_castagna.jpg?resize=390%2C220&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/carolina-castagna-studia-medicina-tirana" title="L’Albania fa scuola &#8211; l’esperienza di Carolina a Tirana">L’Albania fa scuola &#8211; l’esperienza di Carolina a Tirana</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 ottobre 2013</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/rubrica/chiche/tirana" title="Panoramica su Tirana" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Tirana" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2017/07/piazza_tirana.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/rubrica/chiche/tirana" title="Panoramica su Tirana">Panoramica su Tirana</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 luglio 2017</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/curiosita/albania-record-mondiale-rapporto-numero-bar-popolazione" title="Albania, record mondiale nel rapporto tra numero di bar e popolazione" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Tirana By Night Record Mondiale Di Bar In Albania Opt" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/02/Tirana-by-night-record-mondiale-di-bar-in-Albania_opt.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/curiosita/albania-record-mondiale-rapporto-numero-bar-popolazione" title="Albania, record mondiale nel rapporto tra numero di bar e popolazione">Albania, record mondiale nel rapporto tra numero di bar e popolazione</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 febbraio 2018</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/cucina/2108-trilece" title="Scopriamo la ricetta del trilece – dolce albanese ai tre latti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Trilece" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2011/11/Trilece_cover.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/cucina/2108-trilece" title="Scopriamo la ricetta del trilece – dolce albanese ai tre latti">Scopriamo la ricetta del trilece – dolce albanese ai tre latti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 novembre 2011</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/economia/tassa-sulle-proprieta-albania" title="Albania, ecco quanto si pagherà con la nuova tassa sulle proprietà" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Tassa Sulle Proprietà In Albania" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Tassa-sulle-proprietà-in-Albania.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/economia/tassa-sulle-proprieta-albania" title="Albania, ecco quanto si pagherà con la nuova tassa sulle proprietà">Albania, ecco quanto si pagherà con la nuova tassa sulle proprietà</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 settimane ago</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-search-wrap" class="tie-popup">

				<a href="#" class="tie-btn-close remove big-btn light-btn">
					<span class="screen-reader-text">Close</span>
				</a>
				<div class="container">
					<div class="popup-search-wrap-inner">
						<div class="tie-row">
							<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
								<form method="get" id="tie-popup-search-form" action="https://www.albanianews.it//">
									<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
									<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
								</form>
							</div><!-- .tie-col-md-12 /-->
						</div><!-- .tie-row /-->
					</div><!-- .popup-search-wrap-inner /-->
				</div><!-- .container /-->
			</div><!-- .tie-popup-search-wrap /-->
						<div id="tie-popup-login" class="tie-popup">
				<a href="#" class="tie-btn-close remove big-btn light-btn">
					<span class="screen-reader-text">Close</span>
				</a>
				<div class="tie-popup-container">
					<div class="container-wrapper">
						<div class="widget login-widget">

														<div class="widget-title the-global-title"><h4>Log In <span class="widget-title-icon fa "></span></h4></div>
							<div class="widget-container">
								
			<div class="login-form">

				<form name="registerform" action="https://www.albanianews.it/autenticati" method="post">
					<input type="text" name="log" title="Username" placeholder="Username">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="https://www.albanianews.it/mio-account/lost-password/">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/notizie/economia/costo-vizi-droga-sigarette-alcol"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me					</label>

					
					
					<button id="login-submit" type="submit" class="button fullwidth">Log In</button>
				</form>

				
			</div>
										</div><!-- .widget-container  /-->
						</div><!-- .login-widget  /-->
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1475868465785655&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <script type='text/javascript'>
/* <![CDATA[ */
var wprm_public = {"settings":{"features_comment_ratings":false},"home_url":"https:\/\/www.albanianews.it\/","ajax_url":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","nonce":"bb76e4c638"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/wp-recipe-maker/dist/public.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.albanianews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.albanianews.it\/carrello","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_248663830a49eb5393ce705a03860269","fragment_name":"wc_fragments_248663830a49eb5393ce705a03860269"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jannah/js/scripts.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jannah/js/parallax.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201815.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'47814116',post:'24316',tz:'2',srv:'www.albanianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '47814116', '24316' ]);
</script>
</body>
</html>
