<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<meta property="fb:app_id" content="4570132213001189" />
<meta property="fb:pages" content="13287628849" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" />
<meta name="theme-color" content="#1e73be">
<meta name="msapplication-navbutton-color" content="#1e73be">
<meta name="apple-mobile-web-app-status-bar-style" content="#1e73be"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>541 milioni di euro inviati in Albania nel 2021</title>
<meta name="description" content="Nel corso del 2021 si è registrato, in Albania, un aumento significativo della quantità di soldi che gli emigrati inviano periodicamente alle proprie famiglie." />
<link rel="canonical" href="https://www.albanianews.it/notizie/economia/541-milioni-euro-rimesse-albania-2021" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="541 milioni di euro inviati in Albania nel 2021" />
<meta property="og:description" content="Nel corso del 2021 si è registrato, in Albania, un aumento significativo della quantità di soldi che gli emigrati inviano periodicamente alle proprie famiglie." />
<meta property="og:url" content="https://www.albanianews.it/notizie/economia/541-milioni-euro-rimesse-albania-2021" />
<meta property="og:site_name" content="Albania News" />
<meta property="article:publisher" content="https://www.facebook.com/albnews" />
<meta property="article:author" content="https://www.facebook.com/albnews" />
<meta property="article:published_time" content="2021-12-15T08:29:35+00:00" />
<meta property="article:modified_time" content="2021-12-15T20:21:13+00:00" />
<meta property="og:image" content="https://www.albanianews.it/notizie/economia/541-milioni-euro-rimesse-albania-2021/social-image.jpg/" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.albanianews.it/notizie/economia/541-milioni-euro-rimesse-albania-2021/social-image.jpg/" />
<meta name="twitter:creator" content="@AlbNews" />
<meta name="twitter:site" content="@AlbNews" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed dei commenti" href="https://www.albanianews.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; 541 milioni di euro inviati in Albania nel 2021 Feed dei commenti" href="https://www.albanianews.it/notizie/economia/541-milioni-euro-rimesse-albania-2021/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.albanianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.albanianews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='a-z-listing-block-css' href='https://www.albanianews.it/wp-content/plugins/a-z-listing/css/a-z-listing-default.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.albanianews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.albanianews.it/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='a-z-listing-css' href='https://www.albanianews.it/wp-content/plugins/a-z-listing/css/a-z-listing-default.css?ver=4.1.3' type='text/css' media='all' />
<style id="jeg_customizer_font-css" media="all">@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/lato/v20/S6uyw4BMUTPHjx4wWw.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh6UVSwiPHA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: italic;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiDyp8kv8JHgFVrJJLm21lVF9eL.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiGyp8kv8JHgFVrJJLucHtF.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiDyp8kv8JHgFVrJJLmy15VF9eL.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLDz8Z1xlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJfedw.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLGT9Z1xlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLEj6Z1xlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z1xlEA.ttf) format('truetype');
}
</style>
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://www.albanianews.it/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://www.albanianews.it/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-brands-webfont-css' href='https://www.albanianews.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-regular-webfont-css' href='https://www.albanianews.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-solid-webfont-css' href='https://www.albanianews.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.albanianews.it/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://www.albanianews.it/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://www.albanianews.it/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://www.albanianews.it/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.albanianews.it/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://www.albanianews.it/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://www.albanianews.it/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css' href='https://www.albanianews.it/wp-content/themes/jnews/assets/css/pages.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css' href='https://www.albanianews.it/wp-content/themes/jnews/assets/css/single.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://www.albanianews.it/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://www.albanianews.it/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css' href='https://www.albanianews.it/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.albanianews.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.albanianews.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.albanianews.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' id='breeze-prefetch-js-extra'>
/* <![CDATA[ */
var breeze_prefetch = {"local_url":"https:\/\/www.albanianews.it","ignore_remote_prefetch":"1","ignore_list":["\/wp-admin\/"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/breeze/assets/js/breeze-prefetch-links.js?ver=1639925529' id='breeze-prefetch-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-11380697-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.albanianews.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-11380697-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://www.albanianews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.albanianews.it/wp-json/wp/v2/posts/38712" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.albanianews.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.albanianews.it/?p=38712' />
<link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feconomia%2F541-milioni-euro-rimesse-albania-2021" />
<link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feconomia%2F541-milioni-euro-rimesse-albania-2021&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.47.0" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="onesignal" content="wordpress-plugin" />
<script>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</script>

<meta property="fb:app_id" content="4570132213001189" />
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments span iframe[style] { min-width:100% !important; width:100% !important }</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.albanianews.it/notizie/economia/541-milioni-euro-rimesse-albania-2021?amp">

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6967411358577500" crossorigin="anonymous" type="text/javascript"></script>


<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-9HBG' );
			
</script>

<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.albanianews.it\/#organization","url":"https:\/\/www.albanianews.it\/","name":"Albania News","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/10\/color_amp.png"},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/","https:\/\/news.google.com\/publications\/CAAqBwgKMNL8jQswkdGgAw?oc=3&ceid=IT:it"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.albanianews.it\/#website","url":"https:\/\/www.albanianews.it\/","name":"Albania News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.albanianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-270x270.png" />
<style type="text/css" id="wp-custom-css">
			h1.jeg_post_title
{
	font-family:inherit;
	text-align:center;
}

.mbt-book-details {
    font-size: 90%;
}

.jnews_comment_container
{
    padding-bottom: 20px;
    border-bottom: 2px solid #eee;
    margin-bottom: 20px;
}

.box_wrap_module {
    background: #fff;
    border: 1px solid #eee;
	height: 100%;
	margin:10px;box-shadow: rgba(0, 0, 0, 0.24) 0px 3px 8px;
}		</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1583658515041{padding-top: 40px !important;padding-bottom: 10px !important;background-color: #f5f5f5 !important;}.vc_custom_1516269714228{padding-right: 60px !important;}.vc_custom_1550836157594{margin-bottom: 10px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-38712 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  jeg_ads_hide_phone'></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div><div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.albanianews.it/" style="padding: 0px 0px 0px 0px;">
<img class='jeg_logo_img' src="https://www.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" srcset="https://www.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://www.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" alt="Albania News" data-light-src="https://www.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-light-srcset="https://www.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://www.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" data-dark-src="https://www.albanianews.it/wp-content/uploads/2021/11/albanianews-black-229-x-40-px.png" data-dark-srcset="https://www.albanianews.it/wp-content/uploads/2021/11/albanianews-black-229-x-40-px.png 1x, https://www.albanianews.it/wp-content/uploads/2021/11/albanianews-black-300-x-52-px.png 2x"> </a>
</div>
</div>

<div class="jeg_nav_item jeg_nav_search">
<div class="jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div> </div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_separator separator1"></div> <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/albnews/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?oc=3&ceid=IT:it" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li id="menu-item-35664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35664 bgnav" data-item-row="default"><a title="albanianews.it" href="https://www.albanianews.it/">Home</a></li>
<li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920 bgnav" data-item-row="default"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a>
<ul class="sub-menu">
<li id="menu-item-31990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990 bgnav" data-item-row="default"><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li>
<li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31788 bgnav" data-item-row="default"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li>
<li id="menu-item-33941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941 bgnav" data-item-row="default"><a title="Rassegna di articoli e video" href="https://www.albanianews.it/rassegna">Rassegna stampa</a></li>
<li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791 bgnav" data-item-row="default"><a title="Statistiche dall&#8217;Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li>
<li id="menu-item-33943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943 bgnav" data-item-row="default"><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.it/sondaggio">Sondaggi</a></li>
<li id="menu-item-33944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944 bgnav" data-item-row="default"><a title="LA cultura digitale albanese" href="https://www.albanianews.it/tech">Tecnologia</a></li>
<li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787 bgnav" data-item-row="default"><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li>
<li id="menu-item-30987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987 bgnav" data-item-row="default"><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li>
<li id="menu-item-30988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988 bgnav" data-item-row="default"><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li>
</ul>
</li>
<li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623 bgnav" data-item-row="default"><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a>
<ul class="sub-menu">
<li id="menu-item-38260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38260 bgnav" data-item-row="default"><a title="Nel 2019 sono 441.027 residenti" href="https://www.albanianews.it/albanesi-in-italia">Albanesi in Italia</a></li>
<li id="menu-item-33942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942 bgnav" data-item-row="default"><a title="La diaspora albanese" href="https://www.albanianews.it/diaspora">Diaspora albanese</a></li>
<li id="menu-item-33359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359 bgnav" data-item-row="default"><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li>
<li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793 bgnav" data-item-row="default"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li>
</ul>
</li>
<li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785 bgnav" data-item-row="default"><a title="Kosovo News" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li>
<li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784 bgnav" data-item-row="default"><a title="Relazioni Albania &#8211; Europa" href="https://www.albanianews.it/notizie/europe">Europa</a>
<ul class="sub-menu">
<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781 bgnav" data-item-row="default"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li>
<li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789 bgnav" data-item-row="default"><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li>
<li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786 bgnav" data-item-row="default"><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li>
<li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783 bgnav" data-item-row="default"><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li>
<li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782 bgnav" data-item-row="default"><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li>
</ul>
</li>
<li id="menu-item-33928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928 bgnav" data-item-row="default"><a title="Editoriali Albania News" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li>
<li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624 bgnav" data-item-row="default"><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-36407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36407 bgnav" data-item-row="default"><a title="Interviste agli albanesi" href="https://www.albanianews.it/cultura/interviste">Interviste</a></li>
<li id="menu-item-29871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29871 bgnav" data-item-row="default"><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li>
<li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792 bgnav" data-item-row="default"><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li>
<li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009 bgnav" data-item-row="default"><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a>
<ul class="sub-menu">
<li id="menu-item-35175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35175 bgnav" data-item-row="default"><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li>
</ul>
</li>
<li id="menu-item-29869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869 bgnav" data-item-row="default"><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li>
<li id="menu-item-29870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870 bgnav" data-item-row="default"><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li>
<li id="menu-item-29873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873 bgnav" data-item-row="default"><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li>
</ul>
</li>
<li id="menu-item-32955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955 bgnav" data-item-row="default"><a title="Scopri l&#8217;Albania" href="https://www.albanianews.it/turismo">Turismo</a>
<ul class="sub-menu">
<li id="menu-item-33004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004 bgnav" data-item-row="default"><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li>
<li id="menu-item-33572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572 bgnav" data-item-row="default"><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durazzo</a></li>
<li id="menu-item-33089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33089 bgnav" data-item-row="default"><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a>
<ul class="sub-menu">
<li id="menu-item-38122" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38122 bgnav" data-item-row="default"><a title="Theth (Nord Albania)" href="https://www.albanianews.it/albania/theth">Theth</a></li>
</ul>
</li>
<li id="menu-item-37317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37317 bgnav" data-item-row="default"><a title="Guida turistica di Vlora (Valona)" href="https://www.albanianews.it/albania/valona">Valona</a>
<ul class="sub-menu">
<li id="menu-item-38124" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38124 bgnav" data-item-row="default"><a title="Llogara (Valona)" href="https://www.albanianews.it/albania/valona/llogara">Llogara</a></li>
<li id="menu-item-38123" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38123 bgnav" data-item-row="default"><a title="Amantia (Valona)" href="https://www.albanianews.it/albania/valona/amantia">Amantia</a></li>
<li id="menu-item-38126" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38126 bgnav" data-item-row="default"><a title="Zvernec (Valona)" href="https://www.albanianews.it/albania/valona/zvernec">Zvërnec</a></li>
<li id="menu-item-38125" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38125 bgnav" data-item-row="default"><a title="Orikum (Valona)" href="https://www.albanianews.it/albania/valona/orikum">Orikum</a></li>
</ul>
</li>
<li id="menu-item-33184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33184 bgnav" data-item-row="default"><a title="Guida di Saranda" href="https://www.albanianews.it/albania/saranda">Saranda</a>
<ul class="sub-menu">
<li id="menu-item-38121" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38121 bgnav" data-item-row="default"><a title="Ksamil (Sarande)" href="https://www.albanianews.it/albania/saranda/ksamil">Ksamil</a></li>
<li id="menu-item-37295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37295 bgnav" data-item-row="default"><a title="La città antica albanese di Butrinto" href="https://www.albanianews.it/albania/saranda/butrint">Butrint</a></li>
</ul>
</li>
<li id="menu-item-33306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33306 bgnav" data-item-row="default"><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.it/albania/korce">Korçë</a>
<ul class="sub-menu">
<li id="menu-item-38117" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38117 bgnav" data-item-row="default"><a title="Dardhe (Korce)" href="https://www.albanianews.it/albania/korce/dardhe">Dardhë</a></li>
<li id="menu-item-38116" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38116 bgnav" data-item-row="default"><a title="Boboshtice (Korce)" href="https://www.albanianews.it/albania/korce/boboshtice">Boboshticë</a></li>
<li id="menu-item-38128" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38128 bgnav" data-item-row="default"><a title="Voskopoje  (Korce)" href="https://www.albanianews.it/albania/korce/voskopoja">Voskopoja</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38127 bgnav" data-item-row="default"><a title="Vithkuq (Korce)" href="https://www.albanianews.it/albania/korce/vithkuq">Vithkuq</a></li>
</ul>
</li>
<li id="menu-item-38115" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38115 bgnav" data-item-row="default"><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li>
<li id="menu-item-38113" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38113 bgnav" data-item-row="default"><a title="Berat, città dalle finestre sovrapposte" href="https://www.albanianews.it/albania/berat">Berat</a></li>
<li id="menu-item-38114" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38114 bgnav" data-item-row="default"><a title="Fier, città albanese" href="https://www.albanianews.it/albania/fier">Fier</a>
<ul class="sub-menu">
<li id="menu-item-38135" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38135 bgnav" data-item-row="default"><a title="Apollonia (Fier)" href="https://www.albanianews.it/albania/fier/apollonia">Apollonia</a></li>
</ul>
</li>
<li id="menu-item-38118" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38118 bgnav" data-item-row="default"><a title="Kruja, città di Scanderbeg" href="https://www.albanianews.it/albania/kruja">Kruja</a></li>
<li id="menu-item-38119" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38119 bgnav" data-item-row="default"><a title="Alessio, Shengjin, Fishte" href="https://www.albanianews.it/albania/lezhe">Lezhë</a>
<ul class="sub-menu">
<li id="menu-item-38131" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38131 bgnav" data-item-row="default"><a title="Fishtë (Lezhë)" href="https://www.albanianews.it/albania/lezhe/fishte">Fishtë</a></li>
</ul>
</li>
<li id="menu-item-38120" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38120 bgnav" data-item-row="default"><a title="La città del lago di Ohrid" href="https://www.albanianews.it/albania/pogradec">Pogradec</a></li>
<li id="menu-item-38136" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38136 bgnav" data-item-row="default"><a title="Lushnje (Albania)" href="https://www.albanianews.it/albania/lushnje">Lushnje</a>
<ul class="sub-menu">
<li id="menu-item-38137" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38137 bgnav" data-item-row="default"><a title="Monastero di Ardenica (Lushnje)" href="https://www.albanianews.it/albania/lushnje/ardenica">Ardenica</a></li>
</ul>
</li>
<li id="menu-item-38261" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38261 bgnav" data-item-row="default"><a title="Himara, la guida di Albania News" href="https://www.albanianews.it/albania/himara">Himarë</a></li>
</ul>
</li>
<li id="menu-item-38587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38587 bgnav" data-item-row="default"><a title="Libri albanesi" href="https://www.albanianews.it/albania-letteraria">Albania Letteraria</a>
<ul class="sub-menu">
<li id="menu-item-38021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38021 bgnav" data-item-row="default"><a title="Autori albanesi italofoni e tradotti" href="https://albanialetteraria.it/database-scrittori-albanesi/">Elenco Autori</a></li>
<li id="menu-item-38023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38023 bgnav" data-item-row="default"><a title="Lista libri censiti" href="https://albanialetteraria.it/lista-libri-censiti/">Elenco Libri</a></li>
<li id="menu-item-38022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38022 bgnav" data-item-row="default"><a title="Lista degli editori" href="https://albanialetteraria.it/editori/">Elenco Editori</a></li>
</ul>
</li>
<li id="menu-item-35159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35159 bgnav jeg_menu_icon_enable" data-item-row="default"><a title="Video Albania" href="https://video.albanianews.it"><i class='jeg_font_menu fa fa-youtube-play'></i>Video</a>
<ul class="sub-menu">
<li id="menu-item-36237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36237 bgnav" data-item-row="default"><a title="Video recenti" href="https://video.albanianews.it/recenti/">Recenti</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.albanianews.it/">
<img class='jeg_logo_img' src="https://www.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" srcset="https://www.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://www.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" alt="Albania News" data-light-src="https://www.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-light-srcset="https://www.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://www.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" data-dark-src="https://www.albanianews.it/wp-content/uploads/2021/11/albanianews-black-229-x-40-px.png" data-dark-srcset="https://www.albanianews.it/wp-content/uploads/2021/11/albanianews-black-229-x-40-px.png 1x, https://www.albanianews.it/wp-content/uploads/2021/11/albanianews-black-300-x-52-px.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 51px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.albanianews.it">Home</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://www.albanianews.it/notizie">Notizie</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.albanianews.it/notizie/economia">Economia</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">541 milioni di euro inviati in Albania nel 2021</h1>
<h2 class="jeg_post_subtitle">Così aumentano considerevolmente le rimesse</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">di</span>
<a href="https://www.albanianews.it/autore/albania-news">Redazione</a> </div>
<div class="jeg_meta_date">
<a href="https://www.albanianews.it/notizie/economia/541-milioni-euro-rimesse-albania-2021">15 Dicembre 2021</a>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://www.albanianews.it/notizie/economia/541-milioni-euro-rimesse-albania-2021#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Banca Nazionale d&#039;Albania" loading="lazy" data-src="https://www.albanianews.it/wp-content/uploads/2018/06/Albania-la-banca-centrale-750x375.jpg" data-sizes="auto" data-srcset="https://www.albanianews.it/wp-content/uploads/2018/06/Albania-la-banca-centrale-750x375.jpg 750w, https://www.albanianews.it/wp-content/uploads/2018/06/Albania-la-banca-centrale-360x180.jpg 360w, https://www.albanianews.it/wp-content/uploads/2018/06/Albania-la-banca-centrale-1140x570.jpg 1140w" data-expand="700" /></div><p class="wp-caption-text"><i class="fa fa-camera" aria-hidden="true"></i> Banca Nazionale d'Albania</p></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feconomia%2F541-milioni-euro-rimesse-albania-2021" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=541%20milioni%20di%20euro%20inviati%20in%20Albania%20nel%202021%20via%20%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feconomia%2F541-milioni-euro-rimesse-albania-2021" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feconomia%2F541-milioni-euro-rimesse-albania-2021&title=541%20milioni%20di%20euro%20inviati%20in%20Albania%20nel%202021" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a>
<div class="share-secondary">
<a href="//api.whatsapp.com/send?text=541%20milioni%20di%20euro%20inviati%20in%20Albania%20nel%202021%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feconomia%2F541-milioni-euro-rimesse-albania-2021" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feconomia%2F541-milioni-euro-rimesse-albania-2021&media=https://www.albanianews.it/wp-content/uploads/2018/06/Albania-la-banca-centrale.jpg&description=541%20milioni%20di%20euro%20inviati%20in%20Albania%20nel%202021" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6967411358577500" data-ad-slot="9842892668" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='ads-text'>Pubblicità</div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>Nel corso del 2021 si è registrato, in Albania, un aumento significativo delle cosiddette rimesse, cioè della quantità di soldi che gli emigrati inviano periodicamente alle proprie famiglie. <span id="more-38712"></span></p>
<p>La Banca d&#8217;Albania ha stimato un incremento di circa il 15% in più rispetto allo scorso 2020, (nel 2019 si registrava un aumento del 4,5%), quando il mondo si è ritrovato stretto nella morsa della pandemia da Covid-19. Secondo un calcolo fatto, che copre il lasso di tempo che va da gennaio a settembre, la somma di denaro inviata quest&#8217;anno nel Paese delle Aquile da chi si è trasferito altrove, ammonta a circa 541 milioni di euro. Un fattore indicatore del fatto che le famiglie albanesi non riescono ad avere un reddito sufficiente a coprire i fabbisogni quotidiani.</p>
<p>La crescita della quantità di denaro trasferito è stata, decisamente, esponenziale nel primo trimestre dell&#8217;anno, con un flusso di soldi pari a 169 milioni di euro. Non si avevano numeri così alti dal 2010, cosa, secondo gli esperti, dovuta alle spese sopportate dalle famiglie a causa del Coronavirus, senza che ci fosse, poi, la giusta compensazione.</p>
<p>Il secondo trimestre non è stato da meno: le rimesse hanno avuto un movimento elevato, pari al 42% in più rispetto all&#8217;anno precedente. Una percentuale fortemente inferiore si è registrata, invece, nel terzo trimestre: solo il 10% in più rispetto al 2020.</p>
<p>La considerevole presenza di emigrati fa dell&#8217;Italia e della Grecia due dei Paesi da dove arriva la maggiore quantità di denaro, ai quali si sono aggiunti il Regno Unito e la Germania, due nazioni che hanno visto una costante crescita del fenomeno migratorio albanese negli ultimi anni.</p>
<p>Le indagini relative all&#8217;andamento delle rimesse hanno segnalato, nel tempo, un&#8217;evoluzione discontinua: tra il 2009 e il 2013, la quantità di soldi inviata in terra albanese è diminuita di molto, per poi conoscere una ripresa dopo il 2013, in concomitanza con una forte nuova ondata migratoria, che ancora oggi, secondo i dati forniti dall&#8217;UE, è in continua crescita.</p>
<p>Stando alle statistiche di Eurostat, tra il 2008 e il 2020, ben 700 mila albanesi hanno richiesto il permesso di soggiorno in un Paese dell&#8217;Unione Europea. Gli anni nei quali è stato accordato il più alto numero di permessi, sono quelli intercorsi tra il 2008 e il 2020. La popolazione migrante è la più svariata: la Germania, più di altri posti, è curiosamente diventata la meta prediletta dai professionisti come medici, infermieri e addetti all&#8217;informazione.</p>
<p>Quest&#8217;analisi consegna degli importanti elementi, come l&#8217;aumento del fenomeno migratorio, che sta portando nuovamente fuori dall&#8217;Albania chi è alla ricerca di una vita migliore e un reddito familiare, appunto, troppo basso, tanto da richiedere un aiuto esterno costante. Due dati allarmanti, sui quali riflettere e interrogarsi.</p>
<div class="jeg_post_tags"><span>Argomenti:</span> <a href="https://www.albanianews.it/topic/banca-dalbania" rel="tag">Banca d'Albania</a><a href="https://www.albanianews.it/topic/eurostat" rel="tag">Eurostat</a><a href="https://www.albanianews.it/topic/immigrazione-albanese" rel="tag">Immigrazione Albanese</a><a href="https://www.albanianews.it/topic/rimesse" rel="tag">Rimesse</a></div>
<div class="row vc_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class="vc_message_box vc_message_box-standard vc_message_box-rounded vc_color-info"><div class="vc_message_box-icon"><i class="fa fa-info-circle"></i></div>
<p>Per non perdere gli articoli di <strong>Albania News</strong> seguiteci su <a href="https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?oc=3&amp;ceid=IT:it"><strong>Google News <i class="fa fa-external-link"></i></strong></a></p>
</div></div></div></div></div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feconomia%2F541-milioni-euro-rimesse-albania-2021" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi<span class="count">1</span></span></a><a href="https://twitter.com/intent/tweet?text=541%20milioni%20di%20euro%20inviati%20in%20Albania%20nel%202021%20via%20%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feconomia%2F541-milioni-euro-rimesse-albania-2021" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feconomia%2F541-milioni-euro-rimesse-albania-2021&title=541%20milioni%20di%20euro%20inviati%20in%20Albania%20nel%202021" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a>
<div class="share-secondary">
<a href="//api.whatsapp.com/send?text=541%20milioni%20di%20euro%20inviati%20in%20Albania%20nel%202021%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feconomia%2F541-milioni-euro-rimesse-albania-2021" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feconomia%2F541-milioni-euro-rimesse-albania-2021&media=https://www.albanianews.it/wp-content/uploads/2018/06/Albania-la-banca-centrale.jpg&description=541%20milioni%20di%20euro%20inviati%20in%20Albania%20nel%202021" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_38712_0_61bf471a0bd22   " data-unique="jnews_module_38712_0_61bf471a0bd22">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Articoli<strong> correlati</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/sociale/albania-record-prezzi-balcani-eurostat"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Il Nuovo Bazar, Tirana" loading="lazy" data-src="https://www.albanianews.it/wp-content/uploads/2020/08/Nuovo-Bazaar-Tirana-120x86.jpg" data-sizes="auto" data-srcset="https://www.albanianews.it/wp-content/uploads/2020/08/Nuovo-Bazaar-Tirana-120x86.jpg 120w, https://www.albanianews.it/wp-content/uploads/2020/08/Nuovo-Bazaar-Tirana-350x250.jpg 350w, https://www.albanianews.it/wp-content/uploads/2020/08/Nuovo-Bazaar-Tirana-750x536.jpg 750w, https://www.albanianews.it/wp-content/uploads/2020/08/Nuovo-Bazaar-Tirana-1140x815.jpg 1140w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/sociale/albania-record-prezzi-balcani-eurostat">Spesa a tavola, Eurostat: L&#8217;Albania detiene il record dei prezzi nella regione</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/sociale/albania-record-prezzi-balcani-eurostat"><i class="fa fa-clock-o"></i> 26 Agosto 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/notizie/economia/albania-perdita-400-milioni-primo-trimestre-2020"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Bandiera Albanese" loading="lazy" data-src="https://www.albanianews.it/wp-content/uploads/2020/03/bandiera-albanese-120x86.jpg" data-sizes="auto" data-srcset="https://www.albanianews.it/wp-content/uploads/2020/03/bandiera-albanese-120x86.jpg 120w, https://www.albanianews.it/wp-content/uploads/2020/03/bandiera-albanese-350x250.jpg 350w, https://www.albanianews.it/wp-content/uploads/2020/03/bandiera-albanese-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/notizie/economia/albania-perdita-400-milioni-primo-trimestre-2020">Albania, perdita di 400 milioni di euro nel primo trimestre del 2020</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/economia/albania-perdita-400-milioni-primo-trimestre-2020"><i class="fa fa-clock-o"></i> 07 Agosto 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/statistiche/eurostat-albanesi-poveri-balcani-vivono-di-piu"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Tavolo Rotondo Albania Kosovo" loading="lazy" data-src="https://www.albanianews.it/wp-content/uploads/2015/03/albania-kosovo-120x86.jpg" data-sizes="auto" data-srcset="https://www.albanianews.it/wp-content/uploads/2015/03/albania-kosovo-120x86.jpg 120w, https://www.albanianews.it/wp-content/uploads/2015/03/albania-kosovo-350x250.jpg 350w, https://www.albanianews.it/wp-content/uploads/2015/03/albania-kosovo-750x536.jpg 750w, https://www.albanianews.it/wp-content/uploads/2015/03/albania-kosovo-1140x815.jpg 1140w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/statistiche/eurostat-albanesi-poveri-balcani-vivono-di-piu">Eurostat, gli albanesi sono i più poveri dei Balcani ma vivono di più</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/statistiche/eurostat-albanesi-poveri-balcani-vivono-di-piu"><i class="fa fa-clock-o"></i> 14 Luglio 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/notizie/economia/banca-nazionale-albania-ottobre-nuove-banconote"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Banconote Albanesi" loading="lazy" data-src="https://www.albanianews.it/wp-content/uploads/2020/06/banconote-albanesi-120x86.jpg" data-sizes="auto" data-srcset="https://www.albanianews.it/wp-content/uploads/2020/06/banconote-albanesi-120x86.jpg 120w, https://www.albanianews.it/wp-content/uploads/2020/06/banconote-albanesi-350x250.jpg 350w, https://www.albanianews.it/wp-content/uploads/2020/06/banconote-albanesi-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/notizie/economia/banca-nazionale-albania-ottobre-nuove-banconote">Banca Nazionale d&#8217;Albania: da ottobre nuove banconote con nuovi elementi di sicurezza</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/economia/banca-nazionale-albania-ottobre-nuove-banconote"><i class="fa fa-clock-o"></i> 10 Giugno 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/notizie/economia/ambasciatore-italiano-bucci-incontra-governatore-banca-albania"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Ambasciatore Bucci Governatore Sejko" loading="lazy" data-src="https://www.albanianews.it/wp-content/uploads/2020/02/ambasciatore-Bucci-Governatore-Sejko-120x86.jpg" data-sizes="auto" data-srcset="https://www.albanianews.it/wp-content/uploads/2020/02/ambasciatore-Bucci-Governatore-Sejko-120x86.jpg 120w, https://www.albanianews.it/wp-content/uploads/2020/02/ambasciatore-Bucci-Governatore-Sejko-350x250.jpg 350w, https://www.albanianews.it/wp-content/uploads/2020/02/ambasciatore-Bucci-Governatore-Sejko-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/notizie/economia/ambasciatore-italiano-bucci-incontra-governatore-banca-albania">L’ambasciatore italiano Bucci incontra il governatore della Banca d&#8217;Albania</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/economia/ambasciatore-italiano-bucci-incontra-governatore-banca-albania"><i class="fa fa-clock-o"></i> 14 Febbraio 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/statistiche/eurostat-albania-quarta-numero-detenuti"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Fd0aa700 979e 4b82 A17c 1ab664da664f" loading="lazy" data-src="https://www.albanianews.it/wp-content/uploads/2020/01/fd0aa700-979e-4b82-a17c-1ab664da664f-120x86.jpg" data-sizes="auto" data-srcset="https://www.albanianews.it/wp-content/uploads/2020/01/fd0aa700-979e-4b82-a17c-1ab664da664f-120x86.jpg 120w, https://www.albanianews.it/wp-content/uploads/2020/01/fd0aa700-979e-4b82-a17c-1ab664da664f-350x250.jpg 350w, https://www.albanianews.it/wp-content/uploads/2020/01/fd0aa700-979e-4b82-a17c-1ab664da664f-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/statistiche/eurostat-albania-quarta-numero-detenuti">Eurostat, l&#8217;Albania quarta in Europa per numero di detenuti in relazione alla popolazione</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/statistiche/eurostat-albania-quarta-numero-detenuti"><i class="fa fa-clock-o"></i> 20 Gennaio 2020</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_38712_0_61bf471a0bd22 = {"header_icon":"","first_title":"Articoli","second_title":" correlati","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":38712,"include_category":"","exclude_category":"","include_author":"","include_tag":"1134,2819,3830,11804","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d F Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"15","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">
<div id="comments" class="ajax_comment_button" data-post-type="post" data-id="38712" data-loading="Sto caricando i commenti">
<span class="button">
Lascia un commento </span>
</div></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-2"><div class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_1o3 jnews_module_38712_1_61bf471a0efce  normal " data-unique="jnews_module_38712_1_61bf471a0efce">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>I più letti questa settimana</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/turismo/ingresso-italia-albania-nuove-disposizioni-fino-31-gennaio-2022"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Voli Diretti Trasporto Aereo Albanese Aeroporto Di Tirana" loading="lazy" data-src="https://www.albanianews.it/wp-content/uploads/2018/03/Trasporto_Aereo_Albanese_aeroporto-di-tirana-350x250.jpg" data-sizes="auto" data-srcset="https://www.albanianews.it/wp-content/uploads/2018/03/Trasporto_Aereo_Albanese_aeroporto-di-tirana-350x250.jpg 350w, https://www.albanianews.it/wp-content/uploads/2018/03/Trasporto_Aereo_Albanese_aeroporto-di-tirana-120x86.jpg 120w, https://www.albanianews.it/wp-content/uploads/2018/03/Trasporto_Aereo_Albanese_aeroporto-di-tirana-750x536.jpg 750w, https://www.albanianews.it/wp-content/uploads/2018/03/Trasporto_Aereo_Albanese_aeroporto-di-tirana-1140x815.jpg 1140w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/turismo/ingresso-italia-albania-nuove-disposizioni-fino-31-gennaio-2022">Ingresso in Italia dall&#8217;Albania: le nuove disposizioni fino al 31 gennaio 2022</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/turismo/ingresso-italia-albania-nuove-disposizioni-fino-31-gennaio-2022"><i class="fa fa-clock-o"></i> 4 giorni fa</a></div></div>
</div>
</div>
</article>
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/turismo/natale-in-albania"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Natale In Albania Foto Elena Pagani 8" loading="lazy" data-src="https://www.albanianews.it/wp-content/uploads/2021/12/natale-in-Albania-foto-Elena-Pagani-8-120x86.jpg" data-sizes="auto" data-srcset="https://www.albanianews.it/wp-content/uploads/2021/12/natale-in-Albania-foto-Elena-Pagani-8-120x86.jpg 120w, https://www.albanianews.it/wp-content/uploads/2021/12/natale-in-Albania-foto-Elena-Pagani-8-500x353.jpg 500w, https://www.albanianews.it/wp-content/uploads/2021/12/natale-in-Albania-foto-Elena-Pagani-8-1000x706.jpg 1000w, https://www.albanianews.it/wp-content/uploads/2021/12/natale-in-Albania-foto-Elena-Pagani-8-768x542.jpg 768w, https://www.albanianews.it/wp-content/uploads/2021/12/natale-in-Albania-foto-Elena-Pagani-8-1536x1085.jpg 1536w, https://www.albanianews.it/wp-content/uploads/2021/12/natale-in-Albania-foto-Elena-Pagani-8-350x250.jpg 350w, https://www.albanianews.it/wp-content/uploads/2021/12/natale-in-Albania-foto-Elena-Pagani-8-750x536.jpg 750w, https://www.albanianews.it/wp-content/uploads/2021/12/natale-in-Albania-foto-Elena-Pagani-8-1140x815.jpg 1140w, https://www.albanianews.it/wp-content/uploads/2021/12/natale-in-Albania-foto-Elena-Pagani-8.jpg 2048w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/turismo/natale-in-albania">Natale in Albania</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/turismo/natale-in-albania"><i class="fa fa-clock-o"></i> 1 giorno fa</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/notizie/economia/541-milioni-euro-rimesse-albania-2021"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Banca Nazionale d&#039;Albania" loading="lazy" data-src="https://www.albanianews.it/wp-content/uploads/2018/06/Albania-la-banca-centrale-120x86.jpg" data-sizes="auto" data-srcset="https://www.albanianews.it/wp-content/uploads/2018/06/Albania-la-banca-centrale-120x86.jpg 120w, https://www.albanianews.it/wp-content/uploads/2018/06/Albania-la-banca-centrale-350x250.jpg 350w, https://www.albanianews.it/wp-content/uploads/2018/06/Albania-la-banca-centrale-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/notizie/economia/541-milioni-euro-rimesse-albania-2021">541 milioni di euro inviati in Albania nel 2021</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/economia/541-milioni-euro-rimesse-albania-2021"><i class="fa fa-clock-o"></i> 4 giorni fa</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
 </div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_loadmore ">
<a href="#" class='' data-load='Carica altri articoli' data-loading='Caricando...'> Carica altri articoli</a>
</div>
</div>
<script>var jnews_module_38712_1_61bf471a0efce = {"header_icon":"","first_title":"I pi\u00f9 letti questa settimana","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_week","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"loadmore","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
</div></div><div class="widget widget_xyz_insert_php_widget" id="xyz_insert_php_widget-10"><div class="jeg_block_heading jeg_block_heading_6 jnews_61bf471a103e1"><h3 class="jeg_block_title"><span>Altri post</span></h3></div> <div class="jeg_wrapper wpb_wrapper">
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_blog" data-unique="jnews_module_blog">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://blog.albanianews.it/strumenti-musicali-casa-famiglia-lezhe-donati-ermal-meta">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.albanianews.it/wp-content/uploads/sites/16/2021/12/meta-150x150.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyautosizes lazyloaded " alt="Albania: strumenti musicali per le ragazze della Casa Famiglia di Lezhë, donati da Ermal Meta" loading="lazy" data-src="https://www.albanianews.it/wp-content/uploads/sites/16/2021/12/meta-150x150.jpg" data-sizes="auto" data-srcset="https://www.albanianews.it/wp-content/uploads/sites/16/2021/12/meta-150x150.jpg 120w"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://blog.albanianews.it/strumenti-musicali-casa-famiglia-lezhe-donati-ermal-meta">Albania: strumenti musicali per le ragazze della Casa Famiglia di Lezhë, donati da Ermal Meta</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://blog.albanianews.it/strumenti-musicali-casa-famiglia-lezhe-donati-ermal-meta"><i class="fa fa-clock-o"></i> 11 Dicembre 2021</a></div></div>
</div>
</article>
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://blog.albanianews.it/manuel-ragazzino-albanese-in-pista-due-ruote">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.albanianews.it/wp-content/uploads/sites/16/2021/12/Manuel-Gjomema-150x150.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyautosizes lazyloaded " alt="Manuel, il ragazzino di origine albanese, in pista su due ruote" loading="lazy" data-src="https://www.albanianews.it/wp-content/uploads/sites/16/2021/12/Manuel-Gjomema-150x150.jpg" data-sizes="auto" data-srcset="https://www.albanianews.it/wp-content/uploads/sites/16/2021/12/Manuel-Gjomema-150x150.jpg 120w"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://blog.albanianews.it/manuel-ragazzino-albanese-in-pista-due-ruote">Manuel, il ragazzino di origine albanese, in pista su due ruote</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://blog.albanianews.it/manuel-ragazzino-albanese-in-pista-due-ruote"><i class="fa fa-clock-o"></i> 9 Dicembre 2021</a></div></div>
</div>
</article>
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://blog.albanianews.it/escluse-sistema-istruzione-albania-persone-precedenti-penali-verso-minori">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.albanianews.it/wp-content/uploads/sites/16/2021/12/evis-kushi-150x150.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyautosizes lazyloaded " alt="Escluse dal sistema d&#8217;istruzione in Albania, persone con precedenti penali verso i minori" loading="lazy" data-src="https://www.albanianews.it/wp-content/uploads/sites/16/2021/12/evis-kushi-150x150.jpg" data-sizes="auto" data-srcset="https://www.albanianews.it/wp-content/uploads/sites/16/2021/12/evis-kushi-150x150.jpg 120w"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://blog.albanianews.it/escluse-sistema-istruzione-albania-persone-precedenti-penali-verso-minori">Escluse dal sistema d&#8217;istruzione in Albania, persone con precedenti penali verso i minori</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://blog.albanianews.it/escluse-sistema-istruzione-albania-persone-precedenti-penali-verso-minori"><i class="fa fa-clock-o"></i> 2 Dicembre 2021</a></div></div>
</div>
</article>
</div>
</div>
</div>
</div>
</div><div class="widget widget_xyz_insert_php_widget" id="xyz_insert_php_widget-8"><div class="jeg_block_heading jeg_block_heading_6 jnews_61bf471a1252d"><h3 class="jeg_block_title"><span>Libri recentemente censiti</span></h3></div> <div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_books" data-unique="jnews_module_books">
<div class="jeg_block_container">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://albanialetteraria.it/libro/disputa-raki-storie-vendetta-fabio-rocchi/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.albanianews.it/wp-content/uploads/sites/7/2021/03/fabio-rocchi-disputa-raki-490x800.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyautosizes lazyloaded " alt="La disputa sul raki e altre storie di vendetta" loading="lazy" data-src="https://www.albanianews.it/wp-content/uploads/sites/7/2021/03/fabio-rocchi-disputa-raki-490x800.jpg" data-sizes="auto" data-srcset="https://www.albanianews.it/wp-content/uploads/sites/7/2021/03/fabio-rocchi-disputa-raki-490x800.jpg 120w"></div></a>
</div>
<div class="jeg_postblock_content">
<h4 class="jeg_post_title">
<a href="https://albanialetteraria.it/libro/disputa-raki-storie-vendetta-fabio-rocchi/">La disputa sul raki e altre storie di vendetta</a>
 </h4>
<div class="mbt-book-details">
<span class="mbt-meta-dettagli"><i class="fa fa-user" aria-hidden="true"></i></span>
<span class="mbt-meta-item mbt-meta-author">
Fabio M. Rocchi </span>
<br><span class="mbt-meta-item mbt-meta-isbn"><span class="mbt-meta-dettagli"><i class="fa fa-amazon" aria-hidden="true"></i></span>
<a href="https://www.amazon.it/dp/8836291406?tag=albanews-21" target="_blank">9788836291403</a></span> </div>
</div>
</article>
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://albanialetteraria.it/libro/sentinelle-profumate-memoria-klodeta-gjini/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.albanianews.it/wp-content/uploads/sites/7/2021/11/memoria-klodeta-gjini.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyautosizes lazyloaded " alt="Le sentinelle profumate della memoria" loading="lazy" data-src="https://www.albanianews.it/wp-content/uploads/sites/7/2021/11/memoria-klodeta-gjini.jpg" data-sizes="auto" data-srcset="https://www.albanianews.it/wp-content/uploads/sites/7/2021/11/memoria-klodeta-gjini.jpg 120w"></div></a>
</div>
<div class="jeg_postblock_content">
<h4 class="jeg_post_title">
<a href="https://albanialetteraria.it/libro/sentinelle-profumate-memoria-klodeta-gjini/">Le sentinelle profumate della memoria</a>
</h4>
<div class="mbt-book-details">
<span class="mbt-meta-dettagli"><i class="fa fa-user" aria-hidden="true"></i></span>
<span class="mbt-meta-item mbt-meta-author">
Klodeta Gjini </span>
<br><span class="mbt-meta-item mbt-meta-isbn"><span class="mbt-meta-dettagli"><i class="fa fa-amazon" aria-hidden="true"></i></span>
<a href="https://www.amazon.it/dp/883142243X?tag=albanews-21" target="_blank">9788831422437</a></span> </div>
</div>
</article>
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://albanialetteraria.it/libro/bugiardo-occidente-arber-leba/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.albanianews.it/wp-content/uploads/sites/7/2021/06/bugiardo-occidente-arber-leba-1.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyautosizes lazyloaded " alt="Bugiardo Occidente" loading="lazy" data-src="https://www.albanianews.it/wp-content/uploads/sites/7/2021/06/bugiardo-occidente-arber-leba-1.jpg" data-sizes="auto" data-srcset="https://www.albanianews.it/wp-content/uploads/sites/7/2021/06/bugiardo-occidente-arber-leba-1.jpg 120w"></div></a>
</div>
<div class="jeg_postblock_content">
<h4 class="jeg_post_title">
<a href="https://albanialetteraria.it/libro/bugiardo-occidente-arber-leba/">Bugiardo Occidente</a>
</h4>
<div class="mbt-book-details">
<span class="mbt-meta-dettagli"><i class="fa fa-user" aria-hidden="true"></i></span>
<span class="mbt-meta-item mbt-meta-author">
Arbër Leba </span>
<br><span class="mbt-meta-item mbt-meta-isbn"><span class="mbt-meta-dettagli"><i class="fa fa-amazon" aria-hidden="true"></i></span>
<a href="https://www.amazon.it/dp/8832901978?tag=albanews-21" target="_blank">9788832901979</a></span> </div>
</div>
</article>
</div>
</div>
</div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6967411358577500" data-ad-slot="2495171097" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='ads-text'>Pubblicità</div></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-38712 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_custom">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content">
<style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1583658515041{padding-top: 40px !important;padding-bottom: 10px !important;background-color: #f5f5f5 !important;}.vc_custom_1516269714228{padding-right: 60px !important;}.vc_custom_1550836157594{margin-bottom: 10px !important;}</style><p><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1583658515041 vc_row-has-fill jnews_61bf471a181b0 footer_light"><div class="jeg-vc-wrapper"><div class="footer_column wpb_column jeg_column vc_column_container vc_col-sm-4 vc_custom_1516269714228"><div class="jeg_wrapper wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><a title="Albania News" href="https://www.albanianews.it">Albania News</a>, voce alla diaspora albanese in Italia</p>
</div>
</div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Falbnews%2F&amp;tabs=none&amp;width=340&amp;height=130&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId=4570132213001189" width="340" height="130" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
</div>
</div>
<div class="wpb_text_column wpb_content_element  vc_custom_1550836157594">
<div class="wpb_wrapper">
<p><strong>Seguici sui social</strong></p>
</div>
</div>
<div class='jeg_social_icon_block socials_widget jnews_module_38712_2_61bf471a18684 nobg '><a href="https://www.facebook.com/albnews/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?oc=3&ceid=IT:it" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="footer_column wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<div class="widget widget_categories">
<h2 class="widgettitle">Sfoglia Albania News</h2>
<ul>
<li class="cat-item cat-item-196"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a></li>
<li class="cat-item cat-item-19614"><a title="Tirana capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li>
<li class="cat-item cat-item-19606"><a title="Durrës Durazzo" href="https://www.albanianews.it/albania/durres">Durazzo</a></li>
<li class="cat-item cat-item-19699"><a title="Shkodër Scutari" href="https://www.albanianews.it/albania/shkoder">Scutari</a></li>
<li class="cat-item cat-item-19607"><a title="Vlora Valona" href="https://www.albanianews.it/albania/valona">Valona</a></li>
<li class="cat-item cat-item-19604"><a title="Saranda Albania" href="https://www.albanianews.it/albania/saranda">Saranda</a></li>
<li class="cat-item cat-item-19609"><a title="Korcë Corizza" href="https://www.albanianews.it/albania/korce">Korçë</a></li>
<li class="cat-item cat-item-19613"><a title="Gjirokaster Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li>
<li class="cat-item cat-item-19608"><a title="Popolazione Albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li>
<li class="cat-item cat-item-19612"><a title="Video Albania" href="https://video.albanianews.it">Video</a></li>
<li class="cat-item cat-item-19611"><a title="Albania Turismo" href="https://www.turismo.al/">Turismo</a></li>
<li class="cat-item cat-item-19616"><a title="Albanesi in Italia" href="https://www.albanianews.it/italia">Italia</a></li>
<li class="cat-item cat-item-19615"><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li>
<li class="cat-item cat-item-19607"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Arbëria</a></li>
<li class="cat-item cat-item-16"><a title="Kosovo" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li>
<li class="cat-item cat-item-326"><a title="Albania Europa" href="https://www.albanianews.it/notizie/europe">Europa</a></li>
<li class="cat-item cat-item-20"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li>
<li class="cat-item cat-item-18"><a title="Opinioni editoriali" href="https://www.albanianews.it/notizie/opinioni">Editoriali</a></li>
<li class="cat-item cat-item-132"><a title="Cultura Albanese" href="https://www.albanianews.it/cultura">Cultura</a></li>
<li class="cat-item cat-item-19605"><a title="Scrittori dall'Albania" href="https://albanialetteraria.it/">Libri</a></li>
<li class="cat-item cat-item-129"><a title="Diaspora albanese" href="https://www.albanianews.it/diaspora">La diaspora</a></li>
<li class="cat-item cat-item-420"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li>
<li class="cat-item cat-item-419"><a title="Chi siamo" href="https://www.albanianews.it/staff">Lo staff</a></li>
<li class="cat-item cat-item-24"><a title="Contatta AlbaniaNews" href="https://www.albanianews.it/contatti">Contatti</a></li>
</ul>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="row vc_row wpb_row vc_row-fluid jnews_61bf471a18de4 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper"><div class='jnews_module_38712_3_61bf471a18f5f'><ul class="jeg_menu_footer"><li id="menu-item-17913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-17913"><a title="Condizioni d&#8217;uso" href="https://www.albanianews.it/condizioni-utilizzo-portale">Condizioni d&#8217;uso</a></li>
<li id="menu-item-28788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28788"><a title="La storia di Albania News" href="https://www.albanianews.it/staff">Chi siamo</a></li>
<li id="menu-item-28789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28789"><a title="Come contattare Albania News" href="https://www.albanianews.it/contatti">Contatti</a></li>
</ul></div></div></div></div></div></p>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35664"><a title="albanianews.it" href="https://www.albanianews.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990"><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31788"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941"><a title="Rassegna di articoli e video" href="https://www.albanianews.it/rassegna">Rassegna stampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791"><a title="Statistiche dall&#8217;Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943"><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.it/sondaggio">Sondaggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944"><a title="LA cultura digitale albanese" href="https://www.albanianews.it/tech">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787"><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987"><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988"><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623"><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38260"><a title="Nel 2019 sono 441.027 residenti" href="https://www.albanianews.it/albanesi-in-italia">Albanesi in Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942"><a title="La diaspora albanese" href="https://www.albanianews.it/diaspora">Diaspora albanese</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359"><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785"><a title="Kosovo News" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784"><a title="Relazioni Albania &#8211; Europa" href="https://www.albanianews.it/notizie/europe">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789"><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786"><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783"><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928"><a title="Editoriali Albania News" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624"><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36407"><a title="Interviste agli albanesi" href="https://www.albanianews.it/cultura/interviste">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29871"><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792"><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009"><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35175"><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869"><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870"><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873"><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955"><a title="Scopri l&#8217;Albania" href="https://www.albanianews.it/turismo">Turismo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004"><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572"><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durazzo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33089"><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38122"><a title="Theth (Nord Albania)" href="https://www.albanianews.it/albania/theth">Theth</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37317"><a title="Guida turistica di Vlora (Valona)" href="https://www.albanianews.it/albania/valona">Valona</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38124"><a title="Llogara (Valona)" href="https://www.albanianews.it/albania/valona/llogara">Llogara</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38123"><a title="Amantia (Valona)" href="https://www.albanianews.it/albania/valona/amantia">Amantia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38126"><a title="Zvernec (Valona)" href="https://www.albanianews.it/albania/valona/zvernec">Zvërnec</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38125"><a title="Orikum (Valona)" href="https://www.albanianews.it/albania/valona/orikum">Orikum</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33184"><a title="Guida di Saranda" href="https://www.albanianews.it/albania/saranda">Saranda</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38121"><a title="Ksamil (Sarande)" href="https://www.albanianews.it/albania/saranda/ksamil">Ksamil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37295"><a title="La città antica albanese di Butrinto" href="https://www.albanianews.it/albania/saranda/butrint">Butrint</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33306"><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.it/albania/korce">Korçë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38117"><a title="Dardhe (Korce)" href="https://www.albanianews.it/albania/korce/dardhe">Dardhë</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38116"><a title="Boboshtice (Korce)" href="https://www.albanianews.it/albania/korce/boboshtice">Boboshticë</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38128"><a title="Voskopoje  (Korce)" href="https://www.albanianews.it/albania/korce/voskopoja">Voskopoja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38127"><a title="Vithkuq (Korce)" href="https://www.albanianews.it/albania/korce/vithkuq">Vithkuq</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38115"><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38113"><a title="Berat, città dalle finestre sovrapposte" href="https://www.albanianews.it/albania/berat">Berat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38114"><a title="Fier, città albanese" href="https://www.albanianews.it/albania/fier">Fier</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38135"><a title="Apollonia (Fier)" href="https://www.albanianews.it/albania/fier/apollonia">Apollonia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38118"><a title="Kruja, città di Scanderbeg" href="https://www.albanianews.it/albania/kruja">Kruja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38119"><a title="Alessio, Shengjin, Fishte" href="https://www.albanianews.it/albania/lezhe">Lezhë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38131"><a title="Fishtë (Lezhë)" href="https://www.albanianews.it/albania/lezhe/fishte">Fishtë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38120"><a title="La città del lago di Ohrid" href="https://www.albanianews.it/albania/pogradec">Pogradec</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38136"><a title="Lushnje (Albania)" href="https://www.albanianews.it/albania/lushnje">Lushnje</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38137"><a title="Monastero di Ardenica (Lushnje)" href="https://www.albanianews.it/albania/lushnje/ardenica">Ardenica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38261"><a title="Himara, la guida di Albania News" href="https://www.albanianews.it/albania/himara">Himarë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38587"><a title="Libri albanesi" href="https://www.albanianews.it/albania-letteraria">Albania Letteraria</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38021"><a title="Autori albanesi italofoni e tradotti" href="https://albanialetteraria.it/database-scrittori-albanesi/">Elenco Autori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38023"><a title="Lista libri censiti" href="https://albanialetteraria.it/lista-libri-censiti/">Elenco Libri</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38022"><a title="Lista degli editori" href="https://albanialetteraria.it/editori/">Elenco Editori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35159"><a title="Video Albania" href="https://video.albanianews.it">Video</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36237"><a title="Video recenti" href="https://video.albanianews.it/recenti/">Recenti</a></li>
</ul>
</li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/albnews/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?oc=3&ceid=IT:it" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p><a href="https://www.albanianews.it" title="Albania News">Albania News</a>, voce alla diaspora albanese in Italia</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="jnews-cookie-law-policy">Questo sito utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione <a href="https://www.albanianews.it/informativa-cookie">Politica dei cookie</a>. <button data-expire="7" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type="text/html" id="wpb-modifications"></script> 
<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-9HBG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<link rel='stylesheet' id='jnews-scheme-css' href='https://www.albanianews.it/wp-content/themes/jnews/data/import/news/scheme.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' id='ufc-frontend-script-js-extra'>
/* <![CDATA[ */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.albanianews.it\/notizie\/economia\/541-milioni-euro-rimesse-albania-2021","title":"541 milioni di euro inviati in Albania nel 2021","postid":"38712","security":"054bd53cd2","version":"1.4.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/ultimate-facebook-comments/public/js/frontend.min.js?ver=1.4.6' id='ufc-frontend-script-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.albanianews.it\/notizie\/economia\/541-milioni-euro-rimesse-albania-2021","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"38712","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.albanianews.it","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.albanianews.it\/notizie\/economia\/541-milioni-euro-rimesse-albania-2021"},"dateCreated":"2021-12-15 09:29:35","datePublished":"2021-12-15 09:29:35","dateModified":"2021-12-15 20:21:13","url":"https:\/\/www.albanianews.it\/notizie\/economia\/541-milioni-euro-rimesse-albania-2021","headline":"541 milioni di euro inviati in Albania nel 2021","name":"541 milioni di euro inviati in Albania nel 2021","articleBody":"Nel corso del 2021 si \u00e8 registrato, in Albania, un aumento significativo delle cosiddette rimesse, cio\u00e8 della quantit\u00e0 di soldi che gli emigrati inviano periodicamente alle proprie famiglie. <!--more-->\r\n\r\nLa Banca d'Albania ha stimato un incremento di circa il 15% in pi\u00f9 rispetto allo scorso 2020, (nel 2019 si registrava un aumento del 4,5%), quando il mondo si \u00e8 ritrovato stretto nella morsa della pandemia da Covid-19. Secondo un calcolo fatto, che copre il lasso di tempo che va da gennaio a settembre, la somma di denaro inviata quest'anno nel Paese delle Aquile da chi si \u00e8 trasferito altrove, ammonta a circa 541 milioni di euro. Un fattore indicatore del fatto che le famiglie albanesi non riescono ad avere un reddito sufficiente a coprire i fabbisogni quotidiani.\r\n\r\nLa crescita della quantit\u00e0 di denaro trasferito \u00e8 stata, decisamente, esponenziale nel primo trimestre dell'anno, con un flusso di soldi pari a 169 milioni di euro. Non si avevano numeri cos\u00ec alti dal 2010, cosa, secondo gli esperti, dovuta alle spese sopportate dalle famiglie a causa del Coronavirus, senza che ci fosse, poi, la giusta compensazione.\r\n\r\nIl secondo trimestre non \u00e8 stato da meno: le rimesse hanno avuto un movimento elevato, pari al 42% in pi\u00f9 rispetto all'anno precedente. Una percentuale fortemente inferiore si \u00e8 registrata, invece, nel terzo trimestre: solo il 10% in pi\u00f9 rispetto al 2020.\r\n\r\nLa considerevole presenza di emigrati fa dell'Italia e della Grecia due dei Paesi da dove arriva la maggiore quantit\u00e0 di denaro, ai quali si sono aggiunti il Regno Unito e la Germania, due nazioni che hanno visto una costante crescita del fenomeno migratorio albanese negli ultimi anni.\r\n\r\nLe indagini relative all'andamento delle rimesse hanno segnalato, nel tempo, un'evoluzione discontinua: tra il 2009 e il 2013, la quantit\u00e0 di soldi inviata in terra albanese \u00e8 diminuita di molto, per poi conoscere una ripresa dopo il 2013, in concomitanza con una forte nuova ondata migratoria, che ancora oggi, secondo i dati forniti dall'UE, \u00e8 in continua crescita.\r\n\r\nStando alle statistiche di Eurostat, tra il 2008 e il 2020, ben 700 mila albanesi hanno richiesto il permesso di soggiorno in un Paese dell'Unione Europea. Gli anni nei quali \u00e8 stato accordato il pi\u00f9 alto numero di permessi, sono quelli intercorsi tra il 2008 e il 2020. La popolazione migrante \u00e8 la pi\u00f9 svariata: la Germania, pi\u00f9 di altri posti, \u00e8 curiosamente diventata la meta prediletta dai professionisti come medici, infermieri e addetti all'informazione.\r\n\r\nQuest'analisi consegna degli importanti elementi, come l'aumento del fenomeno migratorio, che sta portando nuovamente fuori dall'Albania chi \u00e8 alla ricerca di una vita migliore e un reddito familiare, appunto, troppo basso, tanto da richiedere un aiuto esterno costante. Due dati allarmanti, sui quali riflettere e interrogarsi.","author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.albanianews.it\/autore\/albania-news","sameAs":["https:\/\/www.facebook.com\/albnews","AlbNews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.pinterest.com\/albanianews\/","https:\/\/www.instagram.com\/albanianews\/","https:\/\/www.youtube.com\/user\/AlbNews"]},"articleSection":["Economia"],"image":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2018\/06\/Albania-la-banca-centrale.jpg","width":1400,"height":788},"publisher":{"@type":"Organization","name":"Albania News","url":"https:\/\/www.albanianews.it","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/10\/color_amp.png"},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/","https:\/\/news.google.com\/publications\/CAAqBwgKMNL8jQswkdGgAw?oc=3&ceid=IT:it"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"541 milioni di euro inviati in Albania nel 2021","published":"2021-12-15 09:29:35","updated":"2021-12-15 20:21:13"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.albanianews.it\/notizie","name":"Notizie"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.albanianews.it\/notizie\/economia","name":"Economia"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.albanianews.it\/notizie","name":"Notizie"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.albanianews.it\/notizie\/economia","name":"Economia"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
