<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" /><link type="text/css" media="all" href="https://www.albanianews.it/wp-content/cache/autoptimize/css/autoptimize_f13e13ad199d1be216022ff8abf66eeb.css" rel="stylesheet" /><style type="text/css" media="screen">/*FILESTART*/</style><title>2011-2017: 330.000 albanesi fuori dall&#039;Albania. Cause principali: disoccupazione e stipendi non soddisfacenti</title><meta name="description" content="2011-2017: 330.000 albanesi fuori dall&#039;Albania. Cause principali: disoccupazione e stipendi non soddisfacenti. A 28 anni di distanza dalle prime ondate migratorie gli albanesi continuano a preferire l&#039;Estero"/><link rel="canonical" href="https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania" /><link rel="publisher" href="https://plus.google.com/+AlbanianewsIt"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="2011-2017: 330.000 albanesi fuori dall&#039;Albania. Cause principali: disoccupazione e stipendi non soddisfacenti" /><meta property="og:description" content="2011-2017: 330.000 albanesi fuori dall&#039;Albania. Cause principali: disoccupazione e stipendi non soddisfacenti. A 28 anni di distanza dalle prime ondate migratorie gli albanesi continuano a preferire l&#039;Estero" /><meta property="og:url" content="https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania" /><meta property="og:site_name" content="Albania News" /><meta property="article:publisher" content="https://www.facebook.com/albnews" /><meta property="article:author" content="https://www.facebook.com/albnews" /><meta property="article:tag" content="Albania" /><meta property="article:tag" content="Barometro dei Balcani" /><meta property="article:tag" content="Emigrazione" /><meta property="article:tag" content="INSTAT" /><meta property="article:tag" content="Popolazione Albanese" /><meta property="article:section" content="Economia" /><meta property="article:published_time" content="2018-02-16T15:34:16+01:00" /><meta property="fb:app_id" content="272160432815247" /><meta property="og:image" content="https://www.albanianews.it/wp-content/uploads/2018/02/barometro_balcani.png" /><meta property="og:image:secure_url" content="https://www.albanianews.it/wp-content/uploads/2018/02/barometro_balcani.png" /><meta property="og:image:width" content="701" /><meta property="og:image:height" content="381" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="2011-2017: 330.000 albanesi fuori dall&#039;Albania. Cause principali: disoccupazione e stipendi non soddisfacenti. A 28 anni di distanza dalle prime ondate migratorie gli albanesi continuano a preferire l&#039;Estero" /><meta name="twitter:title" content="2011-2017: 330.000 albanesi fuori dall&#039;Albania. Cause principali: disoccupazione e stipendi non soddisfacenti" /><meta name="twitter:site" content="@AlbNews" /><meta name="twitter:image" content="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/02/barometro_balcani.png?fit=701%2C381&#038;ssl=1" /><meta name="twitter:creator" content="@AlbNews" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.albanianews.it\/","name":"Albania News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.albanianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.albanianews.it\/notizie\/economia\/2011-2017-330-000-albanesi-dall-albania","sameAs":["https:\/\/www.facebook.com\/albnews","https:\/\/instagram.com\/albanianews\/","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/plus.google.com\/+AlbanianewsIt","https:\/\/www.youtube.com\/user\/AlbNews","https:\/\/www.pinterest.com\/albanianews\/","https:\/\/twitter.com\/AlbNews"],"@id":"#organization","name":"ALBANIA NEWS","logo":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2013\/12\/logo_anews.jpg"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#0088ff" /><link rel="icon" type="image/png" href="https://www.albanianews.it/wp-content/uploads/2016/03/anews-android-icon-192x192.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-144x144.png"/> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5368647325902419",
    enable_page_level_ads: true
  });</script> <script type='text/javascript'>var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-white","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"272160432815247","twitter_username":"AlbNews","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Non abbiamo trovato niente"};</script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"albanianews.it","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1}};</script> <script type='text/javascript'>var EM = {"ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.albanianews.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyAWoPL6bwOTLb7GX-Q1I8rhp1GRZnw6-V4","google_maps_styles":[{"featureType":"landscape.natural","elementType":"geometry.fill","stylers":[{"visibility":"on"},{"color":"#e0efef"}]},{"featureType":"poi","elementType":"geometry.fill","stylers":[{"visibility":"on"},{"hue":"#1900ff"},{"color":"#c0e8e8"}]},{"featureType":"road","elementType":"geometry","stylers":[{"lightness":100},{"visibility":"simplified"}]},{"featureType":"road","elementType":"labels","stylers":[{"visibility":"off"}]},{"featureType":"transit.line","elementType":"geometry","stylers":[{"visibility":"on"},{"lightness":700}]},{"featureType":"water","elementType":"all","stylers":[{"color":"#7dcdcd"}]}],"bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","tickets_save":"Salvare biglietto","bookingajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","bookings_export_save":"Prenotazioni Export","bookings_settings_save":"Salvare le impostazioni","booking_delete":"Sei sicuro di voler cancellare?","booking_offset":"30","bb_full":"Tutto Esaurito","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione presentata","bb_error":"Prenotazione Errore. Riprovi?","bb_cancel":"Annullare","bb_canceling":"Annullamento in corso...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellazione Errore. Riprovi?","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};</script> <link rel='https://api.w.org/' href='https://www.albanianews.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.albanianews.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.albanianews.it/?p=22721' /><link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feconomia%2F2011-2017-330-000-albanesi-dall-albania" /><link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Feconomia%2F2011-2017-330-000-albanesi-dall-albania&#038;format=xml" /> <script type='text/javascript'>var taqyeem = {"ajaxurl":"https://www.albanianews.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};</script> <meta property="fb:pages" content="13287628849" /><meta property="ia:markup_url" content="https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania?wpna_ia_markup=true"><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1475868465785655', {}, {
    "agent": "woocommerce-3.3.1-1.7.3"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.3.1",
    "pluginVersion": "1.7.3"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://www.albanianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=966577241291"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>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</script> <link rel="amphtml" href="https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania/amp" /> <script>WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();</script> <link rel="icon" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=270%2C270&#038;ssl=1" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11380697-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'Albania News');
  ga('set', 'dimension2', '2018');
  ga('set', 'dimension3', '2018-02');
  ga('set', 'dimension4', 'Economia');
  ga('set', 'dimension6', 'Albania, Barometro dei Balcani, Emigrazione, INSTAT, Popolazione Albanese');
  ga('set', 'dimension5', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <meta name="generator" content="Jannah Child 1.2.2" /></head><body id="tie-body" class="post-template-default single single-post postid-22721 single-format-standard wrapper-has-shadow blocks-title-style-4 blocks-title-style-5 magazine1 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share post-has-toggle hide_banner_below_header hide_banner_bottom hide_breaking_news hide_footer hide_breadcrumbs hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio hide_post_nav hide_back_top_button"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=272160432815247";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="header-layout-1 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default"><nav id="top-nav" class="has-date-menu-components" aria-label="Secondary Navigation"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date"> <span class="fa fa-clock-o" aria-hidden="true"></span> <strong class="inner-text">venerdì, febbraio 16 2018</strong></div><div class="tie-alignleft"><div class="top-menu"><ul id="menu-top-menu-ita" class="menu"><li id="menu-item-17918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17918"><a title="Chi siamo / Albania News" href="https://www.albanianews.it/staff">Chi siamo</a></li><li id="menu-item-22505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22505"><a href="https://www.albanianews.it/curriculum">Curriculum</a></li><li id="menu-item-17917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17917"><a title="Contatti / Albania News" href="https://www.albanianews.it/contatti">Contatti</a></li><li id="menu-item-18624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18624"><a title="Galleria Foto / Albania News" href="https://www.albanianews.it/galleria">Galleria</a></li><li id="menu-item-15394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15394"><a title="Sezione Albanese / Albania News" href="https://sq.albanianews.it">Albanese</a></li><li id="menu-item-17916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17916"><a title="Turismo.AL" href="https://www.turismo.al">turismo.al</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="grid-social-icons menu-item custom-menu-link"> <a href="#" class="follow-btn"> <span class="fa fa-plus" aria-hidden="true"></span> <span class="follow-text">Segui</span> </a><ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AlbanianewsIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  pinterest-social-icon" title="Pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/albanianews/"><span class="fa fa-pinterest"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li></ul></li></ul></div></div></div></nav><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-light" class=" live-search-parent" style="line-height:94px" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div class="header-layout-1-logo  has-line-height" style="width:190px"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> </a><div id="logo"> <a title="ALBANIA NEWS" href="https://www.albanianews.it/"> <img src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news_logo.png" alt="ALBANIA NEWS" class="logo_normal" width="190" height="54" style="max-height:54px; width: auto;"> <img src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news_logo.png" alt="ALBANIA NEWS" class="logo_2x" width="190" height="54" style="max-height:54px; width: auto;"> </a></div></div><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu-ita" class="menu" role="menubar"><li id="menu-item-17621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17621 menu-item-has-icon"><a title="Home / Albania News" href="https://www.albanianews.it"> <span aria-hidden="true" class="fa fa-home"></span> Home</a></li><li id="menu-item-17622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-17622 mega-menu mega-recent-featured " data-id="12" ><a title="Albania / Albania News" href="https://www.albanianews.it/notizie">Albania</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-ajax-content"></div></div></div></li><li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17623 mega-menu mega-recent-featured " data-id="7832" ><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-ajax-content"></div></div></div></li><li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17624 mega-menu mega-recent-featured " data-id="9" ><a title="Cultura / Albania News" href="https://www.albanianews.it/cultura">Cultura</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-ajax-content"></div></div></div></li><li id="menu-item-17625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17625 mega-menu mega-recent-featured " data-id="6" ><a title="Turismo / Albania News" href="https://www.albanianews.it/turismo">Turismo</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-ajax-content"></div></div></div></li><li id="menu-item-17738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17738 mega-menu mega-recent-featured " data-id="7034" ><a title="Sport / Albania News" href="https://www.albanianews.it/sport">Sport</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-ajax-content"></div></div></div></li><li id="menu-item-18453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18453 mega-menu mega-recent-featured " data-id="2101" ><a title="Cucina / Albania News" href="https://www.albanianews.it/cultura/cucina">Cucina</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-ajax-content"></div></div></div></li><li id="menu-item-20880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20880"><a title="Appuntamenti / Albania News" href="https://www.albanianews.it/appuntamenti">Eventi <small class="menu-tiny-label " style="background-color:#2ecc71; color:#FFFFFF">New</small></a></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Search"><form method="get" id="search" action="https://www.albanianews.it//"> <input id="search-input" class="is-ajax-search" type="text" name="s" title="Cerca per" placeholder="Cerca per" /> <button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button></form></li><li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="fa fa-navicon" aria-hidden="true"></span> <span class="screen-reader-text">Sidebar</span> </a></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"><ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-5368647325902419"
 data-ad-slot="4973638904"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><article id="the-post" class="container-wrapper post-content tie_standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.albanianews.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.albanianews.it/notizie">Notizie</a><em class="delimiter">/</em><a href="https://www.albanianews.it/notizie/economia">Economia</a><em class="delimiter">/</em><span class="current">2011-2017: 330.000 albanesi fuori dall&#8217;Albania. Cause principali: disoccupazione e stipendi non soddisfacenti</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.albanianews.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Notizie","@id":"https:\/\/www.albanianews.it\/notizie"}},{"@type":"ListItem","position":3,"item":{"name":"Economia","@id":"https:\/\/www.albanianews.it\/notizie\/economia"}}]}</script> <div class="entry-header"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-53" href="https://www.albanianews.it/notizie/economia">Economia</a></h5><h1 class="post-title entry-title">2011-2017: 330.000 albanesi fuori dall&#8217;Albania. Cause principali: disoccupazione e stipendi non soddisfacenti</h1><h2 class="entry-sub-title">A 28 anni di distanza dalle prime ondate migratorie gli albanesi continuano a preferire l'Estero</h2><div class="post-meta"> <span class="meta-author-avatar"> <a href="https://www.albanianews.it/autore/albania-news"><img alt='' src='https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/0e0a2e507610fd557ecf75c0fe9dcd7f?s=140&#038;d=mm&#038;r=g' data-2x='https://secure.gravatar.com/avatar/0e0a2e507610fd557ecf75c0fe9dcd7f?s=280&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-140 photo' height='140' width='140' /> </a> </span> <span class="meta-author meta-item"><a href="https://www.albanianews.it/autore/albania-news" class="author-name" title="Albania News">Albania News</a> </span> <a href="https://twitter.com/AlbNews" target="_blank"> <span class="fa fa-twitter" aria-hidden="true"></span> <span class="screen-reader-text"></span> </a> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 ora fa</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 78 </span></div><div class="clearfix"></div></div></div></header><div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="701" height="381" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-full size-full lazy-img wp-post-image" alt="Barometro dei Balcani" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/02/barometro_balcani.png?fit=701%2C381&amp;ssl=1" /></figure></div></div><div class="entry-content entry clearfix"><p><strong>A 28 anni di distanza dalle prime ondate migratorie, il popolo albanese continua ancora oggi a preferire le nazioni estere rispetto alla propria terra Natale.</strong> <span id="more-22721"></span></p><p>È questa la sentenza dei dati pubblicati dall&#8217;INSTAT, secondo i quali negli ultimi sette anni (2011-2017) 330.000 persone si sono allontanate da emigranti dall&#8217;Albania.</p><p>Nonostante in tantissimi abbiano fatto rientro in patria dal 2000 in poi, il rapporto tra emigrati e rientranti rimane nettamente a favore degli emigrati. Solo nel 2017 il netto è di -14.902 abitanti, risultato della differenza tra gli emigrati (39.905 persone) e gli immigrati (25.003 persone).</p><p>Un fattore che, assieme alla decrescita delle nascite, rappresenta la causa principale della riduzione della popolazione totale. Tra il primo gennaio del 2017 e il primo gennaio del 2018, infatti, i dati INSTAT hanno riportato una diminuzione dello 0,2% della popolazione.</p><h2>Perché l&#8217;emigrazione continua</h2><p>La disoccupazione e gli stipendi non soddisfacenti hanno portato l&#8217;emigrazione ad aumentare. L&#8217;aspetto più negativo dell&#8217;intera faccenda è che almeno la metà della popolazione albanese sta programmando di allontanarsi, in base ai sondaggi effettuati dal <a href="http://www.rcc.int/seeds/" target="_blank" rel="noopener"><strong>&#8216;Barometro dei Balcani&#8217;.</strong></a></p><p><img class="aligncenter size-full wp-image-22723" src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/02/barometro-dei-balcani.png?resize=573%2C600&#038;ssl=1" alt="Barometro Dei Balcani 2" width="573" height="600" srcset="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/02/barometro-dei-balcani.png?w=573&amp;ssl=1 573w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/02/barometro-dei-balcani.png?resize=478%2C500&amp;ssl=1 478w" sizes="(max-width: 573px) 100vw, 573px" data-recalc-dims="1" /></p><p>Questo perché, come detto anche dall&#8217;esperto d&#8217;economia <a href="https://sq.wikipedia.org/wiki/Selami_Xhepa" target="_blank" rel="noopener"><strong>Selami Xhepa</strong></a>, il paese non sembra avere soluzioni a breve termine per i problemi sopraelencati.</p><p>La conseguenza principale che ne deriva è la &#8216;fuga di cervelli&#8217; che sta colpendo <em>soprattutto l&#8217;ambito medico</em>. Negli ultimi tre anni sono circa 600 i medici emigrati all&#8217;estero, 167 nel 2017. La loro sostituzione sta diventando un problema in quanto avere un medico qualificato comporta almeno quindici anni d&#8217;istruzione. Ne deriva che, alcuni ospedali come quelli di Dibra, Përmet e Saranda, si ritrovino in pratica senza personale.</p><p>Anche la percentuale di popolazione giovanile emigrante è in aumento, con conseguenze a cui assisteremo tra una decina d&#8217;anni: riduzione della forza-lavoro con seguente diminuzione della produttività in ogni settore. Un quadro che non fa ben sperare e che sta portando, tra l&#8217;altro, un forte incremento dell&#8217;emigrazione clandestina addirittura fino a Canada e Australia.</p><h3>Potrebbe interessarti anche</h3><ul><li><a href="https://www.albanianews.it/notizie/albania/instat-albania-sta-invecchiando-popolazione-decrescita" target="_blank" rel="noopener"><strong>INSTAT: L’Albania sta invecchiando, popolazione in decrescita</strong></a></li></ul><div class="fb-like" data-href="https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="true" data-share="true"></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span></div><span class="tagcloud"><a href="https://www.albanianews.it/topic/albania" rel="tag">Albania</a> <a href="https://www.albanianews.it/topic/barometro-dei-balcani" rel="tag">Barometro dei Balcani</a> <a href="https://www.albanianews.it/topic/emigrazione" rel="tag">Emigrazione</a> <a href="https://www.albanianews.it/topic/instat" rel="tag">INSTAT</a> <a href="https://www.albanianews.it/topic/popolazione-albanese" rel="tag">Popolazione Albanese</a></span></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-02-16T15:34:16+00:00","datePublished":"2018-02-16T15:34:16+00:00","dateModified":"2018-02-16T15:34:16+00:00","headline":"2011-2017: 330.000 albanesi fuori dall&#8217;Albania. Cause principali: disoccupazione e stipendi non soddisfacenti","name":"2011-2017: 330.000 albanesi fuori dall&#8217;Albania. Cause principali: disoccupazione e stipendi non soddisfacenti","keywords":"Albania,Barometro dei Balcani,Emigrazione,INSTAT,Popolazione Albanese","url":"https:\/\/www.albanianews.it\/notizie\/economia\/2011-2017-330-000-albanesi-dall-albania","description":"A 28 anni di distanza dalle prime ondate migratorie, il popolo albanese continua ancora oggi a preferire le nazioni estere rispetto alla propria terra Natale. \u00c8 questa la sentenza dei dati pubblicati","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Albania News","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2017\/10\/albania_news_logo.png"},"sameAs":["https:\/\/plus.google.com\/+AlbanianewsIt","https:\/\/www.facebook.com\/albnews","https:\/\/www.twitter.com\/AlbNews","https:\/\/www.pinterest.com\/albanianews\/","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.youtube.com\/user\/AlbNews","https:\/\/www.instagram.com\/albanianews\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.albanianews.it\/notizie\/economia\/2011-2017-330-000-albanesi-dall-albania","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Albania News","url":"https:\/\/www.albanianews.it\/autore\/albania-news"},"articleSection":"Economia","articleBody":"A 28 anni di distanza dalle prime ondate migratorie, il popolo albanese continua ancora oggi a preferire le nazioni estere rispetto alla propria terra Natale. \r\n\r\n\u00c8 questa la sentenza dei dati pubblicati dall'INSTAT, secondo i quali negli ultimi sette anni (2011-2017) 330.000 persone si sono allontanate da emigranti dall'Albania.\r\n\r\nNonostante in tantissimi abbiano fatto rientro in patria dal 2000 in poi, il rapporto tra emigrati e rientranti rimane nettamente a favore degli emigrati. Solo nel 2017 il netto \u00e8 di -14.902 abitanti, risultato della differenza tra gli emigrati (39.905 persone) e gli immigrati (25.003 persone).\r\n\r\nUn fattore che, assieme alla decrescita delle nascite, rappresenta la causa principale della riduzione della popolazione totale. Tra il primo gennaio del 2017 e il primo gennaio del 2018, infatti, i dati INSTAT hanno riportato una diminuzione dello 0,2% della popolazione.\r\nPerch\u00e9 l'emigrazione continua\r\nLa disoccupazione e gli stipendi non soddisfacenti hanno portato l'emigrazione ad aumentare. L'aspetto pi\u00f9 negativo dell'intera faccenda \u00e8 che almeno la met\u00e0 della popolazione albanese sta programmando di allontanarsi, in base ai sondaggi effettuati dal 'Barometro dei Balcani'.\r\n\r\n\r\n\r\nQuesto perch\u00e9, come detto anche dall'esperto d'economia Selami Xhepa, il paese non sembra avere soluzioni a breve termine per i problemi sopraelencati.\r\n\r\nLa conseguenza principale che ne deriva \u00e8 la 'fuga di cervelli' che sta colpendo soprattutto l'ambito medico. Negli ultimi tre anni sono circa 600 i medici emigrati all'estero, 167 nel 2017. La loro sostituzione sta diventando un problema in quanto avere un medico qualificato comporta almeno quindici anni d'istruzione. Ne deriva che, alcuni ospedali come quelli di Dibra, P\u00ebrmet e Saranda, si ritrovino in pratica senza personale.\r\n\r\nAnche la percentuale di popolazione giovanile emigrante \u00e8 in aumento, con conseguenze a cui assisteremo tra una decina d'anni: riduzione della forza-lavoro con seguente diminuzione della produttivit\u00e0 in ogni settore. Un quadro che non fa ben sperare e che sta portando, tra l'altro, un forte incremento dell'emigrazione clandestina addirittura fino a Canada e Australia.\r\nPotrebbe interessarti anche\r\n\r\n \tINSTAT: L\u2019Albania sta invecchiando, popolazione in decrescita\r\n","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.albanianews.it\/wp-content\/uploads\/2018\/02\/barometro_balcani.png?fit=701%2C381&ssl=1","width":701,"height":381}}</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Visualizza tutto <span class="fa fa-chevron-down"></span> </a></div><div class="post-footer post-footer-on-bottom"><div class="post-footer-inner"><div class="share-links  share-centered icons-only"><div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> Condividi</span></div> <a href="http://www.facebook.com/sharer.php?u=https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=2011-2017%3A+330.000+albanesi+fuori+dall%E2%80%99Albania.+Cause+principali%3A+disoccupazione+e+stipendi+non+soddisfacenti%20via%20%40AlbNews&#038;url=https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania&#038;name=2011-2017%3A+330.000+albanesi+fuori+dall%E2%80%99Albania.+Cause+principali%3A+disoccupazione+e+stipendi+non+soddisfacenti" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania&#038;title=2011-2017%3A+330.000+albanesi+fuori+dall%E2%80%99Albania.+Cause+principali%3A+disoccupazione+e+stipendi+non+soddisfacenti" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://pinterest.com/pin/create/button/?url=https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania&#038;description=2011-2017%3A+330.000+albanesi+fuori+dall%E2%80%99Albania.+Cause+principali%3A+disoccupazione+e+stipendi+non+soddisfacenti&#038;media=https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/02/barometro_balcani.png?resize=701%2C381&#038;ssl=1" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=2011-2017%3A+330.000+albanesi+fuori+dall%E2%80%99Albania.+Cause+principali%3A+disoccupazione+e+stipendi+non+soddisfacenti - https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=2011-2017%3A+330.000+albanesi+fuori+dall%E2%80%99Albania.+Cause+principali%3A+disoccupazione+e+stipendi+non+soddisfacenti - https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=2011-2017%3A+330.000+albanesi+fuori+dall%E2%80%99Albania.+Cause+principali%3A+disoccupazione+e+stipendi+non+soddisfacenti&#038;body=https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via mail</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a></div></div></div></article><div class="stream-item stream-item-below-post"><ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-5368647325902419"
 data-ad-slot="9684223309"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br></div><div id="comments" class="comments-area"><div id="comments-box" class="container-wrapper"><div class="block-head"><h3 id="comments-title"><a id="respond"></a> <fb:comments-count href="https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania"></fb:comments-count> commenti su &ldquo;2011-2017: 330.000 albanesi fuori dall&#8217;Albania. Cause principali: disoccupazione e stipendi non soddisfacenti&rdquo;</h3><div class="fb-comments" data-href="https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania" data-width="100%" data-numposts="2"></div></div></div></div><div class="post-components"><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Potrebbe interessarti anche</h3></div><div class="related-posts-list"><div class="related-item tie_standard"> <a href="https://www.albanianews.it/notizie/albania/instat-albania-sta-invecchiando-popolazione-decrescita" title="INSTAT: L&#8217;Albania sta invecchiando, popolazione in decrescita" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="L&#039;Albania sta invecchiando, popolazione in decrescita" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/02/INSTAT-Albania-sta-invecchiando-popolazione-in-decrescita.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 ore fa</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 92 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://www.albanianews.it/notizie/albania/instat-albania-sta-invecchiando-popolazione-decrescita" title="INSTAT: L&#8217;Albania sta invecchiando, popolazione in decrescita">INSTAT: L&#8217;Albania sta invecchiando, popolazione in decrescita</a></h3></div><div class="related-item tie_standard"> <a href="https://www.albanianews.it/notizie/flashnews/albania-grecia-confini-marittimi-ministro-bushati-chiede-autorizzazione-presidente-meta-avvio-negoziati" title="Albania-Grecia, confini marittimi: ministro Bushati chiede autorizzazione a presidente Meta per avvio negoziati" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Albania-Grecia: ministro Bushati chiede autorizzazione a presidente Meta per avvio negoziati su confini marittimi" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/02/ditmir-bushati-ilir-meta.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 giorno fa</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://www.albanianews.it/notizie/flashnews/albania-grecia-confini-marittimi-ministro-bushati-chiede-autorizzazione-presidente-meta-avvio-negoziati" title="Albania-Grecia, confini marittimi: ministro Bushati chiede autorizzazione a presidente Meta per avvio negoziati">Albania-Grecia, confini marittimi: ministro Bushati chiede autorizzazione a presidente Meta per avvio negoziati</a></h3></div><div class="related-item tie_video"> <a href="https://www.albanianews.it/cultura/interviste/investire-albania-egli-haxhiraj-fare-impresa-albania" title="Investire in Albania? Parliamone con Fare Impresa Albania" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Investire In Albania Fare Impresa In Albania Egli Haxhiraj" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/02/Investire-in-Albania-Fare-Impresa-in-Albania-Egli-Haxhiraj.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni fa</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 262 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://www.albanianews.it/cultura/interviste/investire-albania-egli-haxhiraj-fare-impresa-albania" title="Investire in Albania? Parliamone con Fare Impresa Albania">Investire in Albania? Parliamone con Fare Impresa Albania</a></h3></div><div class="related-item tie_video"> <a href="https://www.albanianews.it/cultura/musica/sanremo-2018-doppia-vittoria-italia-albania" title="Sanremo 2018: la doppia vittoria di Italia e Albania" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Fabrizio Moro ed Ermal Meta hanno vinto il Festival di Sanremo" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/02/Fabrizio-Moro-ed-Ermal-Meta-hanno-vinto-il-Festival-di-Sanremo.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 giorni fa</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 9.503 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://www.albanianews.it/cultura/musica/sanremo-2018-doppia-vittoria-italia-albania" title="Sanremo 2018: la doppia vittoria di Italia e Albania">Sanremo 2018: la doppia vittoria di Italia e Albania</a></h3></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="em_widget-6" class="container-wrapper widget widget_em_widget"><div class="widget-title the-global-title"><h4>Appuntamenti<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul><li> <a href="https://www.albanianews.it/appuntamenti/dita-veres-giorno-dellestate-2018-03-14"> <span class="date meta-item"> <span class="fa fa-clock-o" aria-hidden="true"></span> <span>14/03/2018 - 15/03/2018 -
 Festività in Albania </span> </span><h3>Dita e Verës &#8211; Giorno dell&#8217;Estate</h3> </a></li><li> <a href="https://www.albanianews.it/appuntamenti/sulltan-nevruz-sultan-nawruz-2018-03-22"> <span class="date meta-item"> <span class="fa fa-clock-o" aria-hidden="true"></span> <span>22/03/2018 - 23/03/2018 -
 Festività in Albania </span> </span><h3>Sulltan Nevruz &#8211; Sultan Nawruz</h3> </a></li></ul></div><div class="clearfix"></div></div><div id="stream-item-widget-20" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-5368647325902419"
 data-ad-slot="4973638904"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="posts-list-widget-28" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Articoli recenti<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania" title="2011-2017: 330.000 albanesi fuori dall&#8217;Albania. Cause principali: disoccupazione e stipendi non soddisfacenti" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-53">Economia</span></h5><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Barometro dei Balcani" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/02/barometro_balcani.png?resize=390%2C220&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania" title="2011-2017: 330.000 albanesi fuori dall&#8217;Albania. Cause principali: disoccupazione e stipendi non soddisfacenti">2011-2017: 330.000 albanesi fuori dall&#8217;Albania. Cause principali: disoccupazione e stipendi non soddisfacenti</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 ora fa</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/cultura/tradizioni/besa-costantino-legenda-albanese" title="BESA di Costantino!" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Besa Di Costantino" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/02/Besa-di-Costantino.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/cultura/tradizioni/besa-costantino-legenda-albanese" title="BESA di Costantino!">BESA di Costantino!</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 ore fa</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/notizie/albania/instat-albania-sta-invecchiando-popolazione-decrescita" title="INSTAT: L&#8217;Albania sta invecchiando, popolazione in decrescita" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="L&#039;Albania sta invecchiando, popolazione in decrescita" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/02/INSTAT-Albania-sta-invecchiando-popolazione-in-decrescita.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/notizie/albania/instat-albania-sta-invecchiando-popolazione-decrescita" title="INSTAT: L&#8217;Albania sta invecchiando, popolazione in decrescita">INSTAT: L&#8217;Albania sta invecchiando, popolazione in decrescita</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 ore fa</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/lettemigra/racconti/per-i-piu-giovani/in-un-bosco" title="In un bosco&#8230;" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="In un bosco di Maria Spinsanti, Esther Scuriatti" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/02/In-un-bosco_opt.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/lettemigra/racconti/per-i-piu-giovani/in-un-bosco" title="In un bosco&#8230;">In un bosco&#8230;</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 ore fa</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/notizie/kosovo/rita-ora-prishtina-10-anni-indipendenza" title="🇽🇰 Rita Ora si esibirà a Prishtina per festeggiare i 10 anni di indipendenza del Kosovo" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Kosovo 10 Anni Di Indipendenza Opt" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/02/kosovo-10-anni-di-indipendenza_opt.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/notizie/kosovo/rita-ora-prishtina-10-anni-indipendenza" title="🇽🇰 Rita Ora si esibirà a Prishtina per festeggiare i 10 anni di indipendenza del Kosovo">🇽🇰 Rita Ora si esibirà a Prishtina per festeggiare i 10 anni di indipendenza del Kosovo</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 giorno fa</span></span></div></div></li></ul></div><div class="clearfix"></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più letti nell&#8217;ultima settimana<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_video"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/cultura/musica/sanremo-2018-doppia-vittoria-italia-albania" title="Sanremo 2018: la doppia vittoria di Italia e Albania" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-9432">Musica</span></h5><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Fabrizio Moro ed Ermal Meta hanno vinto il Festival di Sanremo" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/02/Fabrizio-Moro-ed-Ermal-Meta-hanno-vinto-il-Festival-di-Sanremo.jpg?resize=390%2C220&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/cultura/musica/sanremo-2018-doppia-vittoria-italia-albania" title="Sanremo 2018: la doppia vittoria di Italia e Albania">Sanremo 2018: la doppia vittoria di Italia e Albania</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 giorni fa</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/notizie/europe/accordo-gestione-immigrazione-ue-albania" title="Accordo per la gestione dell’immigrazione tra UE e Albania" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Dimitris Avramopoulos" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/02/commissario-UE-per-immigrazione-Dimitris-Avramopoulos.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/notizie/europe/accordo-gestione-immigrazione-ue-albania" title="Accordo per la gestione dell’immigrazione tra UE e Albania">Accordo per la gestione dell’immigrazione tra UE e Albania</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni fa</span></span></div></div></li><li class="widget-post-list tie_video"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/notizie/flashnews/sanremo-ermal-meta-presentazione-albanesi" title="Sanremo: attesissima per gli albanesi la presentazione di Ermal Meta" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Ermal Meta" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/02/ermal-meta.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/notizie/flashnews/sanremo-ermal-meta-presentazione-albanesi" title="Sanremo: attesissima per gli albanesi la presentazione di Ermal Meta">Sanremo: attesissima per gli albanesi la presentazione di Ermal Meta</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 settimana fa</span></span></div></div></li><li class="widget-post-list tie_video"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/cultura/musica/eurovision-2018-eleni-foureira-cipro" title="Eurovision 2018: Eleni Foureira di origine albanese rappresenterà Cipro" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Eleni Foureira Cipro" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/02/Eleni-Foureira-Cipro.png?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/cultura/musica/eurovision-2018-eleni-foureira-cipro" title="Eurovision 2018: Eleni Foureira di origine albanese rappresenterà Cipro">Eurovision 2018: Eleni Foureira di origine albanese rappresenterà Cipro</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 giorni fa</span></span></div></div></li><li class="widget-post-list tie_video"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/notizie/economia/rruga-arbrit-stipulato-accordo" title="Albania, Rruga e Arbrit: stipulato accordo per la sua costruzione" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Rruga E Arbrit" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/02/Rruga-e-Arbrit.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/notizie/economia/rruga-arbrit-stipulato-accordo" title="Albania, Rruga e Arbrit: stipulato accordo per la sua costruzione">Albania, Rruga e Arbrit: stipulato accordo per la sua costruzione</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 settimana fa</span></span></div></div></li></ul></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-md-3 normal-side"><div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più letti questa settimana<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://www.albanianews.it/cultura/musica/sanremo-2018-doppia-vittoria-italia-albania"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 giorni fa</span></span><h3>Sanremo 2018: la doppia vittoria di Italia e Albania</h3> </a></li><li> <a href="https://www.albanianews.it/notizie/europe/accordo-gestione-immigrazione-ue-albania"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni fa</span></span><h3>Accordo per la gestione dell’immigrazione tra UE e Albania</h3> </a></li><li> <a href="https://www.albanianews.it/notizie/flashnews/sanremo-ermal-meta-presentazione-albanesi"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 settimana fa</span></span><h3>Sanremo: attesissima per gli albanesi la presentazione di Ermal Meta</h3> </a></li></ul></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="em_widget-10" class="container-wrapper widget widget_em_widget"><div class="widget-title the-global-title"><h4>Appuntamenti<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul><li> <a href="https://www.albanianews.it/appuntamenti/dita-veres-giorno-dellestate-2018-03-14"> <span class="date meta-item"> <span class="fa fa-clock-o" aria-hidden="true"></span> <span>14/03/2018 - 15/03/2018 - , </span> </span><h3>Dita e Verës &#8211; Giorno dell&#8217;Estate</h3> </a></li><li> <a href="https://www.albanianews.it/appuntamenti/sulltan-nevruz-sultan-nawruz-2018-03-22"> <span class="date meta-item"> <span class="fa fa-clock-o" aria-hidden="true"></span> <span>22/03/2018 - 23/03/2018 - , </span> </span><h3>Sulltan Nevruz &#8211; Sultan Nawruz</h3> </a></li></ul></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Argomenti<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://www.albanianews.it/topic/albania" class="tag-cloud-link tag-link-10091 tag-link-position-1" style="font-size: 22pt;" aria-label="Albania (309 elementi)">Albania</a> <a href="https://www.albanianews.it/topic/calcio" class="tag-cloud-link tag-link-10102 tag-link-position-2" style="font-size: 9.5365853658537pt;" aria-label="Calcio Albanese (57 elementi)">Calcio Albanese</a> <a href="https://www.albanianews.it/topic/edi-rama" class="tag-cloud-link tag-link-2476 tag-link-position-3" style="font-size: 17.219512195122pt;" aria-label="Edi Rama (160 elementi)">Edi Rama</a> <a href="https://www.albanianews.it/topic/enver-hoxha" class="tag-cloud-link tag-link-2670 tag-link-position-4" style="font-size: 8pt;" aria-label="Enver Hoxha (46 elementi)">Enver Hoxha</a> <a href="https://www.albanianews.it/topic/governo-albanese" class="tag-cloud-link tag-link-3586 tag-link-position-5" style="font-size: 10.731707317073pt;" aria-label="Governo Albanese (66 elementi)">Governo Albanese</a> <a href="https://www.albanianews.it/topic/kosova-" class="tag-cloud-link tag-link-49 tag-link-position-6" style="font-size: 18.414634146341pt;" aria-label="Kosova (191 elementi)">Kosova</a> <a href="https://www.albanianews.it/topic/parma" class="tag-cloud-link tag-link-5698 tag-link-position-7" style="font-size: 8.8536585365854pt;" aria-label="Parma (51 elementi)">Parma</a> <a href="https://www.albanianews.it/topic/piemonte" class="tag-cloud-link tag-link-5863 tag-link-position-8" style="font-size: 10.219512195122pt;" aria-label="Piemonte (62 elementi)">Piemonte</a> <a href="https://www.albanianews.it/topic/politica" class="tag-cloud-link tag-link-10108 tag-link-position-9" style="font-size: 11.073170731707pt;" aria-label="Politica Albanese (70 elementi)">Politica Albanese</a> <a href="https://www.albanianews.it/topic/roma" class="tag-cloud-link tag-link-6557 tag-link-position-10" style="font-size: 10.390243902439pt;" aria-label="Roma (63 elementi)">Roma</a> <a href="https://www.albanianews.it/topic/sali-berisha" class="tag-cloud-link tag-link-6637 tag-link-position-11" style="font-size: 18.073170731707pt;" aria-label="Sali Berisha (181 elementi)">Sali Berisha</a> <a href="https://www.albanianews.it/topic/scutari" class="tag-cloud-link tag-link-6763 tag-link-position-12" style="font-size: 9.5365853658537pt;" aria-label="Scutari (57 elementi)">Scutari</a> <a href="https://www.albanianews.it/topic/serbia" class="tag-cloud-link tag-link-6801 tag-link-position-13" style="font-size: 10.390243902439pt;" aria-label="Serbia (63 elementi)">Serbia</a> <a href="https://www.albanianews.it/topic/storia-albanese" class="tag-cloud-link tag-link-7117 tag-link-position-14" style="font-size: 8.8536585365854pt;" aria-label="Storia Albanese (51 elementi)">Storia Albanese</a> <a href="https://www.albanianews.it/topic/tirana" class="tag-cloud-link tag-link-7356 tag-link-position-15" style="font-size: 19.268292682927pt;" aria-label="Tirana (215 elementi)">Tirana</a> <a href="https://www.albanianews.it/topic/torino" class="tag-cloud-link tag-link-7397 tag-link-position-16" style="font-size: 11.926829268293pt;" aria-label="Torino (78 elementi)">Torino</a> <a href="https://www.albanianews.it/topic/turismo-albania" class="tag-cloud-link tag-link-7494 tag-link-position-17" style="font-size: 8pt;" aria-label="Turismo Albania (46 elementi)">Turismo Albania</a> <a href="https://www.albanianews.it/topic/unione-europea" class="tag-cloud-link tag-link-7574 tag-link-position-18" style="font-size: 10.731707317073pt;" aria-label="Unione Europea (66 elementi)">Unione Europea</a></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="latest_tweets_widget-1" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><h4><a href="https://twitter.com/AlbNews" target="_blank">Segui ALBANIA NEWS su Twitter</a><span class="widget-title-icon fa"></span></h4></div><ul><li class="slide"><div class="twitter-icon-wrap"> <span class="fa fa-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p><a href="http://twitter.com/#search?q=Albania" target="_blank">#Albania</a> Inceneritori un modello ben conosciuto anche in Europa per il trattamento dei rifiuti</p> <span class="tweetaya-meta"><a href="http://twitter.com/#!/AlbNews/status/964509748325507072" title="2018/02/16 14:40:18" target="_blank" rel="nofollow">60 minuti fa</a></span></div></li><li class="slide"><div class="twitter-icon-wrap"> <span class="fa fa-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p><a href="http://twitter.com/#search?q=Albania" target="_blank">#Albania</a> FMI con Ahmetaj: Assistenza sul rischio dei contratti PPP</p> <span class="tweetaya-meta"><a href="http://twitter.com/#!/AlbNews/status/964509745192296449" title="2018/02/16 14:40:17" target="_blank" rel="nofollow">60 minuti fa</a></span></div></li></ul> <a href="https://twitter.com/AlbNews" target="_blank" rel="nofollow" class="button dark-btn fullwidth">Seguici su Twitter</a><div class="clearfix"></div></div></div></div></div><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-4 normal-side"><div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget"><div class="about-author about-content-wrapper"><img alt="" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-wide.png" data-src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news.png" style="margin-top: 15px; margin-bottom: 0px;"  class="about-author-img lazy-img" width="280" height="47"><div class="aboutme-widget-content"></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side"><div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"><div class="about-author about-content-wrapper"><div class="aboutme-widget-content">Albania News è una testata partecipativa in italiano sul Paese delle Aquile e sulla Comunità Albanese in Italia. Notizie di attualità, cultura e turismo sull'Albania. Registrato al Tribunale di Modena al numero 1973 del 30-09-2009</div><div class="clearfix"></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AlbanianewsIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  pinterest-social-icon" title="Pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/albanianews/"><span class="fa fa-pinterest"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li></ul></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side"><div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="subscribe-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=AlbaniaNews', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"> <label class="screen-reader-text" for="email">Inserisci il tuo indirizzo mail</label> <input class="subscribe-input required email" type="text" id="email" name="email" placeholder="Inserisci il tuo indirizzo mail"> <input type="hidden" value="AlbaniaNews" name="uri"> <input type="hidden" name="loc" value="en_US"> <input class="button subscribe-submit" type="submit" name="submit" value="Iscriviti"></form><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class=""><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">Copyleft 2018 ALBANIA NEWS, <a href="https://www.albanianews.it/licenza">Licenza</a> | <a href="https://www.albanianews.it/condizioni-utilizzo-portale">Condizioni d'uso</a></div></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="post-footer-inner"><div class="share-links  icons-only"> <a href="http://www.facebook.com/sharer.php?u=https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=2011-2017%3A+330.000+albanesi+fuori+dall%E2%80%99Albania.+Cause+principali%3A+disoccupazione+e+stipendi+non+soddisfacenti%20via%20%40AlbNews&#038;url=https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania&#038;title=2011-2017%3A+330.000+albanesi+fuori+dall%E2%80%99Albania.+Cause+principali%3A+disoccupazione+e+stipendi+non+soddisfacenti" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=2011-2017%3A+330.000+albanesi+fuori+dall%E2%80%99Albania.+Cause+principali%3A+disoccupazione+e+stipendi+non+soddisfacenti - https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a></div></div></div><div class="mobile-share-buttons-spacer"></div></div><aside class="side-aside normal-side tie-aside-effect dark-skin is-fullwidth" aria-label="Secondary Sidebar"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div id="mobile-container"><div id="mobile-menu" class="hide-menu-icons"></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AlbanianewsIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  pinterest-social-icon" title="Pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/albanianews/"><span class="fa fa-pinterest"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.albanianews.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div><div id="slide-sidebar-widgets"><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più recenti<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania" title="2011-2017: 330.000 albanesi fuori dall&#8217;Albania. Cause principali: disoccupazione e stipendi non soddisfacenti" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-53">Economia</span></h5><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Barometro dei Balcani" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/02/barometro_balcani.png?resize=390%2C220&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/notizie/economia/2011-2017-330-000-albanesi-dall-albania" title="2011-2017: 330.000 albanesi fuori dall&#8217;Albania. Cause principali: disoccupazione e stipendi non soddisfacenti">2011-2017: 330.000 albanesi fuori dall&#8217;Albania. Cause principali: disoccupazione e stipendi non soddisfacenti</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 ora fa</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/cultura/tradizioni/besa-costantino-legenda-albanese" title="BESA di Costantino!" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Besa Di Costantino" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/02/Besa-di-Costantino.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/cultura/tradizioni/besa-costantino-legenda-albanese" title="BESA di Costantino!">BESA di Costantino!</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 ore fa</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/notizie/albania/instat-albania-sta-invecchiando-popolazione-decrescita" title="INSTAT: L&#8217;Albania sta invecchiando, popolazione in decrescita" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="L&#039;Albania sta invecchiando, popolazione in decrescita" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/02/INSTAT-Albania-sta-invecchiando-popolazione-in-decrescita.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/notizie/albania/instat-albania-sta-invecchiando-popolazione-decrescita" title="INSTAT: L&#8217;Albania sta invecchiando, popolazione in decrescita">INSTAT: L&#8217;Albania sta invecchiando, popolazione in decrescita</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 ore fa</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/lettemigra/racconti/per-i-piu-giovani/in-un-bosco" title="In un bosco&#8230;" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="In un bosco di Maria Spinsanti, Esther Scuriatti" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/02/In-un-bosco_opt.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/lettemigra/racconti/per-i-piu-giovani/in-un-bosco" title="In un bosco&#8230;">In un bosco&#8230;</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 ore fa</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/notizie/kosovo/rita-ora-prishtina-10-anni-indipendenza" title="🇽🇰 Rita Ora si esibirà a Prishtina per festeggiare i 10 anni di indipendenza del Kosovo" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Kosovo 10 Anni Di Indipendenza Opt" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/02/kosovo-10-anni-di-indipendenza_opt.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/notizie/kosovo/rita-ora-prishtina-10-anni-indipendenza" title="🇽🇰 Rita Ora si esibirà a Prishtina per festeggiare i 10 anni di indipendenza del Kosovo">🇽🇰 Rita Ora si esibirà a Prishtina per festeggiare i 10 anni di indipendenza del Kosovo</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 giorno fa</span></span></div></div></li></ul></div><div class="clearfix"></div></div><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più letti<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/cultura/carolina-castagna-studia-medicina-tirana" title="L’Albania fa scuola &#8211; l’esperienza di Carolina a Tirana" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-9">Cultura</span></h5><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Carolina Castagna" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2013/10/carolina_castagna.jpg?resize=390%2C220&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/cultura/carolina-castagna-studia-medicina-tirana" title="L’Albania fa scuola &#8211; l’esperienza di Carolina a Tirana">L’Albania fa scuola &#8211; l’esperienza di Carolina a Tirana</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 ottobre 2013</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/rubrica/chiche/tirana" title="Panoramica su Tirana" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Tirana" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2017/07/piazza_tirana.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/rubrica/chiche/tirana" title="Panoramica su Tirana">Panoramica su Tirana</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 luglio 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/cultura/cucina/2108-trilece" title="Scopriamo la ricetta del trilece – dolce albanese ai tre latti" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Trilece" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2011/11/Trilece_cover.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/cultura/cucina/2108-trilece" title="Scopriamo la ricetta del trilece – dolce albanese ai tre latti">Scopriamo la ricetta del trilece – dolce albanese ai tre latti</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 novembre 2011</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/rubrica/chiche/tifoseria-italo-albanese" title="Calcio: dall&#8217;atlante della tifoseria italo-albanese tra le due sponde dell&#8217;Adriatico" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Tifoseria Italo Albanese" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/10/tifoseria-italo-albanese.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/rubrica/chiche/tifoseria-italo-albanese" title="Calcio: dall&#8217;atlante della tifoseria italo-albanese tra le due sponde dell&#8217;Adriatico">Calcio: dall&#8217;atlante della tifoseria italo-albanese tra le due sponde dell&#8217;Adriatico</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 ottobre 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a href="https://www.albanianews.it/cultura/cucina/petulla-frittelle-albanesi" title="Petulla ripiene per tutti! (Le frittelle albanesi)" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Petulla ripiene (Le frittelle albanesi)" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/10/petulla-1.jpg?resize=220%2C150&amp;ssl=1" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.albanianews.it/cultura/cucina/petulla-frittelle-albanesi" title="Petulla ripiene per tutti! (Le frittelle albanesi)">Petulla ripiene per tutti! (Le frittelle albanesi)</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 ottobre 2017</span></span></div></div></li></ul></div><div class="clearfix"></div></div></div></div></aside></div></div><div id="reading-position-indicator"></div><div id="fb-root"></div> <noscript> <img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1475868465785655&ev=PageView&noscript=1"/> </noscript>  <script type='text/javascript'>var wprm_public = {"settings":{"features_comment_ratings":false},"home_url":"https:\/\/www.albanianews.it\/","ajax_url":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","nonce":"0174755bd5"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.albanianews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.albanianews.it\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.albanianews.it\/carrello","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.albanianews.it\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.albanianews.it\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_248663830a49eb5393ce705a03860269","fragment_name":"wc_fragments_248663830a49eb5393ce705a03860269"};</script> <script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'47814116',post:'22721',tz:'1',srv:'www.albanianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '47814116', '22721' ]);</script> <script type="text/javascript" defer src="https://www.albanianews.it/wp-content/cache/autoptimize/js/autoptimize_2727be3b63ef67d13faf343a2d5cc219.js"></script></body></html>