<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" /><meta name="theme-color" content="#1e73be"><meta name="msapplication-navbutton-color" content="#1e73be"><meta name="apple-mobile-web-app-status-bar-style" content="#1e73be"><title>Stranieri in Albania: quanti sono e da dove arrivano</title><meta property="og:type" content="article"><meta property="og:title" content="Stranieri in Albania: quanti sono e da dove arrivano"><meta property="og:site_name" content="Albania News"><meta property="og:description" content="Sono più di 14.000 i cittadini stranieri che hanno scelto di vivere e lavorare in Albania, secondo i dati dell'istituto"><meta property="og:url" content="https://www.albanianews.it/notizie/albania/stranieri-albania-quanti-sono-dove-arrivano"><meta property="og:locale" content="it_IT"><meta property="og:image" content="https://cdn.albanianews.it/wp-content/uploads/2019/08/Giti-Kolasi-on-Instagram_-_Tirana-March-2019-_AJPG.jpeg"><meta property="og:image:height" content="662"><meta property="og:image:width" content="1080"><meta property="article:published_time" content="2019-08-23T19:05:11+00:00"><meta property="article:modified_time" content="2019-08-23T19:09:44+00:00"><meta property="article:author" content="https://www.facebook.com/albnews"><meta property="article:section" content="Albania"><meta property="article:tag" content="Instat"><meta property="article:tag" content="Stranieri in Albania"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Stranieri in Albania: quanti sono e da dove arrivano"><meta name="twitter:description" content="Sono più di 14.000 i cittadini stranieri che hanno scelto di vivere e lavorare in Albania, secondo i dati dell&#039;istituto"><meta name="twitter:url" content="https://www.albanianews.it/notizie/albania/stranieri-albania-quanti-sono-dove-arrivano"><meta name="twitter:site" content="https://twitter.com/AlbNews"><meta name="twitter:image:src" content="https://cdn.albanianews.it/wp-content/uploads/2019/08/Giti-Kolasi-on-Instagram_-_Tirana-March-2019-_AJPG.jpeg"><meta name="twitter:image:width" content="1080"><meta name="twitter:image:height" content="662"><meta property="fb:app_id" content="272160432815247"> <script type="text/javascript">var jnews_ajax_url = 'https://www.albanianews.it/?ajax-request=jnews';</script> <meta name="description" content="Stranieri residenti in Albania. Sfatato il mito dei 20.000 italiani"/><link rel="canonical" href="https://www.albanianews.it/notizie/albania/stranieri-albania-quanti-sono-dove-arrivano" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed dei commenti" href="https://www.albanianews.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Stranieri in Albania: quanti sono e da dove arrivano Feed dei commenti" href="https://www.albanianews.it/notizie/albania/stranieri-albania-quanti-sono-dove-arrivano/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.albanianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.albanianews.it/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1565796339' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-css'  href='https://www.albanianews.it/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://www.albanianews.it/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Poppins%3A300%2Cregular%2C500%2C600%2C700%7CLato%3Areguler&#038;ver=1.0.0' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.albanianews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' /> <![endif]--><link rel='stylesheet' id='aawp-css'  href='https://www.albanianews.it/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.9' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css'  href='https://www.albanianews.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://www.albanianews.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.albanianews.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-scheme-css'  href='https://www.albanianews.it/wp-content/themes/jnews/data/import/news/scheme.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.albanianews.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' /><link rel='stylesheet' id='jnews-select-share-css'  href='https://www.albanianews.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-food-recipe-css'  href='https://www.albanianews.it/wp-content/plugins/jnews-food-recipe/assets/css/plugin.css?ver=5.0.0' type='text/css' media='all' /> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.2'></script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.albanianews.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.albanianews.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.2" /><link rel='shortlink' href='https://www.albanianews.it/?p=32632' /><link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fstranieri-albania-quanti-sono-dove-arrivano" /><link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fstranieri-albania-quanti-sono-dove-arrivano&#038;format=xml" /><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><style type="text/css">.aawp .aawp-product--horizontal { background-color: #f7f7f7; border-top: 1px solid #f3f3f3;border-bottom: 1px solid #f3f3f3; }</style><style type='text/css'>img#wpstats{display:none}</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.albanianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=966577241291"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.albanianews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ec9bfbe6-f679-4148-999c-54bc1791300a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ALBANIA NEWS";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche spedite da ALBANIA NEWS!";
oneSignal_options['welcomeNotification']['url'] = "https://www.albanianews.it/condizioni-utilizzo-portale/notifiche-push?utm_source=onesignal&amp;utm_medium=anews_ita&amp;utm_campaign=pushinfo";
oneSignal_options['path'] = "https://cdn.albanianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.201c9c11-2835-4563-82b9-55a6f9094e87";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'vuole visualizzare delle notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche verranno visualizzate nel tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche verranno visualizzate nel tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi annullare la tua iscrizione in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Per ricevere in tempo reale le notizie di Albania News sul tuo browser';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche da ALBANIA NEWS';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di ALBANIA NEWS';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla l&#039;iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#4db2ec';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#4db2ec';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '60px';
oneSignal_options['notifyButton']['offset']['right'] = '8px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">.removed_link, a.removed_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.albanianews.it/notizie/albania/stranieri-albania-quanti-sono-dove-arrivano/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/www.albanianews.it\/#organization","url":"https:\/\/www.albanianews.it","name":"Albania News","description":"La voce della diaspora albanese in Italia","masthead":"https:\/\/www.albanianews.it\/condizioni-utilizzo-portale","foundingDate":"2008-03-20","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2016\/03\/logo_iphone_400x400.png","width":400,"height":400},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.albanianews.it\/#website","url":"https:\/\/www.albanianews.it\/","name":"Albania News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.albanianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube-75x75.jpg" sizes="32x32" /><link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube-200x200.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube-200x200.jpg" /><meta name="msapplication-TileImage" content="https://cdn.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube-500x500.jpg" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-32632 single-format-standard aawp-custom jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-17918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17918"><a title="Chi siamo / Albania News" href="https://www.albanianews.it/staff">Chi siamo</a></li><li id="menu-item-22505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22505"><a href="https://www.albanianews.it/curriculum">Curriculum</a></li><li id="menu-item-17917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17917"><a title="Contatti / Albania News" href="https://www.albanianews.it/contatti">Contatti</a></li><li id="menu-item-18624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18624"><a title="Galleria Foto / Albania News" href="https://www.albanianews.it/galleria">Galleria</a></li><li id="menu-item-15394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15394"><a title="Sezione Albanese / Albania News" href="https://sq.albanianews.it">Albanese</a></li><li id="menu-item-17916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17916"><a title="Turismo.AL" href="https://www.turismo.al">turismo.al</a></li><li id="menu-item-31076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31076"><a href="https://bookpride.al">Albanian Book Pride</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item socials_widget jeg_social_icon_block circle"> <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.albanianews.it/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2017/10/albania_news.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2017/10/albania_news.png 1x, https://cdn.albanianews.it/wp-content/uploads/2016/03/albania_news_mobile_retina.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2017/10/albania_news.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2017/10/albania_news.png 1x, https://cdn.albanianews.it/wp-content/uploads/2016/03/albania_news_mobile_retina.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-29868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29868 bgnav" data-item-row="default" ><a title="Albania News Homepage" href="https://www.albanianews.it/"><i  class='jeg_font_menu fa fa-home'></i>Home</a></li><li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920 bgnav" data-item-row="default" ><a title="Albania" href="https://www.albanianews.it/albania"><i  class='jeg_font_menu fa fa-map-marker'></i>Albania</a><ul class="sub-menu"><li id="menu-item-31990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/notizie/economia">Economia</a></li><li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/statistiche">Statistiche</a></li><li id="menu-item-30987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/albania/festivita">Le festività</a></li><li id="menu-item-30988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30988 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/albania/cronologia">La cronologia</a><ul class="sub-menu"><li id="menu-item-32009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32009 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/albania/cronologia/luglio-1990">Luglio 1990</a></li></ul></li><li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/curiosita">Curiosità</a></li></ul></li><li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623 bgnav" data-item-row="default" ><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a><ul class="sub-menu"><li id="menu-item-31394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/eventi">Eventi</a></li><li id="menu-item-31395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31395 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/italia/associazioni">Associazioni</a></li><li id="menu-item-31790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31790 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/ritratti">Ritratti</a></li><li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li></ul></li><li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/notizie/europe">Europa</a><ul class="sub-menu"><li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31781 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/balcani">Balcani</a><ul class="sub-menu"><li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/grecia">Grecia</a></li><li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/montenegro">Montenegro</a></li><li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li><li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/notizie/serbia">Serbia</a></li></ul></li></ul></li><li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624 bgnav" data-item-row="default" ><a title="Cultura / Albania News" href="https://www.albanianews.it/cultura">Cultura</a><ul class="sub-menu"><li id="menu-item-29871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29871 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/letteratura">Letteratura</a><ul class="sub-menu"><li id="menu-item-29872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29872 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/libri">Libri</a></li></ul></li><li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/storia">Storia</a></li><li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/cucina">Cucina</a><ul class="sub-menu"><li id="menu-item-31010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31010 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/ricette-albanesi">Ricette albanesi</a></li><li id="menu-item-31011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31011 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/albania/10-piatti">I 10 piatti albanesi</a></li></ul></li><li id="menu-item-29869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/arte">Arte</a></li><li id="menu-item-29870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/cinema">Cinema</a></li><li id="menu-item-29873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/musica">Musica</a></li><li id="menu-item-31794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31794 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/interviste">Interviste</a></li></ul></li><li id="menu-item-30190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30190 bgnav jeg_megamenu category_1" data-number="4"  data-item-row="default" ><a href="https://www.turismo.al">Turismo</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="6" class="active"><a href="https://www.albanianews.it/turismo">Tutto</a></li><li data-cat-id="36" class=""><a href="https://www.albanianews.it/turismo/girovagando">Girovagando</a></li><li data-cat-id="8043" class=""><a href="https://www.albanianews.it/turismo/viaggi">Viaggi in Albania</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="6" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.albanianews.it/turismo/albania-berat-argirocastro"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Berat, Albania" data-full-width="1600" data-full-height="1159" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/08/berat-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.albanianews.it/turismo/albania-berat-argirocastro">Viaggio in Albania. Berat e Argirocastro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.albanianews.it/turismo/zvernec-llogara-syri-kalter"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ponte Zvernec, Valona" data-full-width="1600" data-full-height="1199" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/08/zvernec-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.albanianews.it/turismo/zvernec-llogara-syri-kalter">Viaggio in Albania. Zvërnec, LLogara, il mare e Syri i Kaltër</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.albanianews.it/turismo/albania-tirana-durazzo"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pazari i ri, il mercato di Tirana" data-full-width="1600" data-full-height="1057" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/08/tirana_1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.albanianews.it/turismo/albania-tirana-durazzo">Viaggio in Albania. Durazzo Tirana Durazzo.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.albanianews.it/turismo/albania-controlli-sanzioni-navi-turistiche-sazan-karaburun"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="1" data-full-width="1200" data-full-height="600" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/08/1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.albanianews.it/turismo/albania-controlli-sanzioni-navi-turistiche-sazan-karaburun">Albania, controlli e sanzioni per le navi turistiche a Sazan e Karaburun</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-17738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17738 bgnav" data-item-row="default" ><a title="Sport / Albania News" href="https://www.albanianews.it/sport">Sport</a></li></ul></div></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.albanianews.it/"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania_news_logo.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania_news_logo.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/01/albania_news_retina.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania_news_logo.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania_news_logo.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/01/albania_news_retina.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://www.albanianews.it">Home</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://www.albanianews.it/notizie">Notizie</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.albanianews.it/notizie/albania">Albania</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Stranieri in Albania: quanti sono e da dove arrivano</h1><h2 class="jeg_post_subtitle">Stranieri residenti in Albania. Sfatato il mito dei 20.000 italiani</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_author"> <span class="meta_text">di</span> <a href="https://www.albanianews.it/autore/albania-news">Redazione</a></div><div class="jeg_meta_date"> <a href="https://www.albanianews.it/notizie/albania/stranieri-albania-quanti-sono-dove-arrivano">23 Agosto 2019</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.albanianews.it/notizie/albania" rel="category tag">Albania</a> </span></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://www.albanianews.it/notizie/albania/stranieri-albania-quanti-sono-dove-arrivano#comments"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><a href="https://cdn.albanianews.it/wp-content/uploads/2019/08/Giti-Kolasi-on-Instagram_-_Tirana-March-2019-_AJPG.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Giti Kolasi On Instagram Tirana March 2019 A(JPG)" data-full-width="1080" data-full-height="662" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/08/Giti-Kolasi-on-Instagram_-_Tirana-March-2019-_AJPG-750x375.jpeg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/08/Giti-Kolasi-on-Instagram_-_Tirana-March-2019-_AJPG-750x375.jpeg 750w, https://cdn.albanianews.it/wp-content/uploads/2019/08/Giti-Kolasi-on-Instagram_-_Tirana-March-2019-_AJPG-360x180.jpeg 360w" data-expand="700" /></div><p class="wp-caption-text">Piazza Skanderbeg, Tirana. Foto di Giti Kolasi</p></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fstranieri-albania-quanti-sono-dove-arrivano" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Stranieri+in+Albania%3A+quanti+sono+e+da+dove+arrivano+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fstranieri-albania-quanti-sono-dove-arrivano" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fstranieri-albania-quanti-sono-dove-arrivano&title=Stranieri+in+Albania%3A+quanti+sono+e+da+dove+arrivano" rel='nofollow'  class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a><div class="share-secondary"> <a href="whatsapp://send?text=Stranieri+in+Albania%3A+quanti+sono+e+da+dove+arrivano%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fstranieri-albania-quanti-sono-dove-arrivano" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fstranieri-albania-quanti-sono-dove-arrivano&media=https://www.albanianews.it/wp-content/uploads/2019/08/Giti-Kolasi-on-Instagram_-_Tirana-March-2019-_AJPG.jpeg&description=Stranieri+in+Albania%3A+quanti+sono+e+da+dove+arrivano" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p><strong>Sono più di 14.000 i cittadini stranieri che hanno scelto di vivere e lavorare in Albania, secondo i dati dell&#8217;istituto di statistica nazionale (INSTAT). </strong><span id="more-32632"></span></p><p>Per l&#8217;esattezza il numero di stranieri residenti in Albania nel 2018 ammontava a 14.162, in crescita del 9,7% rispetto al 2017.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle adsslot_xw1QjZUmyR"
style="display:block"
data-ad-client="ca-pub-6967411358577500"
data-ad-slot="1110654856"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><h2>I cittadini stranieri residenti in Albania</h2><p>Durante il 2018, i cittadini stranieri residenti in Albania erano rispettivamente 9.203 maschi (65% del totale) e 4.959 femmine (35% del totale).</p><p>Il numero di domande di permesso di soggiorno in Albania è ammontato a 9.090 nel 2018, in aumento dello 0,7% rispetto all&#8217;anno precedente. Il maggior numero di domande è arrivato da cittadini provenienti da Iran (2.223 in totale), Italia (1.709 in totale) e Kosovo (996 in totale), ovvero il 63,8% delle richieste totali.</p><p>Nello specifico, il numero di domande di permesso di soggiorno da parte di cittadini iraniani ha fatto registrare una crescita del 13% rispetto al 2017. Trend inverso, invece, per i cittadini italiani con una decrescita del 4% in confronto al 2017.</p><p><img class="aligncenter size-medium wp-image-32634" src="https://cdn.albanianews.it/wp-content/uploads/2019/08/Capture-7-500x220.jpg" alt="Capture 7" srcset="https://cdn.albanianews.it/wp-content/uploads/2019/08/Capture-7-500x220.jpg 500w, https://cdn.albanianews.it/wp-content/uploads/2019/08/Capture-7.jpg 653w" sizes="(max-width: 500px) 100vw, 500px" /></p><h3>Gli stranieri in Albania per continenti</h3><p>I cittadini stranieri residenti in Albania &#8211; se prendiamo in considerazione il loro continente d&#8217;origine &#8211; sono guidati da quelli europei, 8.212 in totale e facendo registrare una crescita del 7,5% rispetto al 2017.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle adsslot_rQh43E8iAK"
style="display:block"
data-ad-client="ca-pub-6967411358577500"
data-ad-slot="9535939789"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p>Seguono i cittadini provenienti dall&#8217;Asia (4.022 in totale, in crescita dell&#8217;11,2% rispetto al 2017) e quelli di America, Africa e Oceania, che combinati nel 2018 ammontavano a 1.928 (in calo dello 16,8% rispetto al 2017).</p><h3>Gli stranieri irregolari</h3><p>Il numero di cittadini stranieri irregolari (non provvisti di documentazione necessaria) in Albania o nei punti di confine albanesi ha fatto registrare una vertiginosa crescita lo scorso anno. Si è passati, infatti, dai 1049 cittadini del 2017 ai 6.893 cittadini del 2018.</p><p>Il maggior numero di irregolari in Albania è rappresentato dai cittadini siriani (3089 in totale), seguiti da pakistani (1246 in totale), iracheni (671 in totale), palestinesi (395 in totale), algerini (378 in totale), marocchini (330 in totale) e 770 cittadini provenienti da altri paesi.</p><h3>I richiedenti asilo in Albania</h3><p>Il numero di richieste d&#8217;asilo in Albania nel 2018 &#8211; stando ai dati della direzione della cittadinanza e dell&#8217;asilo presso il ministro degli interni &#8211; ammontava a 4386, rispetto alle sole 309 del 2017.</p><p>La classifica della nazionalità rispecchia quella degli stranieri irregolari: guidano, infatti, il numero di richieste d&#8217;asilo in Albania i cittadini siriani (2150 in totale), seguiti da pakistani, iracheni, palestinesi, algerini e marocchini.</p><p><em>Fonte: Gazeta Tema</em></p><p>&nbsp;</p><p>&nbsp;</p><div class="jeg_post_tags"><span>Argomenti:</span> <a href="https://www.albanianews.it/topic/instat" rel="tag">Instat</a><a href="https://www.albanianews.it/topic/stranieri-in-albania" rel="tag">Stranieri in Albania</a></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fstranieri-albania-quanti-sono-dove-arrivano" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Stranieri+in+Albania%3A+quanti+sono+e+da+dove+arrivano+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fstranieri-albania-quanti-sono-dove-arrivano" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fstranieri-albania-quanti-sono-dove-arrivano&title=Stranieri+in+Albania%3A+quanti+sono+e+da+dove+arrivano" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a><div class="share-secondary"> <a href="whatsapp://send?text=Stranieri+in+Albania%3A+quanti+sono+e+da+dove+arrivano%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fstranieri-albania-quanti-sono-dove-arrivano" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fstranieri-albania-quanti-sono-dove-arrivano&media=https://www.albanianews.it/wp-content/uploads/2019/08/Giti-Kolasi-on-Instagram_-_Tirana-March-2019-_AJPG.jpeg&description=Stranieri+in+Albania%3A+quanti+sono+e+da+dove+arrivano" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle adsslot_GWg5xfdERj"
style="display:block"
data-ad-client="ca-pub-6967411358577500"
data-ad-slot="4144012306"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_32632_0_5d603a0cc605c   " data-unique="jnews_module_32632_0_5d603a0cc605c"><div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli<strong> correlati</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm post-32471 post type-post status-publish format-standard has-post-thumbnail hentry category-curiosita tag-durazzo tag-instat tag-lezha tag-patenti-albanesi tag-tirana"><div class="jeg_thumb"> <a href="https://www.albanianews.it/curiosita/albania-donne-al-volante-2018"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Donna Volante Albania" data-full-width="1200" data-full-height="628" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/08/donna-volante-albania-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/08/donna-volante-albania-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/08/donna-volante-albania-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/08/donna-volante-albania-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/curiosita/albania-donne-al-volante-2018">Albania, i distretti con il maggior numero di donne al volante</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/curiosita/albania-donne-al-volante-2018" ><i class="fa fa-clock-o"></i> 14 Agosto 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-32291 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo tag-albania-turismo tag-euro tag-instat"><div class="jeg_thumb"> <a href="https://www.albanianews.it/turismo/estate-2019-record-albania"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Riviera albanese, Saranda" data-full-width="2048" data-full-height="1536" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/07/received_2254135594873305-120x86.jpeg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/07/received_2254135594873305-120x86.jpeg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/07/received_2254135594873305-350x250.jpeg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/07/received_2254135594873305-750x536.jpeg 750w, https://cdn.albanianews.it/wp-content/uploads/2019/07/received_2254135594873305-1140x815.jpeg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/turismo/estate-2019-record-albania">Turismo, è un&#8217;estate da record per l&#8217;Albania nonostante la crisi politica</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/turismo/estate-2019-record-albania" ><i class="fa fa-clock-o"></i> 25 Luglio 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-32130 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-aeroporto-di-kukes tag-aeroporto-di-tirana tag-aeroporto-di-valona tag-instat tag-voli-low-cost"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/opinioni/viaggio-albania-low-cost"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Viaggio In Albania Low Cost" data-full-width="1200" data-full-height="628" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/07/viaggio-in-Albania-low-cost-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/07/viaggio-in-Albania-low-cost-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/07/viaggio-in-Albania-low-cost-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/07/viaggio-in-Albania-low-cost-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/opinioni/viaggio-albania-low-cost">Ma il cielo è sempre più blu…</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/opinioni/viaggio-albania-low-cost" ><i class="fa fa-clock-o"></i> 13 Luglio 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-32030 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo tag-albania-turismo tag-instat tag-saranda"><div class="jeg_thumb"> <a href="https://www.albanianews.it/turismo/instat-giugno-2019"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Saranda, Albania" data-full-width="1200" data-full-height="800" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/07/Saranda_opt-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/07/Saranda_opt-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/07/Saranda_opt-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/07/Saranda_opt-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/turismo/instat-giugno-2019">Turismo, Instat: fino a giugno 2,1 mln di stranieri in Albania</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/turismo/instat-giugno-2019" ><i class="fa fa-clock-o"></i> 03 Luglio 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-31969 post type-post status-publish format-standard has-post-thumbnail hentry category-statistiche category-turismo tag-albania-turismo tag-instat"><div class="jeg_thumb"> <a href="https://www.albanianews.it/turismo/albania-5-mesi-2019"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Turismo Albania Sarande Ksamil" data-full-width="1200" data-full-height="628" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/06/Turismo-Albania-Sarande-Ksamil-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/06/Turismo-Albania-Sarande-Ksamil-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/06/Turismo-Albania-Sarande-Ksamil-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/06/Turismo-Albania-Sarande-Ksamil-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/turismo/albania-5-mesi-2019">Albania, turismo in crescita nei primi 5 mesi del 2019</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/turismo/albania-5-mesi-2019" ><i class="fa fa-clock-o"></i> 26 Giugno 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-31826 post type-post status-publish format-standard has-post-thumbnail hentry category-statistiche tag-instat tag-settore-edile tag-settore-turistico"><div class="jeg_thumb"> <a href="https://www.albanianews.it/statistiche/albania-tasso-disoccupazione-leggero-calo"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="A5d07b7f 32be 49aa 8da7 Af307486758a" data-full-width="1200" data-full-height="628" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/06/a5d07b7f-32be-49aa-8da7-af307486758a-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/06/a5d07b7f-32be-49aa-8da7-af307486758a-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/06/a5d07b7f-32be-49aa-8da7-af307486758a-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/06/a5d07b7f-32be-49aa-8da7-af307486758a-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/statistiche/albania-tasso-disoccupazione-leggero-calo">Albania, tasso di disoccupazione in leggero calo</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/statistiche/albania-tasso-disoccupazione-leggero-calo" ><i class="fa fa-clock-o"></i> 12 Giugno 2019</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_32632_0_5d603a0cc605c = {"header_icon":"","first_title":"Articoli","second_title":" correlati","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":32632,"include_category":"","exclude_category":"","include_author":"","include_tag":"3947,12949","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d F Y","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script> </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="272160432815247"><h3 class='comment-heading'>Discussione su questo articolo</h3><div class="fb-comments" data-href="https://www.albanianews.it/notizie/albania/stranieri-albania-quanti-sono-dove-arrivano" data-num-posts="10" data-width="100%"></div></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_facebook_page" id="jnews_facebook_page-3"><div class="jeg_facebook_widget"><div class="fb-page" data-href="https://www.facebook.com/albnews/" data-small-header="" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-height="200" data-id="272160432815247"></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-2"><div class="jeg_block_heading jeg_block_heading_5 jnews_5d603a0ce3e36"><h3 class="jeg_block_title"><span>I più condivisi</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-32491 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-patenti-albanesi"><div class="jeg_thumb"> <a href="https://www.albanianews.it/italia/conversione-patenti-guida-albanesi"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Albania-Italia: passi in avanti per il riconoscimento delle nuove patenti" data-full-width="1200" data-full-height="628" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/05/0_patente-di-guida-albanese-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/05/0_patente-di-guida-albanese-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/05/0_patente-di-guida-albanese-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/05/0_patente-di-guida-albanese-750x536.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/italia/conversione-patenti-guida-albanesi" data-num="01">Al via l&#8217;8 settembre la conversione delle patenti di guida albanese</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 2068 condivisioni</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Fconversione-patenti-guida-albanesi" class="jeg_share_fb"><span class="share-text">Condividi</span> <span class="share-count">2068</span></a> <a href="https://twitter.com/intent/tweet?text=Al+via+l%E2%80%998+settembre+la+conversione+delle+patenti+di+guida+albanese+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Fconversione-patenti-guida-albanesi" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-32386 post type-post status-publish format-standard has-post-thumbnail hentry category-albania tag-cittadinanza-albanese tag-decreto-legge tag-ius-soli"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/disegno-di-legge-cittadinanza-albanese" data-num="02">Albania, nuovo disegno di legge sulla cittadinanza</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 575 condivisioni</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fdisegno-di-legge-cittadinanza-albanese" class="jeg_share_fb"><span class="share-text">Condividi</span> <span class="share-count">575</span></a> <a href="https://twitter.com/intent/tweet?text=Albania%2C+nuovo+disegno+di+legge+sulla+cittadinanza+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fdisegno-di-legge-cittadinanza-albanese" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-32514 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo tag-albania-turismo tag-porto-di-bari tag-porto-di-durazzo tag-scopri-albania"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/turismo/imbarchi-sbarchi-bari-durazzo" data-num="03">Viaggio in Albania. Imbarchi e sbarchi.</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 891 condivisioni</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fturismo%2Fimbarchi-sbarchi-bari-durazzo" class="jeg_share_fb"><span class="share-text">Condividi</span> <span class="share-count">891</span></a> <a href="https://twitter.com/intent/tweet?text=Viaggio+in+Albania.+Imbarchi+e+sbarchi.+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fturismo%2Fimbarchi-sbarchi-bari-durazzo" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-32412 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi tag-8-agosto-1991 tag-nave-vlora tag-porto-di-bari"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/eventi/bari-28-anni-nave-vlora" data-num="04">Bari, i 28 anni dallo sbarco della nave Vlora con 20 mila albanesi</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 4881 condivisioni</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Feventi%2Fbari-28-anni-nave-vlora" class="jeg_share_fb"><span class="share-text">Condividi</span> <span class="share-count">4881</span></a> <a href="https://twitter.com/intent/tweet?text=Bari%2C+i+28+anni+dallo+sbarco+della+nave+Vlora+con+20+mila+albanesi+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Feventi%2Fbari-28-anni-nave-vlora" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-32291 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo tag-albania-turismo tag-euro tag-instat"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/turismo/estate-2019-record-albania" data-num="05">Turismo, è un&#8217;estate da record per l&#8217;Albania nonostante la crisi politica</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 2723 condivisioni</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fturismo%2Festate-2019-record-albania" class="jeg_share_fb"><span class="share-text">Condividi</span> <span class="share-count">2723</span></a> <a href="https://twitter.com/intent/tweet?text=Turismo%2C+%C3%A8+un%E2%80%99estate+da+record+per+l%E2%80%99Albania+nonostante+la+crisi+politica+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fturismo%2Festate-2019-record-albania" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div  class='jeg_ad jeg_ad_module jnews_module_32632_1_5d603a0e3de08   '><div class='ads-wrapper'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle adsslot_i6CtaoSLAZ"
style="display:block"
data-ad-client="ca-pub-6967411358577500"
data-ad-slot="4144012306"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="widget widget_jnews_module_block_15" id="jnews_module_block_15-2"><div  class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_1o3 jnews_module_32632_2_5d603a0e3eed2  normal " data-unique="jnews_module_32632_2_5d603a0e3eed2"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli recenti</span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box post-32632 post type-post status-publish format-standard has-post-thumbnail hentry category-albania tag-instat tag-stranieri-in-albania"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/albania/stranieri-albania-quanti-sono-dove-arrivano"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Giti Kolasi On Instagram Tirana March 2019 A(JPG)" data-full-width="1080" data-full-height="662" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/08/Giti-Kolasi-on-Instagram_-_Tirana-March-2019-_AJPG-350x250.jpeg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/08/Giti-Kolasi-on-Instagram_-_Tirana-March-2019-_AJPG-350x250.jpeg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/08/Giti-Kolasi-on-Instagram_-_Tirana-March-2019-_AJPG-120x86.jpeg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/08/Giti-Kolasi-on-Instagram_-_Tirana-March-2019-_AJPG-750x536.jpeg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/notizie/albania" class="category-albania">Albania</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/stranieri-albania-quanti-sono-dove-arrivano">Stranieri in Albania: quanti sono e da dove arrivano</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/albania/stranieri-albania-quanti-sono-dove-arrivano" ><i class="fa fa-clock-o"></i> 23 Agosto 2019</a></div></div></div></div></article><article class="jeg_post jeg_pl_md_box post-32624 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo tag-albania-turismo tag-argirocastro tag-berat tag-scopri-albania"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.albanianews.it/turismo/albania-berat-argirocastro"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Berat, Albania" data-full-width="1600" data-full-height="1159" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/08/berat-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/08/berat-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/08/berat-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/08/berat-750x536.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2019/08/berat-1140x815.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/turismo" class="category-turismo">Turismo</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/turismo/albania-berat-argirocastro">Viaggio in Albania. Berat e Argirocastro</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/turismo/albania-berat-argirocastro" ><i class="fa fa-clock-o"></i> 23 Agosto 2019</a></div></div></div></div></article><article class="jeg_post jeg_pl_md_box post-32617 post type-post status-publish format-standard has-post-thumbnail hentry category-albania tag-bektashi tag-berat tag-monte-tomorr"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/albania/pellegrini-bektashi-monte-tomorr"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Monte Tomorr Berat" data-full-width="884" data-full-height="533" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/08/Monte-Tomorr-Berat-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/08/Monte-Tomorr-Berat-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/08/Monte-Tomorr-Berat-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/08/Monte-Tomorr-Berat-750x533.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/notizie/albania" class="category-albania">Albania</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/pellegrini-bektashi-monte-tomorr">Albania, migliaia di pellegrini Bektashi sul monte Tomorr per commemorare Abaz Aliu</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/albania/pellegrini-bektashi-monte-tomorr" ><i class="fa fa-clock-o"></i> 22 Agosto 2019</a></div></div></div></div></article><article class="jeg_post jeg_pl_md_box post-32619 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi tag-alketa-vako tag-darien-levani tag-scrittori-albanesi"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.albanianews.it/eventi/letteratura-migrazione-albanese-bisceglie"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="20190822 154022 0000" data-full-width="1200" data-full-height="630" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/08/20190822_154022_0000-350x250.png" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/08/20190822_154022_0000-350x250.png 350w, https://cdn.albanianews.it/wp-content/uploads/2019/08/20190822_154022_0000-120x86.png 120w, https://cdn.albanianews.it/wp-content/uploads/2019/08/20190822_154022_0000-750x536.png 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/eventi" class="category-eventi">Eventi</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/eventi/letteratura-migrazione-albanese-bisceglie">La letteratura della migrazione albanese a Libri nel borgo antico a Bisceglie</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/eventi/letteratura-migrazione-albanese-bisceglie" ><i class="fa fa-clock-o"></i> 22 Agosto 2019</a></div></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_loadmore "> <a href="#" class='' data-load='Carica altri articoli' data-loading='Caricando...'> Carica altri articoli</a></div></div> <script>var jnews_module_32632_2_5d603a0e3eed2 = {"header_icon":"","first_title":"Articoli recenti","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d F Y","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_15"};</script> </div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-32632 single-format-standard aawp-custom jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_sidecontent dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-2 footer_column"><div class="footer_widget widget_about"><div class="jeg_about"> <a href="https://www.albanianews.it/" class="footer_logo"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white-retina.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white-retina.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/01/albania-news-white-retina.png 2x"> </a><p class="copyright"> <a href="https://www.albanianews.it" title="Albania News">Albania News</a> / La voce della diaspora albanese</p></div></div></div><div class="col-md-7 col-sm-8 footer_column"><div class="footer_widget widget_nav_menu"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title menu-title"><span>Su di noi / Albania News</span></h3></div><ul class="jeg_menu_footer"><li id="menu-item-17913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-17913"><a title="Condizioni d&#8217;uso" href="https://www.albanianews.it/condizioni-utilizzo-portale">Condizioni d&#8217;uso</a></li><li id="menu-item-28788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28788"><a href="https://www.albanianews.it/staff">Chi siamo</a></li><li id="menu-item-28789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28789"><a href="https://www.albanianews.it/contatti">Contatti</a></li><li id="menu-item-17912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17912"><a title="Licenza" href="https://www.albanianews.it/licenza">Licenza</a></li></ul></div></div><div class="col-md-3 col-sm-4 footer_column"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title social-title"><span>Seguici sui social network</span></h3></div><div class="socials_widget nobg"> <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29868"><a title="Albania News Homepage" href="https://www.albanianews.it/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990"><a href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788"><a href="https://www.albanianews.it/notizie/economia">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791"><a href="https://www.albanianews.it/statistiche">Statistiche</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987"><a href="https://www.albanianews.it/albania/festivita">Le festività</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30988"><a href="https://www.albanianews.it/albania/cronologia">La cronologia</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32009"><a href="https://www.albanianews.it/albania/cronologia/luglio-1990">Luglio 1990</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787"><a href="https://www.albanianews.it/curiosita">Curiosità</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623"><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394"><a href="https://www.albanianews.it/eventi">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31395"><a href="https://www.albanianews.it/italia/associazioni">Associazioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31790"><a href="https://www.albanianews.it/ritratti">Ritratti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793"><a href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784"><a href="https://www.albanianews.it/notizie/europe">Europa</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31781"><a href="https://www.albanianews.it/balcani">Balcani</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785"><a href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a href="https://www.albanianews.it/grecia">Grecia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783"><a href="https://www.albanianews.it/montenegro">Montenegro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786"><a href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789"><a href="https://www.albanianews.it/notizie/serbia">Serbia</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624"><a title="Cultura / Albania News" href="https://www.albanianews.it/cultura">Cultura</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29871"><a href="https://www.albanianews.it/cultura/letteratura">Letteratura</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29872"><a href="https://www.albanianews.it/cultura/libri">Libri</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792"><a href="https://www.albanianews.it/cultura/storia">Storia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009"><a href="https://www.albanianews.it/cultura/cucina">Cucina</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31010"><a href="https://www.albanianews.it/ricette-albanesi">Ricette albanesi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31011"><a href="https://www.albanianews.it/albania/10-piatti">I 10 piatti albanesi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869"><a href="https://www.albanianews.it/cultura/arte">Arte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870"><a href="https://www.albanianews.it/cultura/cinema">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873"><a href="https://www.albanianews.it/cultura/musica">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31794"><a href="https://www.albanianews.it/cultura/interviste">Interviste</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30190"><a href="https://www.turismo.al">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17738"><a title="Sport / Albania News" href="https://www.albanianews.it/sport">Sport</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget circle"> <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><a href="https://www.albanianews.it" title="Albania News">Albania News</a> / La voce della diaspora albanese</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Chiudi (Esc)"></button> <button class="pswp__button pswp__button--share" title="Condividi"></button> <button class="pswp__button pswp__button--fs" title="Passa a schermo intero"></button> <button class="pswp__button pswp__button--zoom" title="Zoom avanti / indietro"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Precedente (freccia a sinistra)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Avanti (freccia destra)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fstranieri-albania-quanti-sono-dove-arrivano" data-image-url="" data-title="Stranieri+in+Albania%3A+quanti+sono+e+da+dove+arrivano" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fstranieri-albania-quanti-sono-dove-arrivano" data-image-url="" data-title="Stranieri+in+Albania%3A+quanti+sono+e+da+dove+arrivano+via+%40AlbNews" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jnews-cookie-law-policy">Questo sito utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione <a href="https://www.albanianews.it/informativa-cookie">Politica dei cookie</a>. <button data-expire="7" class="btn btn-cookie">Accetto</button></div> <script>(function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-11380697-1', 'auto');
                ga('send', 'pageview');</script> <div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201934'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript'>/*  */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"32632","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"www.albanianews.it"};
/*  */</script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script> <![endif]--> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.9'></script> <script type='text/javascript'>/*  */
var jnews_select_share = {"is_customize_preview":""};
/*  */</script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jnews-food-recipe/assets/js/printthis.js?ver=5.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jnews-food-recipe/assets/js/plugin.js?ver=5.0.0'></script> <script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.albanianews.it\/notizie\/albania\/stranieri-albania-quanti-sono-dove-arrivano"},"dateCreated":"2019-08-23 21:05:11","datePublished":"2019-08-23 21:05:11","dateModified":"2019-08-23 19:09:44","url":"https:\/\/www.albanianews.it\/notizie\/albania\/stranieri-albania-quanti-sono-dove-arrivano","headline":"Stranieri in Albania: quanti sono e da dove arrivano","name":"Stranieri in Albania: quanti sono e da dove arrivano","articleBody":"<strong>Sono pi\u00f9 di 14.000 i cittadini stranieri che hanno scelto di vivere e lavorare in Albania, secondo i dati dell'istituto di statistica nazionale (INSTAT).\u00a0<\/strong><!--more-->\r\n\r\nPer l'esattezza il numero di stranieri residenti in Albania nel 2018 ammontava a 14.162, in crescita del 9,7% rispetto al 2017.\r\n<h2>I cittadini stranieri residenti in Albania<\/h2>\r\nDurante il 2018, i cittadini stranieri residenti in Albania erano rispettivamente 9.203 maschi (65% del totale) e 4.959 femmine (35% del totale).\r\n\r\nIl numero di domande di permesso di soggiorno in Albania \u00e8 ammontato a 9.090 nel 2018, in aumento dello 0,7% rispetto all'anno precedente. Il maggior numero di domande \u00e8 arrivato da cittadini provenienti da Iran (2.223 in totale), Italia (1.709 in totale) e Kosovo (996 in totale), ovvero il 63,8% delle richieste totali.\r\n\r\nNello specifico, il numero di domande di permesso di soggiorno da parte di cittadini iraniani ha fatto registrare una crescita del 13% rispetto al 2017. Trend inverso, invece, per i cittadini italiani con una decrescita del 4% in confronto al 2017.\r\n\r\n<img class=\"aligncenter size-medium wp-image-32634\" src=\"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/08\/Capture-7-500x220.jpg\" alt=\"Capture 7\" \/>\r\n<h3>Gli stranieri in Albania per continenti<\/h3>\r\nI cittadini stranieri residenti in Albania - se prendiamo in considerazione il loro continente d'origine - sono guidati da quelli europei, 8.212 in totale e facendo registrare una crescita del 7,5% rispetto al 2017.\r\n\r\nSeguono i cittadini provenienti dall'Asia (4.022 in totale, in crescita dell'11,2% rispetto al 2017) e quelli di America, Africa e Oceania, che combinati nel 2018 ammontavano a 1.928 (in calo dello 16,8% rispetto al 2017).\r\n<h3>Gli stranieri irregolari<\/h3>\r\nIl numero di cittadini stranieri irregolari (non provvisti di documentazione necessaria) in Albania o nei punti di confine albanesi ha fatto registrare una vertiginosa crescita lo scorso anno. Si \u00e8 passati, infatti, dai 1049 cittadini del 2017 ai 6.893 cittadini del 2018.\r\n\r\nIl maggior numero di irregolari in Albania \u00e8 rappresentato dai cittadini siriani (3089 in totale), seguiti da pakistani (1246 in totale), iracheni (671 in totale), palestinesi (395 in totale), algerini (378 in totale), marocchini (330 in totale) e 770 cittadini provenienti da altri paesi.\r\n<h3>I richiedenti asilo in Albania<\/h3>\r\nIl numero di richieste d'asilo in Albania nel 2018 - stando ai dati della direzione della cittadinanza e dell'asilo presso il ministro degli interni - ammontava a 4386, rispetto alle sole 309 del 2017.\r\n\r\nLa classifica della nazionalit\u00e0 rispecchia quella degli stranieri irregolari: guidano, infatti, il numero di richieste d'asilo in Albania i cittadini siriani (2150 in totale), seguiti da pakistani, iracheni, palestinesi, algerini e marocchini.\r\n\r\n<em>Fonte: Gazeta Tema<\/em>\r\n\r\n&nbsp;\r\n\r\n&nbsp;","author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.albanianews.it\/autore\/albania-news","sameAs":["https:\/\/www.facebook.com\/albnews","https:\/\/twitter.com\/AlbNews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.pinterest.com\/albanianews\/","https:\/\/www.instagram.com\/albanianews\/","https:\/\/www.youtube.com\/user\/AlbNews"]},"articleSection":["Albania"],"image":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/08\/Giti-Kolasi-on-Instagram_-_Tirana-March-2019-_AJPG.jpeg","width":1080,"height":662},"publisher":{"@type":"NewsMediaOrganization","name":"Albania News","url":"https:\/\/www.albanianews.it","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2018\/10\/albania-news-logo-amp.png"},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Stranieri in Albania: quanti sono e da dove arrivano","published":"2019-08-23 21:05:11","updated":"2019-08-23 19:09:44"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.albanianews.it\/notizie","name":"Notizie"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.albanianews.it\/notizie\/albania","name":"Albania"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.albanianews.it\/notizie","name":"Notizie"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.albanianews.it\/notizie\/albania","name":"Albania"}}]}</script> <script type="text/javascript">/*  */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"it","mode":"title"};
        var aawp_geotargeting_localized_stores = {"ca":"ca","de":"de","at":"de","ch":"de","es":"es","fr":"fr","gb":"co.uk","ie":"co.uk","us":"com","ar":"com","cl":"com","pe":"com","bo":"com","py":"com","co":"com","ve":"com","ec":"com","mx":"com","au":"com"};
        var aawp_geotargeting_tracking_ids = {"ca":"bookpride0f-20","de":"bookpride0d-21","es":"bookpride04-21","fr":"bookpride-21","co.uk":"bookpride08-21","com":"bookpride-20"};
        /*  */</script> <script type='text/javascript' src='https://stats.wp.com/e-201934.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'47814116',post:'32632',tz:'2',srv:'www.albanianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '47814116', '32632' ]);</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Fri, 23 Aug 2019 19:10:06 GMT -->
