<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /> <script data-ad-client="ca-pub-6967411358577500" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="theme-color" content="#1e73be"><meta name="msapplication-navbutton-color" content="#1e73be"><meta name="apple-mobile-web-app-status-bar-style" content="#1e73be"><title>Coronavirus: tutte le misure prese per evitare l&#039;ondata di contagi in Albania</title><meta name="uri-translation" content="on" /><link rel="preload" as="font" href="https://cdn.albanianews.it/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" data-wpacu-preload-font="1" crossorigin><link rel="preload" as="font" href="https://cdn.albanianews.it/wp-content/themes/jnews/assets/dist/font/jegicon.woff" data-wpacu-preload-font="1" crossorigin> <script type="text/javascript">var jnews_ajax_url = 'https://www.albanianews.it/?ajax-request=jnews'</script> <meta name="description" content="Sintesi delle misure intraprese dal Governo albanese a partire da lunedì 9 marzo 2020 a oggi domenica 15 marzo 2020. Le forze dell&#039;ordine e forze armate sono operative per garantire l&#039;adozione delle misure preventive"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.albanianews.it/notizie/albania/coronavirus-misure" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="video.other" /><meta property="og:video" content="https://www.youtube.com/embed/3kwgaBDgVSQ" /><meta property="og:video:secure_url" content="https://www.youtube.com/embed/3kwgaBDgVSQ" /><meta property="og:video:type" content="text/html" /><meta property="og:video:width" content="480" /><meta property="og:video:height" content="270" /><meta property="video:duration" content="575" /><meta property="ya:ovs:upload_date" content="2020-03-15T17:37:37+00:00" /><meta property="ya:ovs:adult" content="false" /><meta property="ya:ovs:allow_embed" content="true" /><meta property="og:title" content="Coronavirus: tutte le misure prese per evitare l&#039;ondata di contagi in Albania" /><meta property="og:description" content="Sintesi delle misure intraprese dal Governo albanese a partire da lunedì 9 marzo 2020 a oggi domenica 15 marzo 2020. Le forze dell&#039;ordine e forze armate sono operative per garantire l&#039;adozione delle misure preventive" /><meta property="og:url" content="https://www.albanianews.it/notizie/albania/coronavirus-misure" /><meta property="og:site_name" content="Albania News" /><meta property="article:author" content="https://www.facebook.com/albnews" /><meta property="article:tag" content="Coronavirus Albania" /><meta property="article:tag" content="Legge albanese" /><meta property="article:section" content="Albania" /><meta property="article:published_time" content="2020-03-15T17:37:37+00:00" /><meta property="fb:app_id" content="272160432815247" /><meta property="og:image" content="https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-ddl-coronavirus.jpg" /><meta property="og:image:secure_url" content="https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-ddl-coronavirus.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image" content="https://cdn.albanianews.it/wp-content/uploads/2020/03/3kwgabdgvsq.jpg" /><meta property="og:image:secure_url" content="https://cdn.albanianews.it/wp-content/uploads/2020/03/3kwgabdgvsq.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Sintesi delle misure intraprese dal Governo albanese a partire da lunedì 9 marzo 2020 a oggi domenica 15 marzo 2020. Le forze dell&#039;ordine e forze armate sono operative per garantire l&#039;adozione delle misure preventive" /><meta name="twitter:title" content="Coronavirus: tutte le misure prese per evitare l&#039;ondata di contagi in Albania" /><meta name="twitter:site" content="@AlbNews" /><meta name="twitter:image" content="https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-ddl-coronavirus.jpg" /><meta name="twitter:creator" content="@AlbNews" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//cdn.albanianews.it' /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Coronavirus: tutte le misure prese per evitare l&#8217;ondata di contagi in Albania Feed dei commenti" href="https://www.albanianews.it/notizie/albania/coronavirus-misure/feed" /><style type='text/css'  data-wpacu-inline-css-file='1'>/*! /wp-content/plugins/gtranslate/gtranslate-style16.css */a.gflag{font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url(/wp-content/plugins/gtranslate/16.png)}a.gflag img{border:0;height:16px;display:inline}a.gflag:hover{background-image:url(/wp-content/plugins/gtranslate/16a.png)}img.gstats{display:none}a.alt_flag{background-image:url(/wp-content/plugins/gtranslate/alt_flags.png)}a.alt_flag:hover{background-image:url(/wp-content/plugins/gtranslate/alt_flagsa.png)}a.us_flag{background-position:0 0}a.br_flag{background-position:-100px 0}a.mx_flag{background-position:-200px 0}a.glink{text-decoration:none}a.glink span{margin-right:3px;font-size:10px;vertical-align:middle}a.glink img{vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:.8}a.glink:hover img{opacity:1}</style><link rel='stylesheet' id='wpacu-combined-css-head-1' href='//cdn.albanianews.it/wp-content/cache/asset-cleanup/css/head-162ef94911b4974f1f4d217da16f364a9f77488c.css' type='text/css' media='all' /><style type='text/css'  data-wpacu-inline-css-file='1'>/*! /wp-includes/js/imgareaselect/imgareaselect.css */.imgareaselect-border1{background:url(data:image/gif;base64,R0lGODlhAQAGAPAAAP///zY2NiH/C05FVFNDQVBFMi4wAwEAAAAh+QQECgD/ACwAAAAAAQAGAEACA0yAUQAh+QQFCgACACwAAAEAAQAEAAACAgxeACH5BAUKAAIALAAAAgABAAQAAAICDF4AIfkEBQoAAgAsAAAAAAEABAAAAgJEXgAh+QQFCgACACwAAAEAAQAEAAACAkReACH5BAUKAAIALAAAAgABAAQAAAICRF4AOw==) repeat-y left top}.imgareaselect-border2{background:url(data:image/gif;base64,R0lGODlhBgABAPAAAP///zY2NiH/C05FVFNDQVBFMi4wAwEAAAAh+QQECgD/ACwAAAAABgABAEACAwweUQAh+QQFCgACACwBAAAABAABAAACAgxeACH5BAUKAAIALAIAAAAEAAEAAAICDF4AIfkEBQoAAgAsAAAAAAQAAQAAAgJEXgAh+QQFCgACACwBAAAABAABAAACAkReACH5BAUKAAIALAIAAAAEAAEAAAICRF4AOw==) repeat-x left top}.imgareaselect-border3{background:url(data:image/gif;base64,R0lGODlhAQAGAPAAAP///zY2NiH/C05FVFNDQVBFMi4wAwEAAAAh+QQECgD/ACwAAAAAAQAGAEACA0yAUQAh+QQFCgACACwAAAEAAQAEAAACAgxeACH5BAUKAAIALAAAAgABAAQAAAICDF4AIfkEBQoAAgAsAAAAAAEABAAAAgJEXgAh+QQFCgACACwAAAEAAQAEAAACAkReACH5BAUKAAIALAAAAgABAAQAAAICRF4AOw==) repeat-y right top}.imgareaselect-border4{background:url(data:image/gif;base64,R0lGODlhBgABAPAAAP///zY2NiH/C05FVFNDQVBFMi4wAwEAAAAh+QQECgD/ACwAAAAABgABAEACAwweUQAh+QQFCgACACwBAAAABAABAAACAgxeACH5BAUKAAIALAIAAAAEAAEAAAICDF4AIfkEBQoAAgAsAAAAAAQAAQAAAgJEXgAh+QQFCgACACwBAAAABAABAAACAkReACH5BAUKAAIALAIAAAAEAAEAAAICRF4AOw==) repeat-x left bottom}.imgareaselect-border1,.imgareaselect-border2,.imgareaselect-border3,.imgareaselect-border4{filter:alpha(opacity=50);opacity:.5}.imgareaselect-handle{background-color:#fff;border:solid 1px #000;filter:alpha(opacity=50);opacity:.5}.imgareaselect-outer{background-color:#000;filter:alpha(opacity=50);opacity:.5}</style><style type='text/css'  data-wpacu-inline-css-file='1'>/*! /wp-content/themes/jnews-child/style.css */.vc_message_box_p{text-align:center}.vc_message_box{margin:0;font-size:13px}.entry-content ins{background:#fff}ins.adsbygoogle{background:transparent!important}.aawp .aawp-product--horizontal{background-color:#f7f7f7;border-top:1px solid #f3f3f3;border-bottom:1px solid #f3f3f3}.jeg_featured .wp-caption-text{text-align:center}.fb-post{margin-bottom:20px}.google-auto-placed ap_container{margin-bottom:20px;border-top:1px solid #e8e8e8;border-bottom:1px solid #e8e8e8}.jnews_mobile_sticky_ads>*{background-color:rgba(0,0,0,.7)}.jnews_mobile_sticky_ads>.ads-wrapper>*{margin-left:auto;padding:0;max-height:50px;max-width:320px;margin-right:auto}</style><style type='text/css'  data-wpacu-inline-css-file='1'>/*! /wp-content/themes/jnews/data/import/news/scheme.css */.entry-header .jeg_post_meta .fa,.jeg_post_meta .fa{color:inherit!important}.widget .jeg_block_heading{margin-bottom:20px}.widget .jeg_block_heading_5{margin-bottom:10px}.widget .mc4wp-form-fields p,.footer_widget .mc4wp-form-fields p{font-size:13px}.entry-content blockquote,.entry-content q{font-style:normal;color:#111;font-weight:500;line-height:normal}.jeg_share_button a,.sidefeed_loadmore .btn,.jscroll-to-top>a{border-radius:0}.jeg_thumb .jeg_post_category a{padding:2px 4px}</style> <script    type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script    type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var userSettings = {"url":"\/","uid":"0","time":"1584299590","secure":"1"};
/*  */</script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/utils.min.js?ver=5.3.2'></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script> <!--[if lt IE 8]> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/json2.min.js?ver=2015-05-03'></script> <![endif]--><link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fcoronavirus-misure" /><link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fcoronavirus-misure&#038;format=xml" /><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}</style><script type='text/javascript'>var gt_request_uri = '/notizie/albania/coronavirus-misure';</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.albanianews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ec9bfbe6-f679-4148-999c-54bc1791300a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "albanianews.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche spedite da albanianews.it!";
oneSignal_options['welcomeNotification']['url'] = "https://www.albanianews.it/condizioni-utilizzo-portale/notifiche-push?utm_source=onesignal&amp;utm_medium=anews_ita&amp;utm_campaign=pushinfo";
oneSignal_options['path'] = "https://cdn.albanianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.201c9c11-2835-4563-82b9-55a6f9094e87";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Albania News vuole visualizzare delle notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche verranno visualizzate nel tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche verranno visualizzate nel tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi annullare la tua iscrizione in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'albanianews.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Abilita';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche da albanianews.it';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di albanianews.it';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla l&#039;iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#4db2ec';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#4db2ec';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '70px';
oneSignal_options['notifyButton']['offset']['right'] = '8px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><style type="text/css">.removed_link,a.removed_link{text-decoration:line-through}</style><link rel="amphtml" href="https://www.albanianews.it/notizie/albania/coronavirus-misure/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/www.albanianews.it\/#organization","url":"https:\/\/www.albanianews.it","name":"Albania News","description":"La voce della diaspora albanese in Italia","masthead":"https:\/\/www.albanianews.it\/condizioni-utilizzo-portale","foundingDate":"2008-03-20","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/10\/logo-albania-news.png","width":1000,"height":1000},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.albanianews.it\/#website","url":"https:\/\/www.albanianews.it\/","name":"Albania News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.albanianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-270x270.png" /> <script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display:none}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1583658515041{padding-top:40px!important;padding-bottom:10px!important;background-color:#f5f5f5!important}.vc_custom_1516269714228{padding-right:60px!important}.vc_custom_1550836157594{margin-bottom:10px!important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-35552 single-format-video wp-embed-responsive aawp-custom jeg_single_tpl_video_2 jeg_toggle_dark jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id="jeg_sidecontent"><div class="jeg_side_heading"><ul class="jeg_side_tabs"><li data-tab-content="tab1" data-sort='latest' class="active">Recenti</li></ul><div class="jeg_side_feed_cat_wrapper"><div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filtra</button><ul class="jeg_filter_menu"><li><a href="#" class='active'>Tutto</a></li><li><a class="" href="https://www.albanianews.it/notizie/albania" data-id="50">Albania</a></li><li><a class="" href="https://www.albanianews.it/italia" data-id="7832">Vivi Italia</a></li><li><a class="" href="https://www.albanianews.it/notizie/macedonia" data-id="10676">Macedonia</a></li><li><a class="" href="https://www.albanianews.it/notizie/serbia" data-id="11918">Serbia</a></li><li><a class="" href="https://www.albanianews.it/montenegro" data-id="11828">Montenegro</a></li><li><a class="" href="https://www.albanianews.it/notizie/kosovo" data-id="7989">Kosovo</a></li><li><a class="" href="https://www.albanianews.it/grecia" data-id="11919">Grecia</a></li></ul></div></div> <script>var side_feed = {"paged":1,"post_type":"post","exclude_post":35552,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"};</script> </div><div class="sidecontent_postwrapper"><div class="jeg_sidefeed"><div class="jeg_post jeg_pl_md_box active " data-id="35552" data-sequence="0"><div class="overlay_container"><div class="jeg_thumb"> <a class="ajax" href="https://www.albanianews.it/notizie/albania/coronavirus-misure"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Albania Ddl Coronavirus" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-ddl-coronavirus-360x180.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-ddl-coronavirus-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-ddl-coronavirus-750x375.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-ddl-coronavirus-1140x570.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.albanianews.it/notizie/albania/coronavirus-misure">Coronavirus: tutte le misure prese per evitare l&#8217;ondata di contagi in Albania</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 ore fa</div></div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="35559" data-sequence="1"><div class="jeg_thumb"> <a class="ajax" href="https://www.albanianews.it/italia/milano-citta-deserta"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Milano Deserta" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/03/milano-deserta-75x75.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/milano-deserta-75x75.jpg 75w, https://cdn.albanianews.it/wp-content/uploads/2020/03/milano-deserta-200x200.jpg 200w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.albanianews.it/italia/milano-citta-deserta">Milano, città deserta</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 1 minuto fa</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="35548" data-sequence="2"><div class="jeg_thumb"> <a class="ajax" href="https://www.albanianews.it/notizie/albania/coronavirus-rama-ospedali-privati"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Albania Coronavirus Edi Rama" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-coronavirus-edi-rama-75x75.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-coronavirus-edi-rama-75x75.jpg 75w, https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-coronavirus-edi-rama-200x200.jpg 200w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.albanianews.it/notizie/albania/coronavirus-rama-ospedali-privati">Coronavirus, Rama: gli ospedali privati al servizio del Sistema Sanitario Nazionale</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 7 ore fa</div></div></div></div><div class="jeg_ad jnews_sidefeed_ads"></div><div class="jeg_post jeg_pl_xs_3  " data-id="35540" data-sequence="3"><div class="jeg_thumb"> <a class="ajax" href="https://www.albanianews.it/notizie/opinioni/covid-19-nuovo-medioevo"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Covid 19 Disparita Sociale" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/03/covid-19-disparita-sociale-75x75.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/covid-19-disparita-sociale-75x75.jpg 75w, https://cdn.albanianews.it/wp-content/uploads/2020/03/covid-19-disparita-sociale-200x200.jpg 200w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.albanianews.it/notizie/opinioni/covid-19-nuovo-medioevo">COVID-19: il nuovo Medioevo alle porte</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 10 ore fa</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="35535" data-sequence="4"><div class="jeg_thumb"> <a class="ajax" href="https://www.albanianews.it/notizie/kosovo/coronavirus-5-contagi-14-marzo"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Coronavirus Ministero Salute Kosovo" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/03/coronavirus-ministero-salute-Kosovo-75x75.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/coronavirus-ministero-salute-Kosovo-75x75.jpg 75w, https://cdn.albanianews.it/wp-content/uploads/2020/03/coronavirus-ministero-salute-Kosovo-200x200.jpg 200w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.albanianews.it/notizie/kosovo/coronavirus-5-contagi-14-marzo">Kosovo, il numero dei contagi da coronavirus arriva a 5</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 ore fa</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="35529" data-sequence="5"><div class="jeg_thumb"> <a class="ajax" href="https://www.albanianews.it/notizie/albania/rama-il-peggio-deve-arrivare-con-le-misure-prese-evitiamo-il-collasso-del-sistema-sanitario"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Edi Rama Coronavirus" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/03/edi-Rama-coronavirus-75x75.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/edi-Rama-coronavirus-75x75.jpg 75w, https://cdn.albanianews.it/wp-content/uploads/2020/03/edi-Rama-coronavirus-200x200.jpg 200w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.albanianews.it/notizie/albania/rama-il-peggio-deve-arrivare-con-le-misure-prese-evitiamo-il-collasso-del-sistema-sanitario">Rama: il peggio deve arrivare, con le misure prese evitiamo il collasso del sistema sanitario</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 1 giorno fa</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="35526" data-sequence="6"><div class="jeg_thumb"> <a class="ajax" href="https://www.albanianews.it/notizie/salute/albania-arriva-a-38-il-numero-dei-contagi-misure-estreme-e-quasi-coprifuoco"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Albana Fico Istituto Salute Albanese" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/03/Albana-fico-istituto-salute-albanese-75x75.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/Albana-fico-istituto-salute-albanese-75x75.jpg 75w, https://cdn.albanianews.it/wp-content/uploads/2020/03/Albana-fico-istituto-salute-albanese-200x200.jpg 200w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.albanianews.it/notizie/salute/albania-arriva-a-38-il-numero-dei-contagi-misure-estreme-e-quasi-coprifuoco">Albania, arriva a 38 il numero dei contagi. Misure estreme, è quasi coprifuoco</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 1 giorno fa</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="35522" data-sequence="7"><div class="jeg_thumb"> <a class="ajax" href="https://www.albanianews.it/notizie/kosovo/coronavirus-due-casi"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Coronavirus, Primi Due Casi In Kosovo" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/03/coronavirus-primi-due-casi-in-kosovo-75x75.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/coronavirus-primi-due-casi-in-kosovo-75x75.jpg 75w, https://cdn.albanianews.it/wp-content/uploads/2020/03/coronavirus-primi-due-casi-in-kosovo-200x200.jpg 200w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.albanianews.it/notizie/kosovo/coronavirus-due-casi">Coronavirus, cade anche il Kosovo. Primi due casi di contagio</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 giorni fa</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="35517" data-sequence="8"><div class="jeg_thumb"> <a class="ajax" href="https://www.albanianews.it/notizie/albania/coronavirus-telefonata-edi-rama"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Edi Rama Coronavirus" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/03/edi-Rama-coronavirus-75x75.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/edi-Rama-coronavirus-75x75.jpg 75w, https://cdn.albanianews.it/wp-content/uploads/2020/03/edi-Rama-coronavirus-200x200.jpg 200w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.albanianews.it/notizie/albania/coronavirus-telefonata-edi-rama">Coronavirus Albania. Vuoi fare una telefonata? Prima ti risponde Rama</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 giorni fa</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="35511" data-sequence="9"><div class="jeg_thumb"> <a class="ajax" href="https://www.albanianews.it/notizie/albania/coronavirus-polizia-albanese-privacy"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Polizia Albanese Covid19" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/03/polizia-albanese-covid19-1-75x75.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/polizia-albanese-covid19-1-75x75.jpg 75w, https://cdn.albanianews.it/wp-content/uploads/2020/03/polizia-albanese-covid19-1-200x200.jpg 200w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.albanianews.it/notizie/albania/coronavirus-polizia-albanese-privacy">Coronavirus Albania. Massima efficienza della polizia. Non c&#8217;è tempo per la privacy</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 giorni fa</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="35514" data-sequence="10"><div class="jeg_thumb"> <a class="ajax" href="https://www.albanianews.it/notizie/salute/coronavirus-albania-33-casi-13-marzo"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Ministero Salute Albanese Rapporto Covid19" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/03/ministero-salute-albanese-rapporto-covid19-75x75.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/ministero-salute-albanese-rapporto-covid19-75x75.jpg 75w, https://cdn.albanianews.it/wp-content/uploads/2020/03/ministero-salute-albanese-rapporto-covid19-200x200.jpg 200w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.albanianews.it/notizie/salute/coronavirus-albania-33-casi-13-marzo">Coronavirus Albania, aumenta il numero dei contagi: 457 tamponi, 33 casi positivi</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 giorni fa</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="35501" data-sequence="11"><div class="jeg_thumb"> <a class="ajax" href="https://www.albanianews.it/notizie/kosovo/coronavirus-vietati-ingressi-4-paesi"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Aeroporto Prishtina Adem Jashari" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/03/aeroporto-Prishtina-Adem-Jashari-75x75.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/aeroporto-Prishtina-Adem-Jashari-75x75.jpg 75w, https://cdn.albanianews.it/wp-content/uploads/2020/03/aeroporto-Prishtina-Adem-Jashari-200x200.jpg 200w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.albanianews.it/notizie/kosovo/coronavirus-vietati-ingressi-4-paesi">Coronavirus Kosovo, misure di prevenzione. Vietati ingressi da quattro paesi</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 3 giorni fa</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="35496" data-sequence="12"><div class="jeg_thumb"> <a class="ajax" href="https://www.albanianews.it/notizie/salute/coronavirus-albania-12-marzo-23-casi"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Coronavirus Economia Albanese" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/03/coronavirus-economia-albanese-75x75.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/coronavirus-economia-albanese-75x75.jpg 75w, https://cdn.albanianews.it/wp-content/uploads/2020/03/coronavirus-economia-albanese-200x200.jpg 200w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.albanianews.it/notizie/salute/coronavirus-albania-12-marzo-23-casi">Aggiornamenti coronavirus in Albania. Arriva a 23 il numero dei contagi</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 3 giorni fa</div></div></div></div></div><div class="sidefeed_loadmore"> <button class="btn "
data-end="Fine contenuto"
data-loading="Caricando..."
data-loadmore="Carica altri articoli"> Fine contenuto </button></div></div><div class="jeg_sidefeed_overlay"><div class='preloader_type preloader_dot'><div class="sidefeed-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="sidefeed-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="sidefeed-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  jeg_ads_hide_phone'></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header full"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_nav_html"> <a href="https://sq.albanianews.it" title="Albanian" class="glink nturl notranslate"><img src="//cdn.albanianews.it/wp-content/plugins/gtranslate/flags/16/sq.png" height="16" width="16" alt="Albanian" /> <span>SQ</span></a> <a href="https://en.albanianews.it" onclick="doGTranslate('it|en');return false;" title="English" class="glink nturl notranslate"><img src="//cdn.albanianews.it/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English" /> <span>EN</span></a> <a href="https://www.albanianews.it" onclick="doGTranslate('it|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//cdn.albanianews.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="Italian" /> <span>IT</span></a> <script type="text/javascript">function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='it';location.href=location.protocol+'//'+(lang == 'it' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri;}</script> </div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-33931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33931 bgnav" data-item-row="default" ><a title="Albania News Homepage" href="https://www.albanianews.it/"><img class='jeg_font_menu' src='https://cdn.albanianews.it/wp-content/uploads/2020/03/anews_icon-51x52.png'>Home</a></li><li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920 bgnav" data-item-row="default" ><a title="Albania" href="https://www.albanianews.it/albania">Albania</a><ul class="sub-menu"><li id="menu-item-31990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990 bgnav" data-item-row="default" ><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788 bgnav" data-item-row="default" ><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li><li id="menu-item-33941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941 bgnav" data-item-row="default" ><a title="Rassegna di articoli e video" href="https://www.albanianews.it/rassegna">Rassegna stampa</a></li><li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791 bgnav" data-item-row="default" ><a title="Statistiche dall&#8217;Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li><li id="menu-item-33943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943 bgnav" data-item-row="default" ><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.it/sondaggio">Sondaggi</a></li><li id="menu-item-33944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944 bgnav" data-item-row="default" ><a title="LA cultura digitale albanese" href="https://www.albanianews.it/tech">Tecnologia</a></li><li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787 bgnav" data-item-row="default" ><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li><li id="menu-item-30987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987 bgnav" data-item-row="default" ><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li><li id="menu-item-30988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988 bgnav" data-item-row="default" ><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li></ul></li><li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623 bgnav" data-item-row="default" ><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a><ul class="sub-menu"><li id="menu-item-33942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942 bgnav" data-item-row="default" ><a title="La diaspora albanese" href="https://www.albanianews.it/diaspora">Diaspora albanese</a></li><li id="menu-item-31394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394 bgnav" data-item-row="default" ><a title="Eventi in Albania e Italia" href="https://www.albanianews.it/eventi">Eventi</a></li><li id="menu-item-33359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359 bgnav" data-item-row="default" ><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li><li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793 bgnav" data-item-row="default" ><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li></ul></li><li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785 bgnav" data-item-row="default" ><a title="Kosovo News" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784 bgnav" data-item-row="default" ><a title="Relazioni Albania &#8211; Europa" href="https://www.albanianews.it/notizie/europe">Europa</a><ul class="sub-menu"><li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781 bgnav" data-item-row="default" ><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li><li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789 bgnav" data-item-row="default" ><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li><li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786 bgnav" data-item-row="default" ><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li><li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783 bgnav" data-item-row="default" ><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li><li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782 bgnav" data-item-row="default" ><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li></ul></li><li id="menu-item-33928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928 bgnav" data-item-row="default" ><a title="Editoriali Albania News" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li><li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624 bgnav" data-item-row="default" ><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a><ul class="sub-menu"><li id="menu-item-29871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29871 bgnav" data-item-row="default" ><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li><li id="menu-item-29872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29872 bgnav" data-item-row="default" ><a title="Libri albanesi" href="https://www.albanianews.it/cultura/libri">Libri</a><ul class="sub-menu"><li id="menu-item-34565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34565 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/database-scrittori-albanesi">Database scrittori albanesi</a></li></ul></li><li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792 bgnav" data-item-row="default" ><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li><li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009 bgnav" data-item-row="default" ><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a><ul class="sub-menu"><li id="menu-item-35175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35175 bgnav" data-item-row="default" ><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li></ul></li><li id="menu-item-29869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869 bgnav" data-item-row="default" ><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li><li id="menu-item-29870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870 bgnav" data-item-row="default" ><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li><li id="menu-item-29873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873 bgnav" data-item-row="default" ><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li></ul></li><li id="menu-item-32955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955 bgnav" data-item-row="default" ><a title="Scopri l&#8217;Albania" href="https://www.albanianews.it/turismo">Turismo</a><ul class="sub-menu"><li id="menu-item-33004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004 bgnav" data-item-row="default" ><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li><li id="menu-item-33572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572 bgnav" data-item-row="default" ><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durrës</a></li><li id="menu-item-33089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33089 bgnav" data-item-row="default" ><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a></li><li id="menu-item-33184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33184 bgnav" data-item-row="default" ><a title="Guida di Saranda" href="https://www.albanianews.it/albania/saranda">Saranda</a></li><li id="menu-item-33306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33306 bgnav" data-item-row="default" ><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.it/albania/korce">Korçë</a></li><li id="menu-item-32994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32994 bgnav" data-item-row="default" ><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li></ul></li><li id="menu-item-35159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35159 bgnav" data-item-row="default" ><a title="Video Albania" href="https://video.albanianews.it"><i  class='jeg_font_menu fa fa-youtube-play'></i>Video</a><ul class="sub-menu"><li id="menu-item-35193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35193 bgnav" data-item-row="default" ><a title="Video recenti" href="https://www.albanianews.it/video/recenti">Recenti</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.albanianews.it/" style="padding: 0px 0px 0px 0px;"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33931 bgnav" data-item-row="default" ><a title="Albania News Homepage" href="https://www.albanianews.it/"><img class='jeg_font_menu' src='https://cdn.albanianews.it/wp-content/uploads/2020/03/anews_icon-51x52.png'>Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920 bgnav" data-item-row="default" ><a title="Albania" href="https://www.albanianews.it/albania">Albania</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990 bgnav" data-item-row="default" ><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788 bgnav" data-item-row="default" ><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941 bgnav" data-item-row="default" ><a title="Rassegna di articoli e video" href="https://www.albanianews.it/rassegna">Rassegna stampa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791 bgnav" data-item-row="default" ><a title="Statistiche dall&#8217;Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943 bgnav" data-item-row="default" ><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.it/sondaggio">Sondaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944 bgnav" data-item-row="default" ><a title="LA cultura digitale albanese" href="https://www.albanianews.it/tech">Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787 bgnav" data-item-row="default" ><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987 bgnav" data-item-row="default" ><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988 bgnav" data-item-row="default" ><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623 bgnav" data-item-row="default" ><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942 bgnav" data-item-row="default" ><a title="La diaspora albanese" href="https://www.albanianews.it/diaspora">Diaspora albanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394 bgnav" data-item-row="default" ><a title="Eventi in Albania e Italia" href="https://www.albanianews.it/eventi">Eventi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359 bgnav" data-item-row="default" ><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793 bgnav" data-item-row="default" ><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785 bgnav" data-item-row="default" ><a title="Kosovo News" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784 bgnav" data-item-row="default" ><a title="Relazioni Albania &#8211; Europa" href="https://www.albanianews.it/notizie/europe">Europa</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781 bgnav" data-item-row="default" ><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789 bgnav" data-item-row="default" ><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786 bgnav" data-item-row="default" ><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783 bgnav" data-item-row="default" ><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782 bgnav" data-item-row="default" ><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928 bgnav" data-item-row="default" ><a title="Editoriali Albania News" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624 bgnav" data-item-row="default" ><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29871 bgnav" data-item-row="default" ><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29872 bgnav" data-item-row="default" ><a title="Libri albanesi" href="https://www.albanianews.it/cultura/libri">Libri</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34565 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/database-scrittori-albanesi">Database scrittori albanesi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792 bgnav" data-item-row="default" ><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009 bgnav" data-item-row="default" ><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35175 bgnav" data-item-row="default" ><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869 bgnav" data-item-row="default" ><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870 bgnav" data-item-row="default" ><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873 bgnav" data-item-row="default" ><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955 bgnav" data-item-row="default" ><a title="Scopri l&#8217;Albania" href="https://www.albanianews.it/turismo">Turismo</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004 bgnav" data-item-row="default" ><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572 bgnav" data-item-row="default" ><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durrës</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33089 bgnav" data-item-row="default" ><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33184 bgnav" data-item-row="default" ><a title="Guida di Saranda" href="https://www.albanianews.it/albania/saranda">Saranda</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33306 bgnav" data-item-row="default" ><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.it/albania/korce">Korçë</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32994 bgnav" data-item-row="default" ><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35159 bgnav" data-item-row="default" ><a title="Video Albania" href="https://video.albanianews.it"><i  class='jeg_font_menu fa fa-youtube-play'></i>Video</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35193 bgnav" data-item-row="default" ><a title="Video recenti" href="https://www.albanianews.it/video/recenti">Recenti</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.albanianews.it/"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 51px;"></div></div><div class="post-wrapper"><div
class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_featured_big"><div class="jeg_fs_content"><div class="container"><div class='jeg_feature_video_wrapper'><div class="jeg_featured featured_video top_right" data-following='' data-position='top_right'><div class='jeg_featured_video_wrapper'><div data-src="https://youtu.be/3kwgaBDgVSQ" data-type="youtube" data-repeat="false" data-autoplay="false" class="youtube-class clearfix"><div class="jeg_video_container"></div></div><div class='floating_close'></div></div></div></div></div></div><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div></div><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://www.albanianews.it">Home</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://www.albanianews.it/notizie">Notizie</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.albanianews.it/notizie/albania">Albania</a> </span></div></div><div class="entry-header"><div class="jeg_post_primary_info"><h1 class="jeg_post_title">Coronavirus: tutte le misure prese per evitare l&#8217;ondata di contagi in Albania</h1><h2 class="jeg_post_subtitle">Le forze dell&#039;ordine e forze armate sono operative per garantire l&#039;adozione delle misure preventive</h2><div class="jeg_post_meta meta_left"><div class="jeg_meta_date"> <a href="https://www.albanianews.it/notizie/albania/coronavirus-misure">15 Marzo 2020</a></div></div></div><div class="jeg_post_meta meta_right"><div class="jeg_meta_comment"><a href="https://www.albanianews.it/notizie/albania/coronavirus-misure#comments"><i
class="fa fa-comment-o"></i> 0 </a></div><div class="jeg_meta_share"> <a href="#" ><i class="fa fa-share"></i> <span>Share</span></a><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fcoronavirus-misure" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Coronavirus%3A+tutte+le+misure+prese+per+evitare+l%E2%80%99ondata+di+contagi+in+Albania (Video)&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fcoronavirus-misure" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fcoronavirus-misure&title=Coronavirus%3A+tutte+le+misure+prese+per+evitare+l%E2%80%99ondata+di+contagi+in+Albania (Video)" target="_blank" class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i> <span>Linked In</span></a></div></div><div class="jeg_meta_option" data-id="35552"> <a href="#" ><div class="initial"><i class="fa fa-ellipsis-v"></i></div><div class="loader"><i class="fa fa-cog fa-spin"></i></div> </a><ul class="jeg_moreoption"></ul></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='Redazione' src='https://secure.gravatar.com/avatar/0e0a2e507610fd557ecf75c0fe9dcd7f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0a2e507610fd557ecf75c0fe9dcd7f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> <a href="https://www.albanianews.it/autore/albania-news">Redazione</a></div></div><div class="meta_right"><div class="follow-wrapper"><div class="jnews-spinner" style="display: none"><i
class="fa fa-spinner fa-pulse active"></i></div></div></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6967411358577500"
data-ad-slot="4144012306"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class='ads-text'>Pubblicità</div></div></div><div class="entry-content no-share"><div
class="content-inner "><p>A partire dalla giornata di martedì 10 marzo è stato previsto il blocco totale dei collegamenti aerei e marittimi da e per l’Italia.<span id="more-35552"></span></p><p>&#8211; Il Governo ha disposto la chiusura delle istituzioni scolastiche fino al 3 aprile e la sospensione di tutte le attività culturali, artistiche, conferenze e delle altre attività che prevedono un raduno pubblico.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><a href='https://www.albanianews.it/topic/coronavirus' target="_blank" class='adlink ads_image align-center'><img src='https://cdn.albanianews.it/wp-content/uploads/2020/03/coronavirus-albania-desktop-banner.jpg' alt='Aggiornamenti sulla situazione del  Covid-19 in Albania' data-pin-no-hover="true"></a><a href='https://www.albanianews.it/topic/coronavirus' target="_blank" class='adlink ads_image_tablet align-center'><img src='https://cdn.albanianews.it/wp-content/uploads/2020/03/coronavirus-albania-desktop-banner.jpg' alt='Aggiornamenti sulla situazione del  Covid-19 in Albania' data-pin-no-hover="true"></a><a href='https://www.albanianews.it/topic/coronavirus' target="_blank" class='adlink ads_image_phone align-center'><img src='https://cdn.albanianews.it/wp-content/uploads/2020/03/banner-mobile-Covid-19-Albania.jpg' alt='Aggiornamenti sulla situazione del  Covid-19 in Albania' data-pin-no-hover="true"></a></div></div><p>&#8211; Nell&#8217;invitare i cittadini provenienti dalle zone di contagio ad auto isolarsi, è stata introdotta una pena pecuniaria nella misura di 5 mila euro in caso di violazione.</p><p>&#8211; Tra le altre misure cautelari è previsto il divieto delle visite dei familiari dei pazienti ricoverati in ospedale, in particolare al reparto malattie infettive, nonché dei familiari dei carcerati.</p><p>&#8211; E’ stata disposta la sospensione di tutti gli interventi chirurgici, salvo i casi di emergenza.</p><p>&#8211; E&#8217; stata disposta la compilazione di un apposito modulo da parte di tutti coloro che intendono fare ingresso in territorio albanese attraverso i valichi di frontiera su tutto il territorio.</p><p>&#8211; Il municipio di Tirana ha disposto misure preventive, quali la disinfestazione degli ascensori e delle scale nei condomini e di tutte le istituzioni scolastiche pubbliche e private e dei mezzi di trasporto pubblico.</p><p>&#8211; Dalle ore 6 della giornata di venerdì 13 marzo fino alle 24 di domenica 15 marzo, le principali città del Paese sono sottoposte a un regime di limitata circolazione: divieto totale della circolazione dei mezzi di trasporto pubblico e privato, salvo le autoambulanze e i mezzi di trasporto per garantire la mobilità dello staff medico/sanitario e dei dipendenti dell&#8217;aeroporto, previa apposita autorizzazione delle competenti autorità di polizia.</p><p>&#8211; Forze dell&#8217;ordine e forze armate sono operative per garantire l&#8217;adozione delle misure preventive (sono stati istituiti posti di blocco sulla maggior parte del territorio onde identificare i soggetti recentemente rientrati in territorio albanese dalle zone rosse o comunque contagiate).</p><p>&#8211; Dalla mezzanotte di domenica 15 marzo, ogni ingresso in territorio albanese è chiuso ai viaggiatori che arrivano in autobus o automobile dal Montenegro, Kosovo, Macedonia del Nord e Grecia. I confini via terra restano aperti solo per il trasporto delle merci.</p><p>&#8211; Per l&#8217;organizzazione del trasporto internazionale di merci, nelle condizioni di prevenzione della diffusione di COVID-19, tutte le società che effettuano trasporto internazionale di merci, sono tenute ad inviare (entro le ore 23.00 del 14.03.2020) all&#8217;indirizzo <a href="mailto:transporti@infrastruktura.gov.al">transporti@infrastruktura.gov.al</a>, l&#8217;elenco dei conducenti dei mezzi dell&#8217;azienda che effettua trasporti internazionali. Questo elenco dovrebbe contenere: nome, cognome, data di nascita, no. Passaporto e n. della patente di guida internazionale.</p><p>&#8211; A partire da lunedì 16 marzo, la circolazione sarà consentita agli automezzi per gli spostamenti di lavoro fino alle ore 08.00 di mattina e dalle ore 16.00 alle ore 17.00. Per i trasgressori la sanzione prevista sarà il ritiro della patente per tre anni ed il sequestro dell’automezzo. Sarà vietata la circolazione degli automezzi che non fanno parte dei servizi pubblici tranne i casi indispensabili della circolazione dei mezzi privati.</p><p>Per qualsiasi ulteriore informazione sulle procedure da seguire la Polizia di Stato ha messo a disposizione i seguenti numeri: +355694122223 / +355694122224.</p><p>&#8211; Tutte le aziende manifatturiere, di produzione e le imprese di servizi non incluse attualmente nell&#8217;elenco delle attività vietate dovrebbero prendere provvedimenti entro lunedì per garantire il trasporto dei propri dipendenti rendendo disponibili autobus accreditati dallo Stato via Email all&#8217;indirizzo della Polizia di Stato: <a href="mailto:policiarrugore@gmail.com">policiarrugore@gmail.com</a>; <a href="mailto:policiarrugore@asp.gov.al">policiarrugore@asp.gov.al</a> o accreditando i mezzi dei propri dipendenti. Il contenuto della mail dovrebbe essere il seguente:<br /> · Nome e cognome dei dipendenti;<br /> · Targhe degli autobus con i quali circoleranno i dipendenti;<br /> · Targa del veicolo privato con il quale si dovrà spostare il dipendente;<br /> · Luogo di lavoro dove andranno;<br /> · Programma dei movimenti;<br /> · In questi veicoli, i dipendenti dovranno disporre di dispositivi di protezione quali guanti, maschere e disinfettanti.</p><p>&#8211; Si conferma la chiusura totale di bar, ristoranti, palestre e altri ambienti chiusi anche nelle città di Shkodra, Lezha, Elbasan, Fier e Vlora, oltre a Tirana e Durazzo.</p><p><em><strong>Questo documento è stato preparato dall’Ambasciata d’Italia a Tirana.</strong></em></p><p><em><strong>Per tutte gli aggiornamenti su Covid-19 in Albania segui <a href="https://www.albanianews.it/topic/coronavirus">il link <i class="fa fa-external-link"></i></a></strong></em></p><div class="jeg_post_source"> <span>Fonte:</span> <a  rel="nofollow" target='_blank'>Ambasciata d'Italia a Tirana</a></div><div class="jeg_post_tags"> <span>Argomenti:</span> <a href="https://www.albanianews.it/topic/coronavirus" rel="tag">Coronavirus Albania</a><a href="https://www.albanianews.it/topic/legge-albanese" rel="tag">Legge albanese</a></div><div class="row vc_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class="vc_message_box vc_message_box-standard vc_message_box-rounded vc_color-info"><div class="vc_message_box-icon"><i class="fa fa-info-circle"></i></div><p>Per non perdere i video di <strong>Albania News</strong> seguiteci su <a href="https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?oc=3&amp;ceid=IT:it"><strong>Google News <i class="fa fa-external-link"></i></strong></a></p></div></div></div></div></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fcoronavirus-misure" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Coronavirus%3A+tutte+le+misure+prese+per+evitare+l%E2%80%99ondata+di+contagi+in+Albania+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fcoronavirus-misure" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fcoronavirus-misure&title=Coronavirus%3A+tutte+le+misure+prese+per+evitare+l%E2%80%99ondata+di+contagi+in+Albania" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a><div class="share-secondary"> <a href="//wa.me/?text=Coronavirus%3A+tutte+le+misure+prese+per+evitare+l%E2%80%99ondata+di+contagi+in+Albania%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fcoronavirus-misure" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fnotizie%2Falbania%2Fcoronavirus-misure&media=https://www.albanianews.it/wp-content/uploads/2020/03/albania-ddl-coronavirus.jpg&description=Coronavirus%3A+tutte+le+misure+prese+per+evitare+l%E2%80%99ondata+di+contagi+in+Albania" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-6967411358577500"
data-ad-slot="4800733480"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_4 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_35552_0_5e6e7e4749e4e   " data-unique="jnews_module_35552_0_5e6e7e4749e4e"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli<strong> correlati</strong></span></h3></div><div class="jeg_posts jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_3 post-35559 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-coronavirus tag-fotografo-albanese tag-milano"><div class="jeg_thumb"> <a href="https://www.albanianews.it/italia/milano-citta-deserta"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Milano Deserta" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/03/milano-deserta-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/milano-deserta-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/03/milano-deserta-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/03/milano-deserta-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/italia/milano-citta-deserta">Milano, città deserta</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/italia/milano-citta-deserta"><i class="fa fa-clock-o"></i> 15 Marzo 2020</a></div><div class="jeg_meta_comment"><a href="https://www.albanianews.it/italia/milano-citta-deserta#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div><div class="jeg_post_excerpt"><p>La Milano deserta immortalata dal fotografo albanese Ervin Shulku. Un vuoto surreale dove si può...</p></div></div></article><article class="jeg_post jeg_pl_md_3 post-35548 post type-post status-publish format-video has-post-thumbnail hentry category-albania tag-coronavirus tag-edi-rama tag-sanita-albanese post_format-post-format-video"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/albania/coronavirus-rama-ospedali-privati"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Albania Coronavirus Edi Rama" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-coronavirus-edi-rama-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-coronavirus-edi-rama-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-coronavirus-edi-rama-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-coronavirus-edi-rama-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/coronavirus-rama-ospedali-privati">Coronavirus, Rama: gli ospedali privati al servizio del Sistema Sanitario Nazionale</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/albania/coronavirus-rama-ospedali-privati"><i class="fa fa-clock-o"></i> 15 Marzo 2020</a></div><div class="jeg_meta_comment"><a href="https://www.albanianews.it/notizie/albania/coronavirus-rama-ospedali-privati#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div><div class="jeg_post_excerpt"><p>Albania, in aumento il numero dei contagi. Sono 42 i casi confermati tra cui 2...</p></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_35552_0_5e6e7e4749e4e = {"header_icon":"","first_title":"Articoli","second_title":" correlati","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":35552,"include_category":"","exclude_category":"","include_author":"","include_tag":"12998,12997","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d F Y","excerpt_length":"15","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_4"};</script> </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="272160432815247"><h3 class='comment-heading'>Discussione su questo articolo</h3><div class="fb-comments" data-href="https://www.albanianews.it/notizie/albania/coronavirus-misure" data-num-posts="10" data-width="100%"></div></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_module_video_block3" id="jnews_module_video_block3-8"><div  class="jnews_video jeg_postblock_video_3 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_1o3 jnews_module_35552_1_5e6e7e474efe7  normal  " data-unique="jnews_module_35552_1_5e6e7e474efe7"><div class="jeg_video_block_heading_wrapper"><div class='jeg_video_block_heading'><h3 class="jeg_block_title"><span>Video recenti</span></h3></div></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post post-35552 post type-post status-publish format-video has-post-thumbnail hentry category-albania tag-coronavirus tag-legge-albanese post_format-post-format-video"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/albania/coronavirus-misure"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Albania Ddl Coronavirus" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-ddl-coronavirus-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-ddl-coronavirus-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-ddl-coronavirus-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-ddl-coronavirus-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_video_length"><span>9:35</span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/coronavirus-misure">Coronavirus: tutte le misure prese per evitare l&#8217;ondata di contagi in Albania</a></h3><div class="jeg_post_meta style_1"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/albania/coronavirus-misure" > 15 Marzo 2020</a></div></div></div></article><article class="jeg_post post-35548 post type-post status-publish format-video has-post-thumbnail hentry category-albania tag-coronavirus tag-edi-rama tag-sanita-albanese post_format-post-format-video"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/albania/coronavirus-rama-ospedali-privati"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Albania Coronavirus Edi Rama" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-coronavirus-edi-rama-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-coronavirus-edi-rama-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-coronavirus-edi-rama-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/03/albania-coronavirus-edi-rama-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_video_length"><span>4:33</span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/albania/coronavirus-rama-ospedali-privati">Coronavirus, Rama: gli ospedali privati al servizio del Sistema Sanitario Nazionale</a></h3><div class="jeg_post_meta style_1"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/albania/coronavirus-rama-ospedali-privati" > 15 Marzo 2020</a></div></div></div></article><article class="jeg_post post-35535 post type-post status-publish format-video has-post-thumbnail hentry category-kosovo tag-coronavirus tag-kosovo post_format-post-format-video"><div class="jeg_thumb"> <a href="https://www.albanianews.it/notizie/kosovo/coronavirus-5-contagi-14-marzo"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Coronavirus Ministero Salute Kosovo" data-src="https://cdn.albanianews.it/wp-content/uploads/2020/03/coronavirus-ministero-salute-Kosovo-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/03/coronavirus-ministero-salute-Kosovo-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2020/03/coronavirus-ministero-salute-Kosovo-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2020/03/coronavirus-ministero-salute-Kosovo-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_video_length"><span>1:42</span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/notizie/kosovo/coronavirus-5-contagi-14-marzo">Kosovo, il numero dei contagi da coronavirus arriva a 5</a></h3><div class="jeg_post_meta style_1"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/kosovo/coronavirus-5-contagi-14-marzo" > 14 Marzo 2020</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_loadmore "> <a href="#" class='' data-icon='fa-angle-down' data-load='Altri video' data-loading='Caricando...'> Altri video <i class="fa fa-angle-down"></i></a></div></div> <script>var jnews_module_35552_1_5e6e7e474efe7 = {"video_duration":"1","post_meta_style":"style_1","author_avatar":"1","more_menu":"0","data_type":"custom","user_data":"","header_icon":"","first_title":"Video recenti","section":"","second_title":"","url":"","section_url":"","follow_button":"0","follow_user":"","number_post":"3","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","pagination_mode":"loadmore","pagination_nextprev_showtext":"0","nav_position_top":"0","pagination_number_post":"4","pagination_scroll_limit":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","video_only":true,"post_type":"post","paged":1,"column_class":"jeg_col_1o3","class":"jnews_video_block3_view"};</script> </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-17"><div  class='jeg_ad jeg_ad_module jnews_module_35552_2_5e6e7e47538cb   '><div class='ads-wrapper'><div class=""><style type='text/css' scoped>.adsslot_0vZ54jPeqz{width:300px!important;height:600px!important}@media (max-width:1199px){.adsslot_0vZ54jPeqz{width:300px!important;height:250px!important}}@media (max-width:767px){.adsslot_0vZ54jPeqz{width:300px!important;height:250px!important}}</style><ins class="adsbygoogle adsslot_0vZ54jPeqz" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="1958414894"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class='ads-text'>Pubblicità</div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-35552 single-format-video wp-embed-responsive aawp-custom jeg_single_tpl_video_2 jeg_toggle_dark jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_custom"><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content"><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_custom_1583658515041 vc_row-has-fill jnews_5e6e7e4755d7c footer_light"><div class="jeg-vc-wrapper"><div class="footer_column wpb_column jeg_column vc_column_container vc_col-sm-4 vc_custom_1516269714228"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_about "><p><a href="https://www.albanianews.it" target="_blank" rel="noopener noreferrer">Albania News</a> è un giornale telematico in italiano con le ultime notizie sull’Albania (Shqipëria) e gli albanesi in Italia. Registrata al Tribunale di Modena al numero 1973 del 30-09-2009</p></div><div class="row vc_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 vc_hidden-xs"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1550836157594" ><div class="wpb_wrapper"><p><strong>Seguici sui social</strong></p></div></div><div  class='jeg_social_icon_block socials_widget jnews_module_35552_4_5e6e7e4757d41 nobg '><a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row vc_inner vc_row-fluid"><div class="footer_column wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><div class="widget widget_categories"><h2 class="widgettitle">Sfoglia Albania News</h2><ul><li class="cat-item cat-item-196"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a></li><li class="cat-item cat-item-19614"><a title="Tirana capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li><li class="cat-item cat-item-19606"><a title="Durrës Durazzo" href="https://www.albanianews.it/albania/durres">Durrës</a></li><li class="cat-item cat-item-19699"><a title="Shkodër Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a></li><li class="cat-item cat-item-19604"><a title="Saranda Albania" href="https://www.albanianews.it/albania/saranda">Saranda</a></li><li class="cat-item cat-item-19609"><a title="Korcë Corizza" href="https://www.albanianews.it/albania/korce">Korçë</a></li><li class="cat-item cat-item-19613"><a title="Gjirokaster Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li><li class="cat-item cat-item-19608"><a title="Popolazione Albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li class="cat-item cat-item-19612"><a title="Video Albania" href="https://video.albanianews.it">Video</a></li><li class="cat-item cat-item-19611"><a title="Albania Turismo" href="https://www.turismo.al/">Turismo</a></li><li class="cat-item cat-item-19616"><a title="Albanesi in Italia" href="https://www.albanianews.it/italia">Italia</a></li><li class="cat-item cat-item-19615"><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li><li class="cat-item cat-item-19607"><a title="Associazioni albanesi" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li><li class="cat-item cat-item-19607"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Arbëria</a></li><li class="cat-item cat-item-16"><a title="Kosovo" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li class="cat-item cat-item-326"><a title="Albania Europa" href="https://www.albanianews.it/notizie/europe">Europa</a></li><li class="cat-item cat-item-20"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li><li class="cat-item cat-item-18"><a title="Opinioni editoriali" href="https://www.albanianews.it/notizie/opinioni">Editoriali</a></li><li class="cat-item cat-item-132"><a title="Cultura Albanese" href="https://www.albanianews.it/cultura">Cultura</a></li><li class="cat-item cat-item-19605"><a title="Scrittori dall'Albania" href="https://www.albanianews.it/database-scrittori-albanesi">Scrittori</a></li><li class="cat-item cat-item-129"><a title="Diaspora albanese" href="https://www.albanianews.it/diaspora">La diaspora</a></li><li class="cat-item cat-item-420"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li><li class="cat-item cat-item-419"><a title="Chi siamo" href="https://www.albanianews.it/staff">Lo staff</a></li><li class="cat-item cat-item-24"><a title="Contatta AlbaniaNews" href="https://www.albanianews.it/contatti">Contatti</a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-34008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34008"><a title="Albania Oggi!" href="https://www.albanianews.it/albania-oggi">Home</a></li><li id="menu-item-33920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33920"><a title="Albania Mobile" href="https://www.albanianews.it/albania">Albania</a></li><li id="menu-item-33921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33921"><a title="Italia Mobile" href="https://www.albanianews.it/italia">Italia</a></li><li id="menu-item-33923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33923"><a title="Kosovo Mobile" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li id="menu-item-33922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33922"><a title="Europa Mobile" href="https://www.albanianews.it/notizie/europe">Europa</a></li><li id="menu-item-33924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33924"><a title="Cultura Mobile" href="https://www.albanianews.it/cultura">Cultura</a></li><li id="menu-item-33925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33925"><a title="Turismo Mobile" href="https://www.albanianews.it/turismo">Turismo</a></li><li id="menu-item-35160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35160"><a title="Video Albania" href="https://video.albanianews.it">Video</a></li><li id="menu-item-35174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35174"><a title="Ricette e piatti albanesi" href="https://ricette.albanianews.it/">Ricette</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><a href="https://www.albanianews.it" title="Albania News">Albania News</a>, la voce della diaspora albanese in Italia</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><p>Login to your account below</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="fe4e772e01"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="register" method="post" accept-charset="utf-8"><p>Fill the forms bellow to register</p><div class="form-message"></div><p class="input_field"> <input type="text" name="email" placeholder="Your email" value=""></p><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value=""> <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up"></p><div class="bottom_links clearfix"> <span>All fields are required.</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value=""> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div> <script async src='//cdn.albanianews.it/wp-content/cache/caos-analytics/analytics.js' ></script><script >window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
    ga.l = +new Date;</script> <script >// You're always allowing cookies. No additional script is needed.</script> <script >ga('create', 'UA-11380697-1', {"cookieName":"caosLocalGa","cookieDomain":"www.albanianews.it","cookieExpires":7776000});

        ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

        
        setTimeout("ga('send', 'event', 'adjusted bounce rate', '60 seconds')", 60000);</script> <script type="text/javascript">var jfla = ["view_counter"]</script><style>.aawp .aawp-product--horizontal .aawp-product__description{display:block}</style><div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popupform_playlist"><form action="#" method="post" accept-charset="utf-8"><h3>Add New Playlist</h3><div class="form-message"></div><div class="form-group"><p class="input_field"> <input type="text" name="title"
placeholder="Playlist Name"
value=""></p><p class="input_field"> <select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select></p><div class="submit"> <input type="hidden" name="type" value="create_playlist"> <input type="hidden" name="action" value="playlist_handler"> <input type="hidden" name="post_id" value=""> <input type="hidden" name="jnews-playlist-nonce"
value="eebc7fdc42"> <input type="submit" name="jeg_save_button" class="button"
value="Save"
data-process="Processing . . ."
data-string="Save"></div></div></form></div></div><div id="notification_action_renderer" class="jeg_popup_container"><div id="paper_toast"> <span id="label"></span></div></div><div class="jnews-cookie-law-policy">Questo sito utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione <a href="https://www.albanianews.it/informativa-cookie">Politica dei cookie</a>. <button data-expire="7" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type="text/html" id="wpb-modifications"></script> <script type="text/html" id="tmpl-media-frame"><div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Azioni</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Azioni per i media selezionati		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div></script> <script type="text/html" id="tmpl-media-modal"><div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Chiudi la finestra di dialogo</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div></script> <script type="text/html" id="tmpl-uploader-window"><div class="uploader-window-content">
			<div class="uploader-editor-title">Trascina file per caricare</div>
		</div></script> <script type="text/html" id="tmpl-uploader-editor"><div class="uploader-editor-content">
			<div class="uploader-editor-title">Trascina file per caricare</div>
		</div></script> <script type="text/html" id="tmpl-uploader-inline"><# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Chiudi l'uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Trascina file per caricare</h2>
				<p class="upload-instructions drop-instructions">oppure</p>
				<button type="button" class="browser button button-hero">Seleziona i file</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Dimensione massima di caricamento file: 2 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Dimensioni suggerite per l'immagine: {{data.suggestedWidth}} per {{data.suggestedHeight}} pixel.					</p>
				<# } #>

							</div>
				</div></script> <script type="text/html" id="tmpl-media-library-view-switcher"><a href="/notizie/albania/coronavirus-misure?mode=list" class="view-list">
			<span class="screen-reader-text">Visualizzazione in modalità elenco</span>
		</a>
		<a href="/notizie/albania/coronavirus-misure?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Visualizzazione in modalità griglia</span>
		</a></script> <script type="text/html" id="tmpl-uploader-status"><h2>Caricamento</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Nascondi l'errore</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div></script> <script type="text/html" id="tmpl-uploader-status-error"><span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span></script> <script type="text/html" id="tmpl-edit-attachment-frame"><div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Modifica l'elemento media precedente</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Modifica l'elemento media successivo</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Chiudi la finestra di dialogo</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div></script> <script type="text/html" id="tmpl-attachment-details-two-column">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</script> <script type="text/html" id="tmpl-attachment"><div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Rimuovi</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deseleziona</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Didascalia"
					placeholder="Didascalia&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Titolo del video"
						placeholder="Titolo del video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Titolo dell&#039;audio"
						placeholder="Titolo dell&#039;audio&hellip;"
					<# } else { #>
						aria-label="Titolo del media"
						placeholder="Titolo del media&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #></script> <script type="text/html" id="tmpl-attachment-details"><h2>
			Dettagli allegato			<span class="settings-save-status" role="status">
				<span class="spinner"></span>
				<span class="saved">Salvato.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">
							{{ data.width }} per {{ data.height }} pixel						</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Modifica immagine</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
					<div class="file-length">Lunghezza:						<span aria-hidden="true">{{ data.fileLength }}</span>
						<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
					</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Elimina definitivamente</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
		<# if ( 'image' === data.type ) { #>
			<span class="setting has-description" data-setting="alt">
				<label for="attachment-details-alt-text" class="name">Testo alternativo</label>
				<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
			</span>
			<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Descrivi lo scopo dell'immagine<span class="screen-reader-text"> (si apre in una nuova scheda)</span></a>. Lascia vuoto se l'immagine è puramente decorativa.</p>
		<# } #>
				<span class="setting" data-setting="title">
			<label for="attachment-details-title" class="name">Titolo</label>
			<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
		</span>
				<# if ( 'audio' === data.type ) { #>
				<span class="setting" data-setting="artist">
			<label for="attachment-details-artist" class="name">Artista</label>
			<input type="text" id="attachment-details-artist" value="{{ data.artist || data.meta.artist || '' }}" />
		</span>
				<span class="setting" data-setting="album">
			<label for="attachment-details-album" class="name">Album</label>
			<input type="text" id="attachment-details-album" value="{{ data.album || data.meta.album || '' }}" />
		</span>
				<# } #>
		<span class="setting" data-setting="caption">
			<label for="attachment-details-caption" class="name">Didascalia</label>
			<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</span>
		<span class="setting" data-setting="description">
			<label for="attachment-details-description" class="name">Descrizione</label>
			<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</span>
		<span class="setting" data-setting="url">
			<label for="attachment-details-copy-link" class="name">Copia il link</label>
			<input type="text" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
		</span></script> <script type="text/html" id="tmpl-media-selection"><div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Modifica la selezione</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Pulisci</button>
			<# } #>
		</div>
		<div class="selection-view"></div></script> <script type="text/html" id="tmpl-attachment-display-settings">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</script> <script type="text/html" id="tmpl-gallery-settings"><h2>Impostazioni galleria</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link a</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Pagina dell’allegato				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					File media				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Nessuna				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Colonne</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Ordine casuale</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Dimensione</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Miniatura					</option>
									<option value="medium">
						Medio					</option>
									<option value="large">
						Grande					</option>
									<option value="full">
						Dimensione reale					</option>
									<option value="jnews-360x180">
						Custom Size					</option>
									<option value="jnews-750x375">
						Custom Size					</option>
									<option value="jnews-1140x570">
						Custom Size					</option>
									<option value="jnews-120x86">
						Custom Size					</option>
									<option value="jnews-350x250">
						Custom Size					</option>
									<option value="jnews-750x536">
						Custom Size					</option>
									<option value="jnews-1140x815">
						Custom Size					</option>
									<option value="jnews-360x504">
						Custom Size					</option>
									<option value="jnews-75x75">
						Custom Size					</option>
									<option value="jnews-featured-750">
						Custom Size					</option>
									<option value="jnews-featured-1140">
						Custom Size					</option>
							</select>
		</span></script> <script type="text/html" id="tmpl-playlist-settings"><h2>Impostazioni playlist</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Mostra elenco video				<# } else { #>
				Mostra la scaletta delle tracce				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Mostra il nome dell'artista nella scaletta			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Mostra le immagini			</label>
		</span></script> <script type="text/html" id="tmpl-embed-link-settings"><span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Testo del link</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div></script> <script type="text/html" id="tmpl-embed-image-settings"><div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Testo alternativo</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Descrivi lo scopo dell'immagine<span class="screen-reader-text"> (si apre in una nuova scheda)</span></a>. Lascia vuoto se l'immagine è puramente decorativa.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Didascalia</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Allinea</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Sinistra					</button>
					<button class="button" value="center">
						Centro					</button>
					<button class="button" value="right">
						Destra					</button>
					<button class="button active" value="none">
						Nessuna					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link a</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						URL immagine					</button>
					<button class="button" value="custom">
						URL personalizzato					</button>
					<button class="button active" value="none">
						Nessuna					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset></script> <script type="text/html" id="tmpl-image-details">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</script> <script type="text/html" id="tmpl-image-editor"><div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div></script> <script type="text/html" id="tmpl-audio-details">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</script> <script type="text/html" id="tmpl-video-details">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</script> <script type="text/html" id="tmpl-editor-gallery"><# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>Nessun elemento trovato</p>
			</div>
		<# } #></script> <script type="text/html" id="tmpl-crop-content"><img class="crop-image" src="{{ data.url }}" alt="Anteprima dell&#039;area di ritaglio. Interagisci con il mouse.">
		<div class="upload-errors"></div></script> <script type="text/html" id="tmpl-site-icon-preview"><h2>Anteprima</h2>
		<strong aria-hidden="true">Come icona del browser</strong>
		<div class="favicon-preview">
			<img src="https://www.albanianews.it/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Anteprima come icona del browser"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'Albania News' ) #></span>
		</div>

		<strong aria-hidden="true">Come icona per la app</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Anteprima come icona app"/>
		</div></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-content/plugins/host-analyticsjs-local/js/caos-frontend.js?ver=3.1.1'></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=6.0.1'></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var jnewsvideo = {"user_playlist":[]};
/*  */</script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=6.0.1'></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/shortcode.min.js?ver=5.3.2'></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/backbone.min.js?ver=1.4.0'></script> <script type='text/javascript'>/*  */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/*  */</script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/wp-util.min.js?ver=5.3.2'></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/wp-backbone.min.js?ver=5.3.2'></script> <script type='text/javascript'>/*  */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/*  */</script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/media-models.min.js?ver=5.3.2'></script> <script type='text/javascript'>/*  */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Risposta inaspettata dal server. Il file potrebbe essere stato correttamente caricato, controlla la Libreria dei media o ricarica la pagina.","http_error_image":"La post produzione dell'immagine non \u00e8 riuscita. Se questa \u00e8 una fotografia o una immagine larga, diminuiscila fino a 2500 pixel e caricala nuovamente,","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Ignora","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"2048000b","mime_types":[{"extensions":"jpg,jpeg,jpe,png,gif,mov,qt,avi,mpeg,mpg,mpe,3gp,3gpp,3g2,3gp2,mid,midi,pdf,doc,docx,docm,pot,pps,ppt,pptx,pptm,odt,ppsx,ppsm,xla,xls,xlt,xlw,xlsx,xlsm,xlsb,key,mp3,m4a,m4b,ogg,oga,flac,wav,mp4,m4v,webm,ogv,flv,webp,ico,ttf,otf,woff,svg,eot,ogg"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"017080992b"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/*  */</script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/plupload/wp-plupload.min.js?ver=5.3.2'></script> <script   type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script> <script type='text/javascript'>/*  */
var wpApiSettings = {"root":"https:\/\/www.albanianews.it\/wp-json\/","nonce":"d2028ac6ae","versionString":"wp\/v2\/"};
/*  */</script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/api-request.min.js?ver=5.3.2'></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script> <script   type='text/javascript'>( 'fetch' in window ) || document.write( '<script   defer='defer' src="https://cdn.albanianews.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script   defer='defer' src="https://cdn.albanianews.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script   defer='defer' src="https://cdn.albanianews.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script   defer='defer' src="https://cdn.albanianews.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/dist/i18n.min.js?ver=3.6.1'></script> <script type='text/javascript'>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</script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/media-views.min.js?ver=5.3.2'></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/media-editor.min.js?ver=5.3.2'></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/media-audiovideo.min.js?ver=5.3.2'></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript'>/*  */
var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"35552","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","recaptcha":"0","site_slug":"\/","site_domain":"www.albanianews.it"};
/*  */</script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script> <!--[if lt IE 9]> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script> <![endif]--> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> <script   type='text/javascript' defer='defer' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Coronavirus: tutte le misure prese per evitare l&#8217;ondata di contagi in Albania","published":"2020-03-15 18:37:37","updated":"2020-03-15 17:37:37"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.albanianews.it\/notizie","name":"Notizie"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.albanianews.it\/notizie\/albania","name":"Albania"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.albanianews.it\/notizie","name":"Notizie"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.albanianews.it\/notizie\/albania","name":"Albania"}}]}</script> <script>jQuery('.jeg_sharelist a[href*="twitter.com"]').attr('href', 'https://twitter.com/intent/tweet?text='+encodeURIComponent(jQuery('h1.jeg_post_title').text())+' via @AlbNews'+'&url='+encodeURIComponent(jQuery('link[rel="canonical"]').attr('href')));</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Sun, 15 Mar 2020 19:13:11 GMT -->
