<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" />
	<title>BBC: In Albania un museo che una volta era bunker antiatomico</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La BBC ha dedicato uno speciale al bunker antiatomico, costruito durante il regime e situato nella periferia di Tirana. Convertito in museo, sta attraendo sempre più turisti da tutto il mondo."/>
<link rel="canonical" href="https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania" />
<link rel="publisher" href="https://plus.google.com/+AlbanianewsIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BBC: In Albania un museo che una volta era bunker antiatomico" />
<meta property="og:description" content="La BBC ha dedicato uno speciale al bunker antiatomico, costruito durante il regime e situato nella periferia di Tirana. Convertito in museo, sta attraendo sempre più turisti da tutto il mondo." />
<meta property="og:url" content="https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania" />
<meta property="og:site_name" content="Albania News" />
<meta property="article:publisher" content="https://www.facebook.com/albnews" />
<meta property="article:author" content="https://www.facebook.com/albnews" />
<meta property="article:tag" content="Albania" />
<meta property="article:tag" content="Bbc" />
<meta property="article:tag" content="Bunk’Art" />
<meta property="article:tag" content="Bunker antiatomico" />
<meta property="article:section" content="Memoria" />
<meta property="article:published_time" content="2018-07-03T12:14:41+02:00" />
<meta property="og:image" content="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/07/bunkart.jpg?fit=1024%2C680&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/07/bunkart.jpg?fit=1024%2C680&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="680" />
<meta property="og:image:alt" content="Bunk&#039;art Bunker Antiatomico Tirana Albania" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La BBC ha dedicato uno speciale al bunker antiatomico, costruito durante il regime e situato nella periferia di Tirana. Convertito in museo, sta attraendo sempre più turisti da tutto il mondo." />
<meta name="twitter:title" content="BBC: In Albania un museo che una volta era bunker antiatomico" />
<meta name="twitter:site" content="@AlbNews" />
<meta name="twitter:image" content="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/07/bunkart.jpg?fit=1024%2C680&#038;ssl=1" />
<meta name="twitter:creator" content="@AlbNews" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.albanianews.it\/","sameAs":["https:\/\/www.facebook.com\/albnews","https:\/\/instagram.com\/albanianews\/","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/plus.google.com\/+AlbanianewsIt","https:\/\/www.youtube.com\/user\/AlbNews","https:\/\/www.pinterest.com\/albanianews\/","https:\/\/twitter.com\/AlbNews"],"@id":"https:\/\/www.albanianews.it\/#organization","name":"ALBANIA NEWS","logo":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2013\/12\/logo_anews.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania/amp" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" />
<link rel='stylesheet' id='wprm-public-css'  href='https://www.albanianews.it/wp-content/plugins/wp-recipe-maker/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://www.albanianews.it/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.albanianews.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.albanianews.it/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-woocommerce-css'  href='https://www.albanianews.it/wp-content/themes/jannah/assets/css/woocommerce.min.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wprm-template-css'  href='https://www.albanianews.it/wp-content/themes/jannah-child/wprm-templates/recipe/tastefully-simple/tastefully-simple.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='varnish_http_purge-css'  href='https://www.albanianews.it/wp-content/plugins/varnish-http-purge/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.albanianews.it/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.albanianews.it/wp-content/themes/jannah/assets/css/ilightbox/metro-white-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://www.albanianews.it/wp-content/themes/jannah-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.albanianews.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.albanianews.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-white","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"272160432815247","twitter_username":"AlbNews","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Non abbiamo trovato niente"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"albanianews.it","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.albanianews.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyAWoPL6bwOTLb7GX-Q1I8rhp1GRZnw6-V4","google_maps_styles":[{"featureType":"landscape.natural","elementType":"geometry.fill","stylers":[{"visibility":"on"},{"color":"#e0efef"}]},{"featureType":"poi","elementType":"geometry.fill","stylers":[{"visibility":"on"},{"hue":"#1900ff"},{"color":"#c0e8e8"}]},{"featureType":"road","elementType":"geometry","stylers":[{"lightness":100},{"visibility":"simplified"}]},{"featureType":"road","elementType":"labels","stylers":[{"visibility":"off"}]},{"featureType":"transit.line","elementType":"geometry","stylers":[{"visibility":"on"},{"lightness":700}]},{"featureType":"water","elementType":"all","stylers":[{"color":"#7dcdcd"}]}],"bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","tickets_save":"Salvare biglietto","bookingajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","bookings_export_save":"Prenotazioni Export","bookings_settings_save":"Salvare le impostazioni","booking_delete":"Sei sicuro di voler cancellare?","booking_offset":"30","bb_full":"Tutto Esaurito","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione presentata","bb_error":"Prenotazione Errore. Riprovi?","bb_cancel":"Annullare","bb_canceling":"Annullamento in corso...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellazione Errore. Riprovi?","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<link rel='https://api.w.org/' href='https://www.albanianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.albanianews.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.albanianews.it/?p=26416' />
<link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fmemoria%2Fbbc-bunker-antiatomico-albania" />
<link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fmemoria%2Fbbc-bunker-antiatomico-albania&#038;format=xml" />
<style type="text/css"> html body .wprm-recipe-container { color: #333333; } html body .wprm-recipe-container a.wprm-recipe-print { color: #333333; } html body .wprm-recipe-container a.wprm-recipe-print:hover { color: #333333; } html body .wprm-recipe-container .wprm-recipe { background-color: #ffffff; } html body .wprm-recipe-container .wprm-recipe { border-color: #aaaaaa; } html body .wprm-recipe-container .wprm-recipe .wprm-color-border { border-color: #aaaaaa; } html body .wprm-recipe-container a { color: #000000; } html body .wprm-recipe-container .wprm-recipe .wprm-color-header { color: #000000; } html body .wprm-recipe-container h1 { color: #000000; } html body .wprm-recipe-container h2 { color: #000000; } html body .wprm-recipe-container h3 { color: #000000; } html body .wprm-recipe-container h4 { color: #000000; } html body .wprm-recipe-container h5 { color: #000000; } html body .wprm-recipe-container h6 { color: #000000; } html body .wprm-recipe-container svg path { fill: #343434; } html body .wprm-recipe-container svg rect { fill: #343434; } html body .wprm-recipe-container svg polygon { stroke: #343434; } html body .wprm-recipe-container .wprm-rating-star-full svg polygon { fill: #343434; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent { background-color: #2c3e50; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent a.wprm-recipe-print { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent a.wprm-recipe-print:hover { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent2 { background-color: #3498db; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent2 { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent2 a.wprm-recipe-print { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent2 a.wprm-recipe-print:hover { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe-instruction-image { text-align: left; } html body .wprm-recipe-container li.wprm-recipe-ingredient { list-style-type: disc; } html body .wprm-recipe-container li.wprm-recipe-instruction { list-style-type: decimal; } .wprm-comment-rating svg path, .comment-form-wprm-rating svg path { fill: #acb128; } .wprm-comment-rating svg polygon, .comment-form-wprm-rating svg polygon { stroke: #acb128; }.wprm-print .wprm-recipe-tastefully-simple, .wprm-recipe-container .wprm-recipe-tastefully-simple {
    font: inherit;
    border: 0px;
    padding: 0px;
}</style><meta property="fb:pages" content="13287628849" />
<meta property="ia:markup_url" content="https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania?wpna_ia_markup=true">

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" type="image/png" href="https://www.albanianews.it/wp-content/uploads/2016/03/anews-android-icon-192x192.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-144x144.png"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5368647325902419",
          enable_page_level_ads: true
     });
</script>
<meta property = "fb:app_id" content = "272160432815247"/>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.12&appId=272160432815247&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta name="generator" content="Jannah Child 2.1.2" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- WooCommerce Facebook Integration Begin -->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script>
fbq('init', '1475868465785655', {}, {
    "agent": "woocommerce-3.4.3-1.9.0"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.4.3",
    "pluginVersion": "1.9.0"
});

document.addEventListener('DOMContentLoaded', function() {
  jQuery && jQuery(function($){
    $('body').on('added_to_cart', function(event) {
      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });
    });
  });
}, false);

</script>
<!-- DO NOT MODIFY -->
<!-- WooCommerce Facebook Integration end -->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.albanianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=966577241291"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>


					<script>
						WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=270%2C270&#038;ssl=1" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-11380697-1';
var gadwpDntFollow = true;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11380697-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'Albania News');
  ga('set', 'dimension2', '2018');
  ga('set', 'dimension3', '2018-07');
  ga('set', 'dimension4', 'Memoria');
  ga('set', 'dimension6', 'Albania, Bbc, Bunk’Art, Bunker antiatomico');
  ga('set', 'dimension5', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('require', 'ec');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script async src='https://stats.wp.com/s-201827.js'></script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-26416 single-format-standard woocommerce-no-js wrapper-has-shadow block-head-8 magazine1 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-7 full-width-title-full-width-media is-standard-format has-mobile-share post-has-toggle hide_banner_below_header hide_banner_bottom hide_breaking_news hide_footer hide_breadcrumbs hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio hide_post_nav hide_back_top_button">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-1 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-menu-components" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">martedì, 3 luglio 2018</strong>
					</div>
					
			<div class="tie-alignleft">
				<div class="top-menu"><ul id="menu-top-menu-ita" class="menu"><li id="menu-item-17918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17918"><a title="Chi siamo / Albania News" href="https://www.albanianews.it/staff">Chi siamo</a></li>
<li id="menu-item-22505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22505"><a href="https://www.albanianews.it/curriculum">Curriculum</a></li>
<li id="menu-item-17917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17917"><a title="Contatti / Albania News" href="https://www.albanianews.it/contatti">Contatti</a></li>
<li id="menu-item-18624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18624"><a title="Galleria Foto / Albania News" href="https://www.albanianews.it/galleria">Galleria</a></li>
<li id="menu-item-15394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15394"><a title="Sezione Albanese / Albania News" href="https://sq.albanianews.it">Albanese</a></li>
<li id="menu-item-17916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17916"><a title="Turismo.AL" href="https://www.turismo.al">turismo.al</a></li>
</ul></div>			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Log In</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  paypal-social-icon" title="Paypal" rel="nofollow" target="_blank" href="https://www.paypal.me/albanianews"><span class="fa fa-paypal"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  pinterest-social-icon" title="Pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/albanianews/"><span class="fa fa-pinterest"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AlbanianewsIt"><span class="fa fa-google-plus"></span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class=" live-search-parent" style="line-height:94px" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

										<div class="header-layout-1-logo  has-line-height" style="width:190px">
							<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" >

			
			<a title="ALBANIA NEWS" href="https://www.albanianews.it/">
				
					<img src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news.png" alt="ALBANIA NEWS" class="logo_normal" width="190" height="54" style="max-height:54px; width: auto;">
					<img src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news.png" alt="ALBANIA NEWS" class="logo_2x" width="190" height="54" style="max-height:54px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

								</div>
						
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu-ita" class="menu" role="menubar"><li id="menu-item-17621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17621 menu-item-has-icon"><a title="Home / Albania News" href="https://www.albanianews.it"> <span aria-hidden="true" class="fa fa-home"></span> Home</a></li>
<li id="menu-item-17622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17622 mega-menu mega-recent-featured " data-id="12" ><a title="Albania / Albania News" href="https://www.albanianews.it/./notizie">Albania</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17623 mega-menu mega-recent-featured " data-id="7832" ><a title="Italia / Albania News" href="https://www.albanianews.it/./italia">Italia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17624 mega-menu mega-recent-featured " data-id="9" ><a title="Cultura / Albania News" href="https://www.albanianews.it/./cultura">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17625 mega-menu mega-recent-featured " data-id="6" ><a title="Turismo / Albania News" href="https://www.albanianews.it/./turismo">Turismo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17738 mega-menu mega-recent-featured " data-id="7034" ><a title="Sport / Albania News" href="https://www.albanianews.it/./sport">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-18453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18453 mega-menu mega-recent-featured " data-id="2101" ><a title="Cucina / Albania News" href="https://www.albanianews.it/./cultura/cucina">Cucina</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Cerca per</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div class="container">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.albanianews.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.albanianews.it/./memoria">Memoria</a><em class="delimiter">/</em><span class="current">BBC: In Albania un museo che una volta era bunker antiatomico</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.albanianews.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Memoria","@id":"https:\/\/www.albanianews.it\/.\/memoria"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-11685" href="https://www.albanianews.it/./memoria">Memoria</a></h5>
		<h1 class="post-title entry-title">BBC: In Albania un museo che una volta era bunker antiatomico</h1>

		
			<h2 class="entry-sub-title">La BBC ha dedicato uno speciale al bunker antiatomico, costruito durante il regime e situato nella periferia di Tirana. Convertito in museo, sta attraendo sempre più turisti da tutto il mondo.</h2>
			<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="https://www.albanianews.it/autore/albania-news"><img alt='' src='https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/0e0a2e507610fd557ecf75c0fe9dcd7f?s=140&#038;d=mm&#038;r=g' data-2x='https://secure.gravatar.com/avatar/0e0a2e507610fd557ecf75c0fe9dcd7f?s=280&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="https://www.albanianews.it/autore/albania-news" class="author-name" title="Albania News">Albania News</a>
				</span>
			
					<a href="https://twitter.com/AlbNews" class="author-twitter-link" target="_blank">
						<span class="fa fa-twitter" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 minuto fa</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div class="container"><div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1024" height="680" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-full size-full lazy-img wp-post-image" alt="Bunk&#039;art Bunker Antiatomico Tirana Albania" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/07/bunkart.jpg?fit=1024%2C680&amp;ssl=1" /></figure></div></div></div><!-- .container /-->
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><ins class="adsbygoogle" data-full-width-responsive="false"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-5368647325902419"
     data-ad-slot="4973638904"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div class="entry-content entry clearfix">

			
			<p><strong>L’Albania comunista era la nazione più isolata d’Europa. Temendo l’invasione, il suo regime ha costruito un bunker antiatomico top secret. Oggi quel bunker è diventato un’attrazione turistica.</strong><span id="more-26416"></span></p>
<p>Dalla strada non si vedeva. Un lungo tunnel, scavato attraverso la collina di fronte, era l’unica via d’accesso. E non era situato in una parte in cui potevi imbatterti casualmente, era all’ingresso di una base militare. In totale, il tunnel (198 metri) è lungo quasi il doppio di un campo da calcio e alla fine c’è un edificio istituzionale.</p>
<p>Questo è <strong>Bunk’Art 1</strong>, e pochi minuti a piedi lungo il sentiero accanto, portano in uno dei nascondigli più segreti della Guerra Fredda.</p>
<p>Enver Hoxha è stato il dittatore albanese per quattro decenni. Dalla fine della seconda guerra mondiale alla metà degli anni ’80 ha governato il paese con un marchio di autarchia stalinista progettato per trasformare l’Albania in un moderno paese indipendente. Era un percorso del tutto singolare: la sua adesione al marxismo-leninismo consentiva una piccola deviazione nella sua idea. L’Albania ha rotto le relazioni con la Jugoslavia nel 1948, l’Unione Sovietica nel 1961 e la Cina nel 1979, tutto a causa di un presunto abbandono del dovere socialista.</p>
<p>Da questo venne la paranoia. Hoxha, un ex partigiano che aveva combattuto i tedeschi nella seconda guerra mondiale, credeva che i nemici sia da est che da ovest pianificassero di invadere l’Albania. Ordinò un enorme programma di costruzione di bunker, che avrebbe consentito a Hoxha, mentre i cittadini albanesi affrontavano il nemico, di comandare la resistenza in tutta tranquillità.</p>
<p>L’impianto 0774 è il risultato della singolare paranoia di Hoxha. Costruito tra il 1972 e il 1978, vanta più di 300 camere distribuite su cinque livelli sotterranei, in gran parte ai piedi della montagna Dajti, a est della capitale. In caso di invasione nemica, l’intera difesa del paese sarebbe stata organizzata da qui. Ci sarebbero state fino a 300 persone all’interno, compreso lo stato maggiore del paese. Il cibo, l’acqua e il carburante sarebbero bastati per un anno.</p>
<p>Il bunker è stato costruito in completa segretezza. E’ stato utilizzato per l’ultima volta dall’esercito albanese per esercitazioni nel 1999, per poi cadere in rovina. Solo nel 2014 è stato riaperto grazie agli sforzi del giornalista italiano Carlo Bollino, che voleva portare questa reliquia del passato isolato dell’Albania sotto i riflettori. E ce l’ha fatta e non solo, perché nei suoi piani c’è anche quello di proporre un teatro per far rivivere ai visitatori i personaggi del passato.</p>
<p>Nel frattempo, Bunk’Art – che ha cercato di rimanere il più politicamente neutrale possibile, senza allontanarsi dai fatti dell’isolamento comunista albanese &#8211;  sta diventando un motivo per visitare Tirana. I gestori del complesso sostengono di aver iniziato a ricevere molto più interesse da parte di visitatori provenienti dal Regno Unito, Stati Uniti e persino dalla Nuova Zelanda.</p>
<p><em>Questo articolo è stato originariamente pubblicato in inglese su BBC dal titolo <a href="http://www.bbc.com/future/story/20180622-the-nuclear-bunker-in-europes-north-korea" target="_blank" rel="noopener"><strong>&#8220;The nuclear bunker in ‘Europe’s North Korea’&#8221;</strong></a></em></p>
<h3>Altri articoli da BBC</h3>

		<div class="starlist tie-list-shortcode">
<ul>
<li><a href="https://www.albanianews.it/reportage/bbc-albania-fosse-comuni" target="_blank" rel="noopener"><strong>BBC, Albania: Alla ricerca delle fosse comuni <i class="fa fa-external-link"></i></strong></a></li>
<li><a href="https://www.albanianews.it/reportage/bambini-albanesi-faide-di-sangue" target="_blank" rel="noopener"><strong>BBC: I bambini albanesi murati in casa dalle faide di sangue <i class="fa fa-external-link"></i></strong></a></li>
<li><a href="https://www.albanianews.it/cultura/musica/bbc-la-musica-albanese" target="_blank" rel="noopener"><strong>BBC: Il folklore albanese nella scena musicale internazionale <i class="fa fa-external-link"></i></strong></a></li>
<li><a href="https://www.albanianews.it/cultura/tradizioni/besa-bbc-albania-ospitalita" target="_blank" rel="noopener"><strong>Besa, BBC: Cosa ci può insegnare l’Albania sull’ospitalità <i class="fa fa-external-link"></i></strong></a></li>
</ul>

		</div>
	

			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Argomenti</div><span class="tagcloud"><a href="https://www.albanianews.it/topic/albania" rel="tag">Albania</a> <a href="https://www.albanianews.it/topic/bbc" rel="tag">Bbc</a> <a href="https://www.albanianews.it/topic/bunkart" rel="tag">Bunk’Art</a> <a href="https://www.albanianews.it/topic/bunker-antiatomico" rel="tag">Bunker antiatomico</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Leggi tutto <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Condividi</span>
						</div>
						<a href="http://www.facebook.com/sharer.php?u=https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=BBC%3A+In+Albania+un+museo+che+una+volta+era+bunker+antiatomico%20via%20%40AlbNews&#038;url=https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania&#038;name=BBC%3A+In+Albania+un+museo+che+una+volta+era+bunker+antiatomico" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania&#038;title=BBC%3A+In+Albania+un+museo+che+una+volta+era+bunker+antiatomico" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://pinterest.com/pin/create/button/?url=https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania&#038;description=BBC%3A+In+Albania+un+museo+che+una+volta+era+bunker+antiatomico&#038;media=https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/07/bunkart.jpg?resize=780%2C405&#038;ssl=1" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=BBC%3A+In+Albania+un+museo+che+una+volta+era+bunker+antiatomico - https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=BBC%3A+In+Albania+un+museo+che+una+volta+era+bunker+antiatomico - https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=BBC%3A+In+Albania+un+museo+che+una+volta+era+bunker+antiatomico&#038;body=https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi per mail</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->
	

	<div class="stream-item stream-item-below-post"><ins class="adsbygoogle" data-full-width-responsive="false"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-5368647325902419"
     data-ad-slot="9684223309"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br></div>
	<div class="post-components">
		<div id="comments" class="comments-area">
			<div id="comments-box" class="container-wrapper">
				<div class="block-head">
					
					<h3 id="comments-title" class="comment-reply-title"><a id="respond"></a>
					<fb:comments-count href="https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania"></fb:comments-count> commenti per &ldquo;BBC: In Albania un museo che una volta era bunker antiatomico&rdquo;				</h3>
					<div class="fb-comments" data-href="https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania" data-width="100%" data-numposts="2"></div>
				</div>
			</div>
		</div>

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Potrebbe interessarti anche</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://www.albanianews.it/cultura/marino-barlezio-lucia-nadin-2018" title="Ritrovato un manoscritto sconosciuto di Marino Barlezio in Francia" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Lucia Nadin Su Marino Barlezio A Tirana" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/07/Lucia-Nadin-su-Marino-Barlezio-a-Tirana.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 ore fa</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.albanianews.it/cultura/marino-barlezio-lucia-nadin-2018" title="Ritrovato un manoscritto sconosciuto di Marino Barlezio in Francia">Ritrovato un manoscritto sconosciuto di Marino Barlezio in Francia</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.albanianews.it/notizie/economia/albania-prezzo-petrolio-2018" title="L&#8217;Albania è 13esima al mondo per il prezzo del petrolio più alto" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Prezzo Petrolio In Albania" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/06/Prezzo-petrolio-in-Albania.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni fa</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.albanianews.it/notizie/economia/albania-prezzo-petrolio-2018" title="L&#8217;Albania è 13esima al mondo per il prezzo del petrolio più alto">L&#8217;Albania è 13esima al mondo per il prezzo del petrolio più alto</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.albanianews.it/notizie/albania/macron-visitera-albania-autunno-2018" title="Edi Rama: Macron visiterà l&#8217;Albania in autunno" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Edi Rama e Emmanuel Macron" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/06/Edi-Rama-e-Emmanuel-Macron.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 giorni fa</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.albanianews.it/notizie/albania/macron-visitera-albania-autunno-2018" title="Edi Rama: Macron visiterà l&#8217;Albania in autunno">Edi Rama: Macron visiterà l&#8217;Albania in autunno</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.albanianews.it/rassegna/journal-de-dimanche-albania" title="Journal du Dimanche: l&#8217;Albania, la nuova rivale della Croazia" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Journal Du Dimanche Albania Croazia" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/06/Journal-du-Dimanche.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 giorni fa</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.albanianews.it/rassegna/journal-de-dimanche-albania" title="Journal du Dimanche: l&#8217;Albania, la nuova rivale della Croazia">Journal du Dimanche: l&#8217;Albania, la nuova rivale della Croazia</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-28" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Articoli recenti<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania" title="BBC: In Albania un museo che una volta era bunker antiatomico" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-11685">Memoria</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Bunk&#039;art Bunker Antiatomico Tirana Albania" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/07/bunkart.jpg?resize=390%2C220&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania" title="BBC: In Albania un museo che una volta era bunker antiatomico">BBC: In Albania un museo che una volta era bunker antiatomico</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 minuto fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/lifestyle/the-balkanista-durazzo-rifiuti" title="The Balkanista: due ore, 25 persone e 500 kg di rifiuti raccolti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="The Balkanista A Durazzo" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/07/the-balkanista-a-durazzo.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/lifestyle/the-balkanista-durazzo-rifiuti" title="The Balkanista: due ore, 25 persone e 500 kg di rifiuti raccolti">The Balkanista: due ore, 25 persone e 500 kg di rifiuti raccolti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 ore fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/sport/tarragona-2018-krenar-zeneli" title="Giochi del Mediterraneo, l&#8217;Albania chiude con la medaglia d&#8217;argento conquistata da Krenar Zeneli" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Krenar Zeneli Opt" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/07/Krenar-Zeneli_opt.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/sport/tarragona-2018-krenar-zeneli" title="Giochi del Mediterraneo, l&#8217;Albania chiude con la medaglia d&#8217;argento conquistata da Krenar Zeneli">Giochi del Mediterraneo, l&#8217;Albania chiude con la medaglia d&#8217;argento conquistata da Krenar Zeneli</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 ore fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/marino-barlezio-lucia-nadin-2018" title="Ritrovato un manoscritto sconosciuto di Marino Barlezio in Francia" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Lucia Nadin Su Marino Barlezio A Tirana" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/07/Lucia-Nadin-su-Marino-Barlezio-a-Tirana.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/marino-barlezio-lucia-nadin-2018" title="Ritrovato un manoscritto sconosciuto di Marino Barlezio in Francia">Ritrovato un manoscritto sconosciuto di Marino Barlezio in Francia</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 ore fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/turismo/albania-zvernec" title="Zvërnec, una destinazione &#8220;must do&#8221; per i turisti che si recano in Albania" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Zvërnec Isola Di Zvernec, Laguna Di Narta, Valona, Albania" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Isola-di-Zvernec-Laguna-di-Narta-Valona-Albania.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/turismo/albania-zvernec" title="Zvërnec, una destinazione &#8220;must do&#8221; per i turisti che si recano in Albania">Zvërnec, una destinazione &#8220;must do&#8221; per i turisti che si recano in Albania</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni fa</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-20" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-5368647325902419"
     data-ad-slot="4973638904"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="em_widget-6" class="container-wrapper widget widget_em_widget"><div class="widget-title the-global-title"><h4>Appuntamenti<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget">
		<ul class="posts-list-items"><li>
	<a href="https://www.albanianews.it/appuntamenti/albania-spirit-times">
		<span class="date meta-item">
			<span class="fa fa-clock-o" aria-hidden="true"></span> 
			<span>30/06/2018 - 28/10/2018 -
 Mostra   a Acri, Italia </span>
		</span>							
		<h3>Albania &#8211; The spirit of the times / L&#8217;Albania e lo spirito dei tempi</h3>
	</a>
</li><li>
	<a href="https://www.albanianews.it/appuntamenti/bajrami-vogel-kurban-bajrami-eid-al-adha-2018-08-21">
		<span class="date meta-item">
			<span class="fa fa-clock-o" aria-hidden="true"></span> 
			<span>21/08/2018 -
 Festività in Albania   a Tirana, Albania </span>
		</span>							
		<h3>Bajrami i Vogël &#8211; Kurban Bajrami (Eid al-Adha)</h3>
	</a>
</li><li>
	<a href="https://www.albanianews.it/appuntamenti/dita-nene-terezes-giorno-madre-teresa-2018-09-05">
		<span class="date meta-item">
			<span class="fa fa-clock-o" aria-hidden="true"></span> 
			<span>05/09/2018 -
 Festività in Albania   a Tirana, Albania </span>
		</span>							
		<h3>Santificazione Madre Teresa di Calcutta</h3>
	</a>
</li></ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più letti nell&#8217;ultima settimana<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/curiosita/frequenti-albanesi-quando" title="Sai di star frequentando un/a ragazzo/a albanese quando&#8230;" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-10924">Curiosità</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Ragazza Albanese" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/06/ragazza-albanese.jpg?resize=390%2C220&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/curiosita/frequenti-albanesi-quando" title="Sai di star frequentando un/a ragazzo/a albanese quando&#8230;">Sai di star frequentando un/a ragazzo/a albanese quando&#8230;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 giorni fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/turismo/albania-zvernec" title="Zvërnec, una destinazione &#8220;must do&#8221; per i turisti che si recano in Albania" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Zvërnec Isola Di Zvernec, Laguna Di Narta, Valona, Albania" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Isola-di-Zvernec-Laguna-di-Narta-Valona-Albania.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/turismo/albania-zvernec" title="Zvërnec, una destinazione &#8220;must do&#8221; per i turisti che si recano in Albania">Zvërnec, una destinazione &#8220;must do&#8221; per i turisti che si recano in Albania</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/grecia/accordo-albania-10-07" title="Albania-Grecia: l&#8217;accordo entro il 10 Luglio" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Nikos Kotzias E Ditmir Bushati" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/06/Nikos-Kotzias-e-Ditmir-Bushati.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/grecia/accordo-albania-10-07" title="Albania-Grecia: l&#8217;accordo entro il 10 Luglio">Albania-Grecia: l&#8217;accordo entro il 10 Luglio</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 giorni fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/europe/negoziati-06-2019" title="Albania e Macedonia nell&#8217;Ue, negoziati rinviati a giugno 2019" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Albania e Macedonia nell&#039;Ue, negoziati al via a giugno 2019" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/06/Albania-e-Macedonia-nellUe-negoziati-al-via-a-giugno-2019.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/europe/negoziati-06-2019" title="Albania e Macedonia nell&#8217;Ue, negoziati rinviati a giugno 2019">Albania e Macedonia nell&#8217;Ue, negoziati rinviati a giugno 2019</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 giorni fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/rassegna/journal-de-dimanche-albania" title="Journal du Dimanche: l&#8217;Albania, la nuova rivale della Croazia" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Journal Du Dimanche Albania Croazia" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/06/Journal-du-Dimanche.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/rassegna/journal-de-dimanche-albania" title="Journal du Dimanche: l&#8217;Albania, la nuova rivale della Croazia">Journal du Dimanche: l&#8217;Albania, la nuova rivale della Croazia</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 giorni fa</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più letti questa settimana<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.albanianews.it/curiosita/frequenti-albanesi-quando">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 giorni fa</span></span>							<h3>Sai di star frequentando un/a ragazzo/a albanese quando&#8230;</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/turismo/albania-zvernec">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni fa</span></span>							<h3>Zvërnec, una destinazione &#8220;must do&#8221; per i turisti che si recano in Albania</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/grecia/accordo-albania-10-07">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 giorni fa</span></span>							<h3>Albania-Grecia: l&#8217;accordo entro il 10 Luglio</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="em_widget-10" class="container-wrapper widget widget_em_widget"><div class="widget-title the-global-title"><h4>Appuntamenti<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget">
		<ul class="posts-list-items"><li>
	<a href="https://www.albanianews.it/appuntamenti/albania-spirit-times">
		<span class="date meta-item">
			<span class="fa fa-clock-o" aria-hidden="true"></span> 
			<span>30/06/2018 - 28/10/2018 - Acri, Italia </span>
		</span>							
		<h3>Albania &#8211; The spirit of the times / L&#8217;Albania e lo spirito dei tempi</h3>
	</a>
</li><li>
	<a href="https://www.albanianews.it/appuntamenti/bajrami-vogel-kurban-bajrami-eid-al-adha-2018-08-21">
		<span class="date meta-item">
			<span class="fa fa-clock-o" aria-hidden="true"></span> 
			<span>21/08/2018 - Tirana, Albania </span>
		</span>							
		<h3>Bajrami i Vogël &#8211; Kurban Bajrami (Eid al-Adha)</h3>
	</a>
</li><li>
	<a href="https://www.albanianews.it/appuntamenti/dita-nene-terezes-giorno-madre-teresa-2018-09-05">
		<span class="date meta-item">
			<span class="fa fa-clock-o" aria-hidden="true"></span> 
			<span>05/09/2018 - Tirana, Albania </span>
		</span>							
		<h3>Santificazione Madre Teresa di Calcutta</h3>
	</a>
</li></ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Argomenti<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://www.albanianews.it/topic/albania" class="tag-cloud-link tag-link-10091 tag-link-position-1" style="font-size: 22pt;" aria-label="Albania (422 elementi)">Albania</a>
<a href="https://www.albanianews.it/topic/calcio" class="tag-cloud-link tag-link-10102 tag-link-position-2" style="font-size: 8.9130434782609pt;" aria-label="Calcio Albanese (58 elementi)">Calcio Albanese</a>
<a href="https://www.albanianews.it/topic/edi-rama" class="tag-cloud-link tag-link-2476 tag-link-position-3" style="font-size: 17.282608695652pt;" aria-label="Edi Rama (206 elementi)">Edi Rama</a>
<a href="https://www.albanianews.it/topic/enver-hoxha" class="tag-cloud-link tag-link-2670 tag-link-position-4" style="font-size: 8.304347826087pt;" aria-label="Enver Hoxha (53 elementi)">Enver Hoxha</a>
<a href="https://www.albanianews.it/topic/governo-albanese" class="tag-cloud-link tag-link-3586 tag-link-position-5" style="font-size: 10.282608695652pt;" aria-label="Governo Albanese (72 elementi)">Governo Albanese</a>
<a href="https://www.albanianews.it/topic/kosovo" class="tag-cloud-link tag-link-49 tag-link-position-6" style="font-size: 18.195652173913pt;" aria-label="Kosova (237 elementi)">Kosova</a>
<a href="https://www.albanianews.it/topic/parma" class="tag-cloud-link tag-link-5698 tag-link-position-7" style="font-size: 8.1521739130435pt;" aria-label="Parma (52 elementi)">Parma</a>
<a href="https://www.albanianews.it/topic/piemonte" class="tag-cloud-link tag-link-5863 tag-link-position-8" style="font-size: 9.3695652173913pt;" aria-label="Piemonte (62 elementi)">Piemonte</a>
<a href="https://www.albanianews.it/topic/politica" class="tag-cloud-link tag-link-10108 tag-link-position-9" style="font-size: 10.282608695652pt;" aria-label="Politica Albanese (72 elementi)">Politica Albanese</a>
<a href="https://www.albanianews.it/topic/roma" class="tag-cloud-link tag-link-6557 tag-link-position-10" style="font-size: 9.6739130434783pt;" aria-label="Roma (65 elementi)">Roma</a>
<a href="https://www.albanianews.it/topic/sali-berisha" class="tag-cloud-link tag-link-6637 tag-link-position-11" style="font-size: 16.369565217391pt;" aria-label="Sali Berisha (181 elementi)">Sali Berisha</a>
<a href="https://www.albanianews.it/topic/scutari" class="tag-cloud-link tag-link-6763 tag-link-position-12" style="font-size: 10.586956521739pt;" aria-label="Scutari (75 elementi)">Scutari</a>
<a href="https://www.albanianews.it/topic/serbia" class="tag-cloud-link tag-link-6801 tag-link-position-13" style="font-size: 10.282608695652pt;" aria-label="Serbia (72 elementi)">Serbia</a>
<a href="https://www.albanianews.it/topic/storia-albanese" class="tag-cloud-link tag-link-7117 tag-link-position-14" style="font-size: 8.1521739130435pt;" aria-label="Storia Albanese (51 elementi)">Storia Albanese</a>
<a href="https://www.albanianews.it/topic/tirana" class="tag-cloud-link tag-link-7356 tag-link-position-15" style="font-size: 18.95652173913pt;" aria-label="Tirana (270 elementi)">Tirana</a>
<a href="https://www.albanianews.it/topic/torino" class="tag-cloud-link tag-link-7397 tag-link-position-16" style="font-size: 10.891304347826pt;" aria-label="Torino (79 elementi)">Torino</a>
<a href="https://www.albanianews.it/topic/turismo-albania" class="tag-cloud-link tag-link-7494 tag-link-position-17" style="font-size: 8pt;" aria-label="Turismo Albania (50 elementi)">Turismo Albania</a>
<a href="https://www.albanianews.it/topic/unione-europea" class="tag-cloud-link tag-link-7574 tag-link-position-18" style="font-size: 12.565217391304pt;" aria-label="Unione Europea (101 elementi)">Unione Europea</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="latest_tweets_widget-1" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><h4><a href="https://twitter.com/AlbNews" target="_blank">Segui ALBANIA NEWS su Twitter</a><span class="widget-title-icon fa"></span></h4></div>
					<ul>

						
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>The Balkanista: due ore, 25 persone e 500 kg di rifiuti raccolti

La travel blogger di The Balkanista ha raccontato… <a href="https://t.co/TlQnki9q7H" target="_blank">https://t.co/TlQnki9q7H</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/AlbNews/status/1013895596971843585" title="2018/07/02 21:22:02" target="_blank" rel="nofollow">13 ore fa</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>RT <a href="http://twitter.com/ElvanaBilalaj" target="_blank">@ElvanaBilalaj</a>: A volte la casa di fronte appare più vicina, a volte si allontana e scompare. Elvis Malaj, scrittore di lingua italiana…</p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/AlbNews/status/1013874917497036800" title="2018/07/02 19:59:51" target="_blank" rel="nofollow">14 ore fa</a></span>
								</div>
							</li>

												</ul>

					
						<a href="https://twitter.com/AlbNews" target="_blank" rel="nofollow" class="button dark-btn fullwidth">Follow us on Twitter</a>
						<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-wide.png" data-src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news.png" style="margin-top: 15px; margin-bottom: 0px;"  class="about-author-img lazy-img" width="280" height="47">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper is-centered">

					<div class="aboutme-widget-content">Albania News è una testata partecipativa in italiano sul Paese delle Aquile e sulla Comunità Albanese in Italia. Notizie di attualità, cultura e turismo sull'Albania. Registrato al Tribunale di Modena al numero 1973 del 30-09-2009
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

				
						<form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="subscribe-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=AlbaniaNews', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
							<label class="screen-reader-text" for="email">Inserisci il tuo indirizzo mail</label>
							<input class="subscribe-input required email" type="text" id="email" name="email" placeholder="Inserisci il tuo indirizzo mail">
							<input type="hidden" value="AlbaniaNews" name="uri">
							<input type="hidden" name="loc" value="en_US">
							<input class="button subscribe-submit" type="submit" name="submit" value="Registrati">
						</form>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Copyleft 2018 ALBANIA NEWS</div><div class="footer-menu"><ul id="menu-footer-menu-ita" class="menu"><li id="menu-item-17912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17912"><a title="Licenza" href="https://www.albanianews.it/licenza">Licenza</a></li>
<li id="menu-item-17913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17913"><a title="Condizioni d&#8217;uso" href="https://www.albanianews.it/condizioni-utilizzo-portale">Condizioni d&#8217;uso</a></li>
<li id="menu-item-25609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25609"><a href="https://www.albanianews.it/informativa-cookie">Politica dei cookie</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AlbanianewsIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  pinterest-social-icon" title="Pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/albanianews/"><span class="fa fa-pinterest"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  paypal-social-icon" title="Paypal" rel="nofollow" target="_blank" href="https://www.paypal.me/albanianews"><span class="fa fa-paypal"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=BBC%3A+In+Albania+un+museo+che+una+volta+era+bunker+antiatomico%20via%20%40AlbNews&#038;url=https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania&#038;title=BBC%3A+In+Albania+un+museo+che+una+volta+era+bunker+antiatomico" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=BBC%3A+In+Albania+un+museo+che+una+volta+era+bunker+antiatomico - https://www.albanianews.it/memoria/bbc-bunker-antiatomico-albania" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AlbanianewsIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  pinterest-social-icon" title="Pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/albanianews/"><span class="fa fa-pinterest"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  paypal-social-icon" title="Paypal" rel="nofollow" target="_blank" href="https://www.paypal.me/albanianews"><span class="fa fa-paypal"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://www.albanianews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più recenti<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/sport/tarragona-2018-krenar-zeneli" title="Giochi del Mediterraneo, l&#8217;Albania chiude con la medaglia d&#8217;argento conquistata da Krenar Zeneli" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-7034">Sport</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Krenar Zeneli Opt" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/07/Krenar-Zeneli_opt.jpg?resize=390%2C220&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/sport/tarragona-2018-krenar-zeneli" title="Giochi del Mediterraneo, l&#8217;Albania chiude con la medaglia d&#8217;argento conquistata da Krenar Zeneli">Giochi del Mediterraneo, l&#8217;Albania chiude con la medaglia d&#8217;argento conquistata da Krenar Zeneli</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 ore fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/marino-barlezio-lucia-nadin-2018" title="Ritrovato un manoscritto sconosciuto di Marino Barlezio in Francia" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Lucia Nadin Su Marino Barlezio A Tirana" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/07/Lucia-Nadin-su-Marino-Barlezio-a-Tirana.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/marino-barlezio-lucia-nadin-2018" title="Ritrovato un manoscritto sconosciuto di Marino Barlezio in Francia">Ritrovato un manoscritto sconosciuto di Marino Barlezio in Francia</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 ore fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/turismo/albania-zvernec" title="Zvërnec, una destinazione &#8220;must do&#8221; per i turisti che si recano in Albania" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Zvërnec Isola Di Zvernec, Laguna Di Narta, Valona, Albania" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Isola-di-Zvernec-Laguna-di-Narta-Valona-Albania.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/turismo/albania-zvernec" title="Zvërnec, una destinazione &#8220;must do&#8221; per i turisti che si recano in Albania">Zvërnec, una destinazione &#8220;must do&#8221; per i turisti che si recano in Albania</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/economia/albania-prezzo-petrolio-2018" title="L&#8217;Albania è 13esima al mondo per il prezzo del petrolio più alto" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Prezzo Petrolio In Albania" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/06/Prezzo-petrolio-in-Albania.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/economia/albania-prezzo-petrolio-2018" title="L&#8217;Albania è 13esima al mondo per il prezzo del petrolio più alto">L&#8217;Albania è 13esima al mondo per il prezzo del petrolio più alto</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/sport/calcio/mondiali-russia-2018-albania" title="Mondiali, il contributo albanese fino ad ora" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Russia 2018 Albania" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/07/Russia-2018-Albania.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/sport/calcio/mondiali-russia-2018-albania" title="Mondiali, il contributo albanese fino ad ora">Mondiali, il contributo albanese fino ad ora</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni fa</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più letti<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/carolina-castagna-studia-medicina-tirana" title="L’Albania fa scuola &#8211; l’esperienza di Carolina a Tirana" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-9">Cultura</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Carolina Castagna" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2013/10/carolina_castagna.jpg?resize=390%2C220&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/carolina-castagna-studia-medicina-tirana" title="L’Albania fa scuola &#8211; l’esperienza di Carolina a Tirana">L’Albania fa scuola &#8211; l’esperienza di Carolina a Tirana</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 ottobre 2013</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/rubrica/chiche/tirana" title="Panoramica su Tirana" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Tirana" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2017/07/piazza_tirana.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/rubrica/chiche/tirana" title="Panoramica su Tirana">Panoramica su Tirana</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 luglio 2017</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/curiosita/albania-record-mondiale-rapporto-numero-bar-popolazione" title="Albania, record mondiale nel rapporto tra numero di bar e popolazione" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Tirana By Night Record Mondiale Di Bar In Albania Opt" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/02/Tirana-by-night-record-mondiale-di-bar-in-Albania_opt.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/curiosita/albania-record-mondiale-rapporto-numero-bar-popolazione" title="Albania, record mondiale nel rapporto tra numero di bar e popolazione">Albania, record mondiale nel rapporto tra numero di bar e popolazione</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 febbraio 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/cucina/2108-trilece" title="Scopriamo la ricetta del trilece – dolce albanese ai tre latti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Trilece" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2011/11/Trilece_cover.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/cucina/2108-trilece" title="Scopriamo la ricetta del trilece – dolce albanese ai tre latti">Scopriamo la ricetta del trilece – dolce albanese ai tre latti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 novembre 2011</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/economia/tassa-sulle-proprieta-albania" title="Albania, ecco quanto si pagherà con la nuova tassa sulle proprietà" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Tassa Sulle Proprietà In Albania" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Tassa-sulle-proprietà-in-Albania.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/economia/tassa-sulle-proprieta-albania" title="Albania, ecco quanto si pagherà con la nuova tassa sulle proprietà">Albania, ecco quanto si pagherà con la nuova tassa sulle proprietà</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 marzo 2018</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->

  
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

        <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme">
            <div class="moove-gdpr-info-bar-container">

                <div class="moove-gdpr-info-bar-content">
                    <div class="moove-gdpr-cookie-notice">
                        <p>Questo sito utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze.</p>
<p>Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">Cookie Policy</span>.</p>
                    </div>
                    <!--  .moove-gdpr-cookie-notice -->
                    <div class="moove-gdpr-button-holder">
                        <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetta</button>
                    </div>
                    <!--  .button-container -->
                </div>
            </div>

        </div>
        <!-- #moove_gdpr_cookie_info_bar  -->
        <div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://www.albanianews.it//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Cerca per" autocomplete="off" placeholder="Scrivi e clicca Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.albanianews.it/autenticati" method="post">
					<input type="text" name="log" title="Nome utente" placeholder="Nome utente">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="https://www.albanianews.it/mio-account/lost-password/">Hai dimenticato?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/memoria/bbc-bunker-antiatomico-albania"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordati di me					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1475868465785655&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wprm_public = {"settings":{"features_comment_ratings":false},"home_url":"https:\/\/www.albanianews.it\/","ajax_url":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","nonce":"c666feb3bd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/wp-recipe-maker/dist/public.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.albanianews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.albanianews.it\/carrello","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_64d9b3bcb5a56d42469c8c042e210a45","fragment_name":"wc_fragments_64d9b3bcb5a56d42469c8c042e210a45"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","post_id":"26416","plugin_dir":"https:\/\/www.albanianews.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/wp-embed.min.js'></script>

                

        <style>
            #moove_gdpr_save_popup_settings_button{background-color:#373737!important;color:#fff!important}#moove_gdpr_save_popup_settings_button:hover{background-color:#000!important}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#0c4da2!important;border-color:#0c4da2!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff!important;color:#0c4da2!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#0c4da2!important;border:1px solid #0c4da2!important}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-conent a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000!important}#moove_gdpr_cookie_modal.lity-hide{display:none}        </style>

        <div id="moove_gdpr_cookie_modal" class="lity-hide">
            <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
                <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
                <div class="moove-gdpr-modal-left-content">
                            <div class="moove-gdpr-company-logo-holder">
                        <img src="https://www.albanianews.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/moove-logo.png" alt="" class="img-responsive" />
        </div>
        <!--  .moove-gdpr-company-logo-holder -->
                            <ul id="moove-gdpr-menu">
                                                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
                            <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Informativa Privacy</span></button>
                        </li>

                                                                            <li class="menu-item-strict-necesarry-cookies menu-item-off">
                                <button data-href="#strict-necesarry-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Cookies essenziali</span></button>
                            </li>
                        

                                                                            <li class="menu-item-off menu-item-third_party_cookies">
                                <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-3rd-party"></i> <span>Cookies funzionali</span></button>
                            </li>
                        
                                                
                                                                            <li class="menu-item-moreinfo menu-item-off">
                                <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" rel="nofollow"><i class="moovegdpr-policy"></i> <span>Politica dei Cookie</span></button>
                            </li>
                                            </ul>

                        <div class="moove-gdpr-branding-cnt">
                    </div>
        <!--  .moove-gdpr-branding -->
                        </div>
                <!--  .moove-gdpr-modal-left-content -->
                                <div class="moove-gdpr-modal-right-content">
                    <div class="moove-gdpr-modal-title">

                                                                    </div>
                    <!-- .moove-gdpr-modal-ritle -->
                    <div class="main-modal-content">

                        <div class="moove-gdpr-tab-content">
                            <div id="privacy_overview" class="moove-gdpr-tab-main">
                                                                    <h3 class="tab-title">Informativa Privacy</h3>
                                                                <div class="moove-gdpr-tab-main-conent">
                                    <p>Albania News utilizza i cookie per consentirci di offrire la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono funzioni come riconoscerti quando ritorni sul nostro sito web aiutando il nostro team a capire quali sezioni del sito web trovi più interessanti e utili.</p>
<p>È possibile modificare tutte le impostazioni dei cookie navigando nelle schede sul lato sinistro.</p>
                                </div>
                                <!--  .moove-gdpr-tab-main-conent -->
                            </div>

                                                            <div id="strict-necesarry-cookies" class="moove-gdpr-tab-main" style="display:none">
                                                                        <h3 class="tab-title">Cookies essenziali</h3>
                                    <div class="moove-gdpr-tab-main-conent">
                                        <p>I cookies essenziali dovrebbe essere abilitati in ogni momento per poter salvare le tue preferenze sulle impostazioni dei cookie.</p>
                                                                                                                        <div class="moove-gdpr-status-bar ">
                                            <form>
                                                <fieldset>
                                                    <label class="switch">
                                                        <span class='gdpr-acc-link'>disable</span>
                                                        <input type="checkbox"  value="check" id="moove_gdpr_strict_cookies">
                                                        <span class="slider round" data-text-enable="Abilitati" data-text-disabled="Disabilitati"></span>
                                                    </label>
                                                </fieldset>
                                            </form>
                                        </div>
                                        <!-- .moove-gdpr-status-bar -->
                                                                                    <div class="moove-gdpr-tab-main-conent moove-gdpr-strict-warning-message" style="margin-top: 10px;">
                                                <p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti Turismo Albania dovrai abilitare o disabilitare nuovamente i cookie.</p>
                                            </div>
                                            <!--  .moove-gdpr-tab-main-conent -->
                                                                                                                        </div>
                                    <!--  .moove-gdpr-tab-main-conent -->
                                </div>

                                                                                            <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
                                    <h3 class="tab-title">Cookies funzionali</h3>
                                    <div class="moove-gdpr-tab-main-conent">
                                        <p>Albania News utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari.</p>
<p>Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito web.</p>
                                        <div class="moove-gdpr-status-bar">
                                            <form>
                                                <fieldset class="fl-disabled">
                                                    <label class="switch">
                                                        <span class='gdpr-acc-link'>disable</span>
                                                        <input type="checkbox" value="check" id="moove_gdpr_performance_cookies" disabled>
                                                        <span class="slider round" data-text-enable="Abilitati" data-text-disabled="Disabilitati"></span>
                                                    </label>
                                                </fieldset>
                                            </form>
                                        </div>
                                        <!-- .moove-gdpr-status-bar -->
                                                                                    <div class="moove-gdpr-tab-main-conent moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
                                                <p>Please enable Strictly Necessary Cookies first so that we can save your preferences!</p>
                                            </div>
                                            <!--  .moove-gdpr-tab-main-conent -->
                                                                            </div>
                                    <!--  .moove-gdpr-tab-main-conent -->
                                </div>
                            
                            
                                                                                            <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
                                    <h3 class="tab-title">Politica dei Cookie</h3>
                                    <div class="moove-gdpr-tab-main-conent">
                                        <p>Per avere altre informazioni relativo alle tipologie e utilizzo dei cookie sul nostro sito visita la nostra <a href="https://www.albanianews.it/informativa-cookie" target="_blank" rel="noopener">Politica dei Cookie</a></p>
                                    </div>
                                    <!--  .moove-gdpr-tab-main-conent -->
                                </div>
                                                    </div>
                        <!--  .moove-gdpr-tab-content -->
                    </div>
                    <!--  .main-modal-content -->
                    <div class="moove-gdpr-modal-footer-content">
                        <div class="moove-gdpr-button-holder">
                                                        <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">Abilita tutti</button>
                            <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva modifiche</button>
                        </div>
                        <!--  .moove-gdpr-button-holder -->
                                            </div>
                    <!--  .moove-gdpr-modal-footer-content -->
                </div>
                <!--  .moove-gdpr-modal-right-content -->

                <div class="moove-clearfix"></div>

            </div>
            <!--  .moove-gdpr-modal-content -->
        </div>
        <!-- #moove_gdpr_cookie_modal  -->
        <script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'47814116',post:'26416',tz:'2',srv:'www.albanianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '47814116', '26416' ]);
</script>
</body>
</html>
