<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" />
<meta name="theme-color" content="#1e73be">
<meta name="msapplication-navbutton-color" content="#1e73be">
<meta name="apple-mobile-web-app-status-bar-style" content="#1e73be"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>La storia di Balo</title>
<meta name="description" content="Arben Imeri / Balo non ne parla molto delle sofferenze, cerca di dimenticarle. Di cosa devo raccontarti, mi dice, delle lacrime di mia madre, che piangeva ogni giorno?" />
<link rel="canonical" href="https://www.albanianews.it/lettemigra/racconti/storia-balo-arben-imeri" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La storia di Balo" />
<meta property="og:description" content="Arben Imeri / Balo non ne parla molto delle sofferenze, cerca di dimenticarle. Di cosa devo raccontarti, mi dice, delle lacrime di mia madre, che piangeva ogni giorno?" />
<meta property="og:url" content="https://www.albanianews.it/lettemigra/racconti/storia-balo-arben-imeri" />
<meta property="og:site_name" content="Albania News" />
<meta property="article:publisher" content="https://www.facebook.com/albnews" />
<meta property="article:author" content="https://www.facebook.com/arben.imeri.92" />
<meta property="article:published_time" content="2021-04-18T09:59:53+00:00" />
<meta property="og:image" content="https://cdn.albanianews.it/wp-content/uploads/2021/04/balo-bimbo-copertina.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="498" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AlbNews" />
<meta name="twitter:site" content="@AlbNews" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Arben Imeri">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="10 minuti">

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed dei commenti" href="https://www.albanianews.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; La storia di Balo Feed dei commenti" href="https://www.albanianews.it/lettemigra/racconti/storia-balo-arben-imeri/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.albanianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://cdn.albanianews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-block-quotes-css' href='https://cdn.albanianews.it/wp-content/plugins/quotes-collection/blocks/quotes/style.css?ver=1617295171' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-block-random-quote-css' href='https://cdn.albanianews.it/wp-content/plugins/quotes-collection/blocks/random-quote/style.css?ver=1617295171' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css' href='https://cdn.albanianews.it/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<style id="jeg_customizer_font-css" media="all">@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/lato/v17/S6uyw4BMUTPHjx4wWw.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/lato/v17/S6u9w4BMUTPHh6UVSwiPHA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: italic;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiDyp8kv8JHgFVrJJLm21lVF9eL.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiGyp8kv8JHgFVrJJLucHtF.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiDyp8kv8JHgFVrJJLmy15VF9eL.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLDz8Z1xlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJfedw.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLGT9Z1xlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLEj6Z1xlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z1xlEA.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://cdn.albanianews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://cdn.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://cdn.albanianews.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/data/import/news/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://cdn.albanianews.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='quotescollection-js-extra'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","nonce":"19624c4181","nextQuote":"Frase successiva \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.5.2' id='quotescollection-js'></script>
<link rel="https://api.w.org/" href="https://www.albanianews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.albanianews.it/wp-json/wp/v2/posts/37894" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.albanianews.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.albanianews.it/?p=37894' />
<link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Flettemigra%2Fracconti%2Fstoria-balo-arben-imeri" />
<link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Flettemigra%2Fracconti%2Fstoria-balo-arben-imeri&#038;format=xml" />
<meta name="onesignal" content="wordpress-plugin" />
<script>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</script>

<meta property="fb:app_id" content="272160432815247" />
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments span iframe[style] { min-width:100% !important; width:100% !important }</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.albanianews.it/lettemigra/racconti/storia-balo-arben-imeri?amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.albanianews.it\/#organization","url":"https:\/\/www.albanianews.it\/","name":"Albania News","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/10\/color_amp.png"},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.albanianews.it\/#website","url":"https:\/\/www.albanianews.it\/","name":"Albania News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.albanianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.jnews_related_post_container  {
    padding-top: 60px;
}		</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1583658515041{padding-top: 40px !important;padding-bottom: 10px !important;background-color: #f5f5f5 !important;}.vc_custom_1516269714228{padding-right: 60px !important;}.vc_custom_1550836157594{margin-bottom: 10px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-37894 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  jeg_ads_hide_phone'></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.albanianews.it/" style="padding: 0px 0px 0px 0px;">
<img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" alt="Albania News" data-light-src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-35664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35664 bgnav" data-item-row="default"><a title="albanianews.it" href="https://www.albanianews.it/">Home</a></li>
<li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920 bgnav" data-item-row="default"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a>
<ul class="sub-menu">
<li id="menu-item-31990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990 bgnav" data-item-row="default"><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li>
<li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788 bgnav" data-item-row="default"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li>
<li id="menu-item-33941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941 bgnav" data-item-row="default"><a title="Rassegna di articoli e video" href="https://www.albanianews.it/rassegna">Rassegna stampa</a></li>
<li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791 bgnav" data-item-row="default"><a title="Statistiche dall&#8217;Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li>
<li id="menu-item-33943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943 bgnav" data-item-row="default"><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.it/sondaggio">Sondaggi</a></li>
<li id="menu-item-33944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944 bgnav" data-item-row="default"><a title="LA cultura digitale albanese" href="https://www.albanianews.it/tech">Tecnologia</a></li>
<li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787 bgnav" data-item-row="default"><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li>
<li id="menu-item-30987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987 bgnav" data-item-row="default"><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li>
<li id="menu-item-30988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988 bgnav" data-item-row="default"><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li>
</ul>
</li>
<li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623 bgnav" data-item-row="default"><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a>
<ul class="sub-menu">
<li id="menu-item-33942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942 bgnav" data-item-row="default"><a title="La diaspora albanese" href="https://www.albanianews.it/diaspora">Diaspora albanese</a></li>
<li id="menu-item-31394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394 bgnav" data-item-row="default"><a title="Eventi in Albania e Italia" href="https://www.albanianews.it/eventi">Eventi</a></li>
<li id="menu-item-33359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359 bgnav" data-item-row="default"><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li>
<li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793 bgnav" data-item-row="default"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li>
</ul>
</li>
<li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785 bgnav" data-item-row="default"><a title="Kosovo News" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li>
<li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784 bgnav" data-item-row="default"><a title="Relazioni Albania &#8211; Europa" href="https://www.albanianews.it/notizie/europe">Europa</a>
<ul class="sub-menu">
<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781 bgnav" data-item-row="default"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li>
<li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789 bgnav" data-item-row="default"><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li>
<li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786 bgnav" data-item-row="default"><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li>
<li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783 bgnav" data-item-row="default"><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li>
<li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782 bgnav" data-item-row="default"><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li>
</ul>
</li>
<li id="menu-item-33928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928 bgnav" data-item-row="default"><a title="Editoriali Albania News" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li>
<li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624 bgnav" data-item-row="default"><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-36407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36407 bgnav" data-item-row="default"><a title="Interviste agli albanesi" href="https://www.albanianews.it/cultura/interviste">Interviste</a></li>
<li id="menu-item-29871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29871 bgnav" data-item-row="default"><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li>
<li id="menu-item-35933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35933 bgnav" data-item-row="default"><a title="Libri albanesi" href="https://libri.albanianews.it">Libri</a>
<ul class="sub-menu">
<li id="menu-item-35981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35981 bgnav" data-item-row="default"><a title="Autori albanesi italofoni e tradotti" href="https://libri.albanianews.it/database-scrittori-albanesi/">Database scrittori albanesi</a></li>
</ul>
</li>
<li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792 bgnav" data-item-row="default"><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li>
<li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009 bgnav" data-item-row="default"><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a>
<ul class="sub-menu">
<li id="menu-item-35175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35175 bgnav" data-item-row="default"><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li>
</ul>
</li>
<li id="menu-item-29869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869 bgnav" data-item-row="default"><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li>
<li id="menu-item-29870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870 bgnav" data-item-row="default"><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li>
<li id="menu-item-29873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873 bgnav" data-item-row="default"><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li>
</ul>
</li>
<li id="menu-item-32955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955 bgnav" data-item-row="default"><a title="Scopri l&#8217;Albania" href="https://www.albanianews.it/turismo">Turismo</a>
<ul class="sub-menu">
<li id="menu-item-33004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004 bgnav" data-item-row="default"><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li>
<li id="menu-item-33572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572 bgnav" data-item-row="default"><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durazzo</a></li>
<li id="menu-item-33089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33089 bgnav" data-item-row="default"><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Scutari</a></li>
<li id="menu-item-37317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37317 bgnav" data-item-row="default"><a title="Guida turistica di Vlora (Valona)" href="https://www.albanianews.it/albania/valona">Valona</a></li>
<li id="menu-item-33184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33184 bgnav" data-item-row="default"><a title="Guida di Saranda" href="https://www.albanianews.it/albania/saranda">Saranda</a>
<ul class="sub-menu">
<li id="menu-item-37295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37295 bgnav" data-item-row="default"><a title="La città antica albanese di Butrinto" href="https://www.albanianews.it/albania/saranda/butrint">Butrint</a></li>
</ul>
</li>
<li id="menu-item-33306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33306 bgnav" data-item-row="default"><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.it/albania/korce">Korçë</a></li>
<li id="menu-item-32994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32994 bgnav" data-item-row="default"><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li>
</ul>
</li>
<li id="menu-item-35159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35159 bgnav jeg_menu_icon_enable" data-item-row="default"><a title="Video Albania" href="https://video.albanianews.it"><i class='jeg_font_menu fa fa-youtube-play'></i>Video</a>
<ul class="sub-menu">
<li id="menu-item-36237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36237 bgnav" data-item-row="default"><a title="Video recenti" href="https://video.albanianews.it/recenti/">Recenti</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.albanianews.it/">
<img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" alt="Albania News" data-light-src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 51px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main jeg_sidebar_none">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-no-sidebar-narrow">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.albanianews.it">Home</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://www.albanianews.it/lettemigra">Lettemigra</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.albanianews.it/lettemigra/racconti">Racconti</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">La storia di Balo</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">di</span>
<a href="https://www.albanianews.it/autore/arben-imeri">Arben Imeri</a> </div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://www.albanianews.it/lettemigra/racconti" rel="category tag">Racconti</a> </span>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://www.albanianews.it/lettemigra/racconti/storia-balo-arben-imeri#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:62.25%"><img width="800" height="498" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Balo Bimbo Copertina" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2021/04/balo-bimbo-copertina-800x498.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/04/balo-bimbo-copertina.jpg 800w, https://cdn.albanianews.it/wp-content/uploads/2021/04/balo-bimbo-copertina-500x311.jpg 500w, https://cdn.albanianews.it/wp-content/uploads/2021/04/balo-bimbo-copertina-768x478.jpg 768w" data-expand="700" /></div></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Flettemigra%2Fracconti%2Fstoria-balo-arben-imeri" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=La+storia+di+Balo+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Flettemigra%2Fracconti%2Fstoria-balo-arben-imeri" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Flettemigra%2Fracconti%2Fstoria-balo-arben-imeri&title=La+storia+di+Balo" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a>
<div class="share-secondary">
<a href="//api.whatsapp.com/send?text=La+storia+di+Balo%0Ahttps%3A%2F%2Fwww.albanianews.it%2Flettemigra%2Fracconti%2Fstoria-balo-arben-imeri" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Flettemigra%2Fracconti%2Fstoria-balo-arben-imeri&media=https://www.albanianews.it/wp-content/uploads/2021/04/balo-bimbo-copertina.jpg&description=La+storia+di+Balo" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6967411358577500" data-ad-slot="9842892668" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='ads-text'>Pubblicità</div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>Balo non ne parla molto delle sofferenze, cerca di dimenticarle. Di cosa devo raccontarti, mi dice, delle lacrime di mia madre, che piangeva ogni giorno?<span id="more-37894"></span></p>
<p>Ha ragione, il poveretto. Durante gli anni della dittatura, ad eccezione di quelli dell&#8217;infanzia, visse più anni in esilio forzato che fuori.</p>
<p>Siamo su messenger, parliamo e ci vediamo attraverso le fotocamere dei cellulari. É così che la conversazione è piacevole ed ha più gusto, sostiene.<br />
Lui abita a Tirana, io in Italia.<br />
È tarda sera.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-37899" src="https://cdn.albanianews.it/wp-content/uploads/2021/04/balo-tirana.jpg" alt="Balo Tirana" width="355" height="329" />&#8211; Aspetta che riempia un bicchiere di grappa &#8211; mi dice. &#8211; Dobbiamo combattere il virus, no?<br />
Visto che grappa non ne ho, mi dà il permesso di accompagnarlo con della birra.<br />
Parliamo del più e del meno, dei nostri amici. I ricordi scorrono veloci. L&#8217;atmosfera é amichevole e la grappa fa il suo effetto: gli trasmette voglia di parlare.<br />
&#8211; Sai cos&#8217;è il &#8220;qilizmo&#8221;? &#8211; chiede.<br />
&#8211; I tappeti di Kavaja, che spaccavano i mercati stranieri? &#8211; lo prendo in giro, facendo finta di non capire.<br />
&#8211; No, no! Lascia che te lo dica: il &#8220;qilizmo&#8221; é uno dei modi di arare la terra, farne una sorta di tappeto con il terreno che viene lavorato a una profondità di 40 cm. Ho iniziato a fare quel lavoro, quando siamo stati internati a Labova, un paesino del Gjirokastra, il 16 ottobre &#8217;75, lo ricordo come oggi &#8230; Veniva il contadino, capo della squadra dove ero costretto a lavorare cone agricoltore, e misurava la profondità del tappeto. Se fosse profondo 38 cm, non lo prendeva in consegna, il lavoro &#8230; e non ci pagava.</p>
<p>Per Balo, la parola contadino non significa è un epiteto geografico o razzista: essa è sinonimo del male, la personificazione di una spia, di un uomo malvagio che non conosce bontà.</p>
<p>&#8211; Ci siamo lamentati con quelli del Direzione degli Affari Interni, gli abbiamo detto chiaro e tondo che, se non lo sostituivano con un&#8217;altro, gli avremmo aperto il cranio con un piccone, tanto ci stava rendendo difficile la vita, quel bastardo. Ne hanno portato un altro e, per nostra fortuna, non siamo diventati dei criminali.</p>
<p>Dopo due anni, abbiamo raccolto quei poche cose che avevamo e ci hanno trasferito a Sheqëz, un altro paese remoto, in provincia di Berat&#8230;</p>
<p>Quando siamo stati internati la prima volta, frequentavo il ginnasio <a href="https://www.albanianews.it/topic/sami-frasheri" target="_blank" rel="noopener">Sami Frashëri</a> a Tirana, e giocavo calcio con la primavera della Dinamo. Per ragioni politiche, era scritto nella ordinanza del allontanamento. Sono stato espulso dall&#8217;Organizzazione della Gioventù oltre che dall&#8217; addestramento militare, perché ascoltavo musica straniera. Mentre, per mio fratello, hanno trovato come scusa un libro di Freud, che aveva prestato a un amico. Sai, leggere Freud era proibito, in quei anni. Nel frattempo due zii, alti ufficiali della nomenclatura, erano stati appena arrestati. Uno, che si era laureato a Varsavia, veniva accusato per essere al soldo dei servizi segreti polacchi e l&#8217;altro per aver imprecato contro il compagno Enver, quando era in servizio a Odessa, in Ucraina, circa 15 anni fa. &#8221;</p>
<p>&#8211; Mamma mia! &#8211; faccio io.- L&#8217;avrà spiato qualche suo amico, no? Che tristezza!<br />
&#8211; Si. I giudici portarono un testimone, a sostenere l&#8217;accusa, in tribunale. Ma quando lo zio ha dimostrato loro che non aveva mai messo piede a Odessa, hanno trovato un&#8217;altra accusa e lo hanno condannato a dieci anni di carcere duro. Cosa vuoi fare!? Forse così era il nostro destino. Ma la colpa, è solo loro, dei miei zii e di mio padre, &#8211; dice ironicamente.- Erano ragazzini durante la guerra e sono scappati dalle mani di mia nonna. Si sono uniti ai partigiani. Anche con i tedeschi, se si fossero uniti stati, non avrebbero subito queste condanne! Tutti pazzi per diventare partigiani&#8230; cinque fratelli!- continua Balo, rivolgendomi in dialetto di <a href="https://www.albanianews.it/albania/tirana" target="_blank" rel="noopener">Tirana</a>.</p>
<p>&#8211; Cin cin, Balo. Ecco perché sei così buono, te, perché hai sofferto molto. Alla faccia di noi, che ci lamentiamo senza aver vissuto calvari come il tuo.<br />
&#8220;Io e mio fratello abbiamo sofferto per i nostri genitori, loro hanno sofferto per noi. Insieme, abbiamo sofferto per il nostro destino e le ingiustizie che abbiamo dovuto sopportare.</p>
<p>A <a href="https://www.albanianews.it/turismo/berat" target="_blank" rel="noopener">Berat</a> stavamo un po &#8216;meglio, gli abitanti del villaggio ci volevano bene, anche se eravamo &#8220;nemici&#8221;. Ho lavorato in una cooperativa, per 30 lek al giorno. Eravamo giovani e lavorando duro, riuscivamo a raggiungere i 1500 lek al mese. Erano sufficienti per il cibo e sigarette ed anche per qualche libro ”.</p>
<p>&#8211; Leggevate dei libri?<br />
&#8211; Cosa dovevamo fare dopo il lavoro!? Non abbiamo frequentato molto la gente del posto o altri internati. La paura di essere spiati, gli intrighi o le provocazioni non ci hanno permesso di fare amicizia con le famiglie del posto. Avevamo solo pochi amici fidati, internati come noi.</p>
<p>&#8211; Quanti anni siete rimasti a Berat?<br />
&#8211; Dovevamo restare cinque, perché così prevedeva l&#8217;ordinanza dell&#8217;espulsione, ma ci hanno aggiunto altri cinque anni. Nel frattempo, lo zio che era stato un&#8221; nemico&#8221;, ha finito di scontare la sua penna in prigione ed è stato rilasciato, mentre noi no. Siamo stati &#8220;dimenticati&#8221; a Sheqëz&#8230; Cin cin Ben! Ci hanno rubato la nostra giovinezza &#8230;<br />
&#8211; Cin cin, Balo.<br />
&#8211; Dopo 11 anni, nell&#8217;86, dopo milke tentativi e molte difficoltà, la nonna a Tirana è riuscita a realizzare il nostro rilascio. Ci mandarono la lettera di fine esilio. C&#8217;era scritto solo una condizione: non potevamo più viverci a Tirana. E noi abbiamo scelto Scutari, la città di mio padre.<br />
&#8211; E siete andati lì?<br />
&#8211; Per colpa mia, no. Sono stato un&#8217; egoista Quando è arrivato l&#8217;ordine di rilascio, invece di fare i bagagli ed andare subito a Scutari, ho lasciato i genitori e mio fratello a Sheqëz e sono andato per dieci giorni a Tirana. Mi mancavano mia nonna, i miei zii, le zie, i parenti tutti. Avevo nostalgia per la città.<br />
&#8211; E dove è la tua colpa?<br />
&#8211; Pochi giorni dopo, mio padre è stato chiamato nella Direzione degli Affari Interni. Gli hanno consegnato una nuova lettera in cui si dichiarava che il nostro internamento era stato prolungato per altri cinque anni. Il motivo: papà non aveva ringraziato il Partito per il decreto liberatorio, quindi, venimmo condannati di nuovo &#8230; Papà quasi morì di disperazione. Era un giornalista e conosceva bene le leggi, ma nessuno lo ascoltò. Così ha deciso il partito, gli dissero. Ci siamo demoralizzati, quando è tornato a casa, perché abbiamo capito che per noi, non c&#8217; erano più speranze. Mia madre piangeva giorno e notte &#8230; Ehhh!</p>
<p>Cosa posso dire a Balo, l&#8217;uomo che si limita a sorridere e non pronuncia una parola di maledizione tranne la parola contadino. La sua confessione è incredibilmente sincera, schietta, commovente. Parla in modo semplice, senza grandi parole, con una voce piena e virile, che solo una volta sembrò un po &#8216;svanire, nel momento in cui parlava delle lacrime di sua madre. La sua é una confessione vera, di quelle che si fanno a tavola, tra amici di bevute. É la confessione di una notte di marzo, con un bicchiere di grappa davanti. È una confessione, non c&#8217;è alcun filo di odio in ciò che dice, nessun senso di vendetta. È la confessione di una persona che pensa a come fare meglio per la sua famiglia, a non cercare vendetta su chi gli ha fatto un torto. Dev&#8217;essere stata la sofferenza a renderlo tale, credo, la sofferenza o l&#8217;educazione familiare e culturale. O entrambe le cose&#8230;</p>
<p>&#8211; Era una violenza fisica la deportazione,- continua.- Ma, soprattutto, era violenza psicologica, violenza quotidiana. Per essere forti ci opprimevano di più, ci trattavano ancora peggio &#8230; Ecco, così, aumentando gli anni di internamento, secondo il loro piacere.<br />
&#8211; Probabilmente siamo stati più fortunati, perché gli deportati di Lushnja stavano peggio di noi &#8230; hanno sofferto molto di più&#8230; un vero dramma.&#8221;<br />
&#8211; Cin cin, Balo,- dico, borbottando qualche parola di consolazione. Poi cambio argomento e chiedo di un amico.<br />
&#8211; Aspetta, perché non ho finito. Hai visto Guxi nella foto che ti ho appena mandato?<br />
&#8211; Non lo conosco, &#8216;sto Guxi, sono più giovane di te.<br />
&#8220;Ma cosa dici!? Guxi, Guxi Bekteshi che giocava a basket con Partizan di Tirana. Che tifoso sei tu che non conosci Guxi!? C&#8217;era anche lui, con la sua famiglia, perché suo padre, ex vice ministro di difesa era imprigionato. È stato Guxi a tenerci in vita con le battute, in quei anni difficili. Zappavamo la terra insieme, a Sheqëz. Abbiamo scattato quella foto solo pochi giorni dopo che ci hanno aggiunti cinque anni, alla nostra deportazione, nell&#8217;86. Senza Guxi volevi andare via te, mi prendeva in giro lui, dove volevi andare &#8230; volevi la libertà? Tre appelli al giorno, chi li farà, solo Guxi?</p>
<figure id="attachment_37898" aria-describedby="caption-attachment-37898" style="width: 688px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-37898 size-full" src="https://cdn.albanianews.it/wp-content/uploads/2021/04/balo-bimbo.jpg" alt="Insieme a Guxi Bekteshi, giocatore basket del Partizan di Tirana" width="688" height="960" srcset="https://cdn.albanianews.it/wp-content/uploads/2021/04/balo-bimbo.jpg 688w, https://cdn.albanianews.it/wp-content/uploads/2021/04/balo-bimbo-358x500.jpg 358w" sizes="(max-width: 688px) 100vw, 688px" /><figcaption id="caption-attachment-37898" class="wp-caption-text">Insieme a Guxi Bekteshi, giocatore basket del Partizan di Tirana</figcaption></figure>
<p>Ha in mano la nipote, la figlia della sorella, mentre io tengo la zappa, senza manico. Quando pioveva, toglievamo gli attrezzi dal manico e li portavamo dal fabbro del paese, per affilarli. Il giorno successivo, abbiamo finito il lavoro prima, fino a quando la zappa si consumava di nuovo. Questa era la vita da deportato &#8230;<br />
Nella foto manca Ronçe&#8230;</p>
<p>&#8211; Ronçe?<br />
&#8211; Il figlio di Hasan, che era viceministro del Commercio. Quando fu rilasciato dalla prigione, Ronçe era libero, ma non avevano più una casa a Tirana, quindi si unì alla sua famiglia in esilio e lavorò nell&#8217;agricoltura. Ronçe e Guxi era unici, gli abitanti del villaggio li volevano bene: Ronce aveva insegnato loro il gioco d&#8217;azzardo, tanto che non vedevano l&#8217;ora di fare una linea e lanciare dieci lek in aria, come si facceva in quei anni. Li aveva anche insegnato il totocalcio.</p>
<p>&#8211; Totocalcio!? Hahaha.<br />
&#8220;Sì, davvero. Ronçe andava e veniva a Tirana, perché era libero. Era il nostro postino: portava la notizia, raccontava la notizia, chi era morto o imprigionato, notizie di parenti e amici. Ci ha insegnato di tutto&#8230; All&#8217;inizio giocavamo solo quattro persone, poi i paesani ci vedevano tutto il giorno con i fogli in mano a scrivere i risultati e si incuriosivano, anche a loro piaceva il totocalcio e non se ne andavano più. La Rai italiana veniva captata anche in quella zona e in qualche modo, i contadini del posto, conoscevano le squadre. Per il resto, ci pensava Ronce.</p>
<p>La storia di Balo non ha fine, scorre come il fiume stesso. Sembra che chi soffre dal suo racconto sia io e non lui. Tanto meravigliosamente racconta, tanto dolcemente confessa.</p>
<p>Dalle conversazioni con altri amici che hanno avuto la sua sfortuna, sono giunto alla conclusione che la loro cura mentale, spirituale e fisica, se così si può chiamare, è il tentativo di ricordare e mostrare solo le cose positive, le quali, le hanno usate come medicine o integratori per mantenere la dignità e non piegare mai la schiena al peso della sofferenza. Perché, grazie alla volontà e alla fede nella giustizia divina, hanno sempre tenuto alta la testa &#8230;</p>
<p>La nostra conversazione finisce tardi. Mi promette che trasmetterà i miei saluti a sua madre, la ballerina di un tempo, colei che interpretò Mamica, la sorella di <a href="https://www.albanianews.it/cultura/storia/scanderbeg" target="_blank" rel="noopener">Skanderbeg</a>, nel film con lo stesso nome&#8230;</p>
<p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-37897" src="https://cdn.albanianews.it/wp-content/uploads/2021/04/scanderbeg-poster-film.jpg" alt="Scanderbeg Poster Film" width="999" height="1139" srcset="https://cdn.albanianews.it/wp-content/uploads/2021/04/scanderbeg-poster-film.jpg 999w, https://cdn.albanianews.it/wp-content/uploads/2021/04/scanderbeg-poster-film-439x500.jpg 439w, https://cdn.albanianews.it/wp-content/uploads/2021/04/scanderbeg-poster-film-877x1000.jpg 877w, https://cdn.albanianews.it/wp-content/uploads/2021/04/scanderbeg-poster-film-768x876.jpg 768w" sizes="(max-width: 999px) 100vw, 999px" />* * *</p>
<p>L&#8217;avvocato Ilir Alibali (questo é il vero nome di Balo) e la sua famiglia hanno finito di scontare gli anni della deportazione, solo nel 1988.</p>
<p>Questa mattina ho trovato nella posta di Facebook una foto di lui con i suoi genitori. É stata fatta durante l&#8217;esilio a Sheqëz.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-37895" src="https://cdn.albanianews.it/wp-content/uploads/2021/04/balo.jpg" alt="Balo" width="667" height="960" srcset="https://cdn.albanianews.it/wp-content/uploads/2021/04/balo.jpg 667w, https://cdn.albanianews.it/wp-content/uploads/2021/04/balo-347x500.jpg 347w" sizes="(max-width: 667px) 100vw, 667px" />Sono rimasto colpito dalla loro nobiltà: il fascino di sua madre, la sua bellezza, il velo, il loro sorrisi. I capelli bianchi del padre, proprio come il colletto della camicia, l&#8217;ottimismo dei loro volti. E poi, la mano di Balo in tasca, con il pollice in fuori. Volti dolci e pieni di bontà.</p>
<p>Ho guardato i rami degli alberi, la vecchia finestra e le pareti della vecchia casa, con intonaco a pezzi.</p>
<p>E, ancora, sono tornato ammirare il loro sorriso.<br />
Insieme, uno accanto all&#8217;altro, come un pacifico ramoscello d&#8217;ulivo.</p>
<p>Ho il nome Ilir, (Libero, in italiano), ma libero non sono mai stato, cantava sempre Balo, in esilio &#8230;</p>
<div class="row vc_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class="vc_message_box vc_message_box-standard vc_message_box-rounded vc_color-info"><div class="vc_message_box-icon"><i class="fa fa-info-circle"></i></div>
<p>Per non perdere gli articoli di <strong>Albania News</strong> seguiteci su <a href="https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?oc=3&amp;ceid=IT:it"><strong>Google News <i class="fa fa-external-link"></i></strong></a></p>
</div></div></div></div></div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Flettemigra%2Fracconti%2Fstoria-balo-arben-imeri" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=La+storia+di+Balo+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Flettemigra%2Fracconti%2Fstoria-balo-arben-imeri" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Flettemigra%2Fracconti%2Fstoria-balo-arben-imeri&title=La+storia+di+Balo" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a>
<div class="share-secondary">
<a href="//api.whatsapp.com/send?text=La+storia+di+Balo%0Ahttps%3A%2F%2Fwww.albanianews.it%2Flettemigra%2Fracconti%2Fstoria-balo-arben-imeri" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Flettemigra%2Fracconti%2Fstoria-balo-arben-imeri&media=https://www.albanianews.it/wp-content/uploads/2021/04/balo-bimbo-copertina.jpg&description=La+storia+di+Balo" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="ufc-comments comments" style="width:100%;"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:left;">Discussione su questo articolo</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Leave a Comment</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.albanianews.it/lettemigra/racconti/storia-balo-arben-imeri" data-numposts="10" data-order-by="reverse_time" data-width="100%"></div></div></div>
</div>
</div>
</div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-37894 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_custom">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content">
<style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1583658515041{padding-top: 40px !important;padding-bottom: 10px !important;background-color: #f5f5f5 !important;}.vc_custom_1516269714228{padding-right: 60px !important;}.vc_custom_1550836157594{margin-bottom: 10px !important;}</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1583658515041 vc_row-has-fill jnews_607c032dabc0b footer_light"><div class="jeg-vc-wrapper"><div class="footer_column wpb_column jeg_column vc_column_container vc_col-sm-4 vc_custom_1516269714228"><div class="jeg_wrapper wpb_wrapper"> <div class="jeg_about ">
<p><a href="https://www.albanianews.it" target="_blank" rel="noopener noreferrer">Albania News</a> è un giornale telematico in italiano con le ultime notizie sull’Albania (Shqipëria) e gli albanesi in Italia. Registrata al Tribunale di Modena al numero 1973 del 30-09-2009</p>
</div>
<div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 vc_hidden-xs"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div></div></div>
<div class="wpb_text_column wpb_content_element  vc_custom_1550836157594">
<div class="wpb_wrapper">
<p><strong>Seguici sui social</strong></p>
</div>
</div>
<div class='jeg_social_icon_block socials_widget jnews_module_37894_1_607c032daf49d nobg '><a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="footer_column wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<div class="widget widget_categories">
<h2 class="widgettitle">Sfoglia Albania News</h2>
<ul>
<li class="cat-item cat-item-196"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a></li>
<li class="cat-item cat-item-19614"><a title="Tirana capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li>
<li class="cat-item cat-item-19606"><a title="Durrës Durazzo" href="https://www.albanianews.it/albania/durres">Durazzo</a></li>
<li class="cat-item cat-item-19699"><a title="Shkodër Scutari" href="https://www.albanianews.it/albania/shkoder">Scutari</a></li>
<li class="cat-item cat-item-19607"><a title="Vlora Valona" href="https://www.albanianews.it/albania/valona">Valona</a></li>
<li class="cat-item cat-item-19604"><a title="Saranda Albania" href="https://www.albanianews.it/albania/saranda">Saranda</a></li>
<li class="cat-item cat-item-19609"><a title="Korcë Corizza" href="https://www.albanianews.it/albania/korce">Korçë</a></li>
<li class="cat-item cat-item-19613"><a title="Gjirokaster Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li>
<li class="cat-item cat-item-19608"><a title="Popolazione Albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li>
<li class="cat-item cat-item-19612"><a title="Video Albania" href="https://video.albanianews.it">Video</a></li>
<li class="cat-item cat-item-19611"><a title="Albania Turismo" href="https://www.turismo.al/">Turismo</a></li>
<li class="cat-item cat-item-19616"><a title="Albanesi in Italia" href="https://www.albanianews.it/italia">Italia</a></li>
<li class="cat-item cat-item-19615"><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li>
<li class="cat-item cat-item-19607"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Arbëria</a></li>
<li class="cat-item cat-item-16"><a title="Kosovo" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li>
<li class="cat-item cat-item-326"><a title="Albania Europa" href="https://www.albanianews.it/notizie/europe">Europa</a></li>
<li class="cat-item cat-item-20"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li>
<li class="cat-item cat-item-18"><a title="Opinioni editoriali" href="https://www.albanianews.it/notizie/opinioni">Editoriali</a></li>
<li class="cat-item cat-item-132"><a title="Cultura Albanese" href="https://www.albanianews.it/cultura">Cultura</a></li>
<li class="cat-item cat-item-19605"><a title="Scrittori dall'Albania" href="https://libri.albanianews.it/">Libri</a></li>
<li class="cat-item cat-item-129"><a title="Diaspora albanese" href="https://www.albanianews.it/diaspora">La diaspora</a></li>
<li class="cat-item cat-item-420"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li>
<li class="cat-item cat-item-419"><a title="Chi siamo" href="https://www.albanianews.it/staff">Lo staff</a></li>
<li class="cat-item cat-item-24"><a title="Contatta AlbaniaNews" href="https://www.albanianews.it/contatti">Contatti</a></li>
</ul>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div> </div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35664"><a title="albanianews.it" href="https://www.albanianews.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990"><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941"><a title="Rassegna di articoli e video" href="https://www.albanianews.it/rassegna">Rassegna stampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791"><a title="Statistiche dall&#8217;Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943"><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.it/sondaggio">Sondaggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944"><a title="LA cultura digitale albanese" href="https://www.albanianews.it/tech">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787"><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987"><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988"><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623"><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942"><a title="La diaspora albanese" href="https://www.albanianews.it/diaspora">Diaspora albanese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394"><a title="Eventi in Albania e Italia" href="https://www.albanianews.it/eventi">Eventi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359"><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785"><a title="Kosovo News" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784"><a title="Relazioni Albania &#8211; Europa" href="https://www.albanianews.it/notizie/europe">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789"><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786"><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783"><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928"><a title="Editoriali Albania News" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624"><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36407"><a title="Interviste agli albanesi" href="https://www.albanianews.it/cultura/interviste">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29871"><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35933"><a title="Libri albanesi" href="https://libri.albanianews.it">Libri</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35981"><a title="Autori albanesi italofoni e tradotti" href="https://libri.albanianews.it/database-scrittori-albanesi/">Database scrittori albanesi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792"><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009"><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35175"><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869"><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870"><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873"><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955"><a title="Scopri l&#8217;Albania" href="https://www.albanianews.it/turismo">Turismo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004"><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572"><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durazzo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33089"><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Scutari</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37317"><a title="Guida turistica di Vlora (Valona)" href="https://www.albanianews.it/albania/valona">Valona</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33184"><a title="Guida di Saranda" href="https://www.albanianews.it/albania/saranda">Saranda</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37295"><a title="La città antica albanese di Butrinto" href="https://www.albanianews.it/albania/saranda/butrint">Butrint</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33306"><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.it/albania/korce">Korçë</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32994"><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35159"><a title="Video Albania" href="https://video.albanianews.it">Video</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36237"><a title="Video recenti" href="https://video.albanianews.it/recenti/">Recenti</a></li>
</ul>
</li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-11380697-1', 'auto')
	              	ga('send', 'pageview')
				</script>
<div class="jnews-cookie-law-policy">Questo sito utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione <a href="https://www.albanianews.it/informativa-cookie">Politica dei cookie</a>. <button data-expire="7" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' id='ufc-frontend-script-js-extra'>
/* <![CDATA[ */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.albanianews.it\/lettemigra\/racconti\/storia-balo-arben-imeri","title":"La storia di Balo","postid":"37894","security":"a43f222fb4","version":"1.4.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/ultimate-facebook-comments/public/js/frontend.min.js?ver=1.4.6' id='ufc-frontend-script-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.6.0' id='isotope-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1.0.0' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1.0.0' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.albanianews.it\/lettemigra\/racconti\/storia-balo-arben-imeri","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"37894","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.albanianews.it","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"La storia di Balo","published":"2021-04-18 11:59:53","updated":"2021-04-18 09:59:53"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.albanianews.it\/lettemigra","name":"Lettemigra"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.albanianews.it\/lettemigra\/racconti","name":"Racconti"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.albanianews.it\/lettemigra","name":"Lettemigra"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.albanianews.it\/lettemigra\/racconti","name":"Racconti"}}]}</script>

<div id="fb-root"></div><script type="text/javascript">(function() {(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&autoLogAppEvents=1&version=v7.0&appId=272160432815247';
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        })();</script>

</body>
</html>

