<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" />
    <meta name="theme-color" content="#1e73be">
             <meta name="msapplication-navbutton-color" content="#1e73be">
             <meta name="apple-mobile-web-app-status-bar-style" content="#1e73be"><title>Rama a &#039;Porta a Porta&#039;: questa non è una rivolta del popolo</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Rama a &#8216;Porta a Porta&#8217;: questa non è una rivolta del popolo">
<meta property="og:site_name" content="Albania News">
<meta property="og:description" content="Nel programma 'Porta a Porta' di Bruno Vespa che andrà in onda stasera su Rai1, il premier ha parlato della situazione politica in Albania e dei legami economici con l'Italia">
<meta property="og:url" content="https://www.albanianews.it/italia/rama-porta-porta-rivolta">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://www.albanianews.it/wp-content/uploads/2019/03/98f80da5-ae8c-4b71-b9b7-3880993cb3dd.jpg">
<meta property="og:image:height" content="720">
<meta property="og:image:width" content="960">
<meta property="article:published_time" content="2019-03-05T19:46:14+00:00">
<meta property="article:modified_time" content="2019-03-05T19:46:14+00:00">
<meta property="article:author" content="https://www.facebook.com/albnews">
<meta property="article:section" content="Vivi Italia">
<meta property="article:tag" content="Bruno Vespa">
<meta property="article:tag" content="Edi Rama">
<meta property="article:tag" content="Vittorio Sgarbi">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Rama a &#8216;Porta a Porta&#8217;: questa non è una rivolta del popolo">
<meta name="twitter:description" content="Nel programma &#039;Porta a Porta&#039; di Bruno Vespa che andrà in onda stasera su Rai1, il premier ha parlato della situazione politica in Albania e dei legami economici con l&#039;Italia">
<meta name="twitter:url" content="https://www.albanianews.it/italia/rama-porta-porta-rivolta">
<meta name="twitter:site" content="https://twitter.com/AlbNews">
<meta name="twitter:image:src" content="https://www.albanianews.it/wp-content/uploads/2019/03/98f80da5-ae8c-4b71-b9b7-3880993cb3dd.jpg">
<meta name="twitter:image:width" content="960">
<meta name="twitter:image:height" content="720">
<meta property="fb:app_id" content="272160432815247">            <script type="text/javascript"> var jnews_ajax_url = 'https://www.albanianews.it/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nel programma &#039;Porta a Porta&#039; di Bruno Vespa che andrà in onda stasera su Rai1, il premier ha parlato della situazione politica in Albania e dei legami economici con l&#039;Italia."/>
<link rel="canonical" href="https://www.albanianews.it/italia/rama-porta-porta-rivolta" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed dei commenti" href="https://www.albanianews.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.albanianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.albanianews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='https://www.albanianews.it/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://www.albanianews.it/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Poppins%3A300%2Cregular%2C500%2C600%2C700%7CLato%3Areguler&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='https://www.albanianews.it/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.albanianews.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.albanianews.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.albanianews.it/wp-content/themes/jnews/data/import/news/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-dynamic-style-css'  href='https://www.albanianews.it/wp-content/uploads/jeg/jeg-83Xw7aJboy.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.albanianews.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.albanianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.albanianews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://www.albanianews.it/?p=30512' />
<link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Frama-porta-porta-rivolta" />
<link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Frama-porta-porta-rivolta&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><style type="text/css">.aawp .aawp-product--horizontal { background-color: #f7f7f7; border-top: 1px solid #f3f3f3;border-bottom: 1px solid #f3f3f3; }</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.albanianews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.albanianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=966577241291"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.albanianews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ec9bfbe6-f679-4148-999c-54bc1791300a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ALBANIA NEWS";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche spedite da ALBANIA NEWS!";
oneSignal_options['welcomeNotification']['url'] = "https://www.albanianews.it/condizioni-utilizzo-portale/notifiche-push?utm_source=onesignal&amp;utm_medium=anews_ita&amp;utm_campaign=pushinfo";
oneSignal_options['path'] = "https://www.albanianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.201c9c11-2835-4563-82b9-55a6f9094e87";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'vuole visualizzare delle notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche verranno visualizzate nel tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche verranno visualizzate nel tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi annullare la tua iscrizione in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Per ricevere in tempo reale le notizie di Albania News sul tuo browser';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche da ALBANIA NEWS';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di ALBANIA NEWS';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla l&#039;iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#4db2ec';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#4db2ec';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '60px';
oneSignal_options['notifyButton']['offset']['right'] = '8px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.albanianews.it/italia/rama-porta-porta-rivolta/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/www.albanianews.it\/#organization","url":"https:\/\/www.albanianews.it","name":"Albania News","description":"La voce della diaspora albanese in Italia","masthead":"https:\/\/www.albanianews.it\/condizioni-utilizzo-portale","foundingDate":"2008-03-20","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2016\/03\/logo_iphone_400x400.png","width":400,"height":400},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.albanianews.it\/#website","url":"https:\/\/www.albanianews.it\/","name":"Albania News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.albanianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube-75x75.jpg" sizes="32x32" />
<link rel="icon" href="https://www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube-200x200.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube-200x200.jpg" />
<meta name="msapplication-TileImage" content="https://www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube-500x500.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-30512 single-format-standard aawp-custom jeg_single_tpl_8 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-17918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17918"><a title="Chi siamo / Albania News" href="https://www.albanianews.it/staff">Chi siamo</a></li>
<li id="menu-item-22505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22505"><a href="https://www.albanianews.it/curriculum">Curriculum</a></li>
<li id="menu-item-17917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17917"><a title="Contatti / Albania News" href="https://www.albanianews.it/contatti">Contatti</a></li>
<li id="menu-item-18624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18624"><a title="Galleria Foto / Albania News" href="https://www.albanianews.it/galleria">Galleria</a></li>
<li id="menu-item-15394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15394"><a title="Sezione Albanese / Albania News" href="https://sq.albanianews.it">Albanese</a></li>
<li id="menu-item-17916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17916"><a title="Turismo.AL" href="https://www.turismo.al">turismo.al</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
    <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.albanianews.it/" style="padding: 0 0 0 0;">
	    	    <img src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news.png" srcset="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news.png 1x, https://www.albanianews.it/wp-content/uploads/2016/03/albania_news_mobile_retina.png 2x" alt="Albania News">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-29868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29868 bgnav" data-item-row="default" ><a title="Albania News Homepage" href="https://www.albanianews.it/"><i  class='jeg_font_menu fa fa-home'></i>Home</a></li>
<li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27920 bgnav jeg_megamenu category_1" data-number="5"  data-item-row="default" ><a title="Albania" href="https://www.albanianews.it/albania"><i  class='jeg_font_menu fa fa-map-marker'></i>Albania</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="50" class="active"><a href="https://www.albanianews.it/notizie/albania">Tutto</a></li>
                        <li data-cat-id="8534" class=""><a href="https://www.albanianews.it/notizie/albania/attualita-albania">Attualità</a></li><li data-cat-id="8577" class=""><a href="https://www.albanianews.it/notizie/albania/elezioni-2013">Elezioni 2013</a></li><li data-cat-id="5956" class=""><a href="https://www.albanianews.it/notizie/albania/politica">Politica</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="50" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.albanianews.it/notizie/albania/dibattito-governo-opposizione-italia"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Bruno Vespa 7" data-full-width="1000" data-full-height="563" data-src="https://www.albanianews.it/wp-content/uploads/2019/03/bruno-vespa-7-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.albanianews.it/notizie/albania/dibattito-governo-opposizione-italia">Albania, il dibattito politico tra governo e opposizione si sposta in Italia</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.albanianews.it/notizie/albania/parlamento-europeo"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="1551346448 Flackenstain" data-full-width="780" data-full-height="440" data-src="https://www.albanianews.it/wp-content/uploads/2019/02/1551346448_flackenstain-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.albanianews.it/notizie/albania/parlamento-europeo">Parlamento Europeo: Le elezioni sono riconosciute ed accettate!</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.albanianews.it/notizie/albania/nuovi-scontri-tirana-polizia-manifestanti"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="85a5d316 F239 4826 A971 321605658c9a" data-full-width="782" data-full-height="506" data-src="https://www.albanianews.it/wp-content/uploads/2019/02/85a5d316-f239-4826-a971-321605658c9a-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.albanianews.it/notizie/albania/nuovi-scontri-tirana-polizia-manifestanti">Nuovi scontri a Tirana. La polizia usa i lacrimogeni per disperdere i manifestanti davanti alla sede del parlamento.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.albanianews.it/notizie/albania/veicoli-euro-4"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Albania Usx6m T0" data-full-width="3968" data-full-height="2976" data-src="https://www.albanianews.it/wp-content/uploads/2019/02/albania_usx6m.T0-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.albanianews.it/notizie/albania/veicoli-euro-4">Albania, dietro-front del governo: sarà consentito l&#8217;importazione di vecchi veicoli</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.albanianews.it/notizie/albania/cerimonia-inaugurazione-lavori-ospedale-nostra-signora-buon-consiglio"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="52724337 1328263193983587 2674541852513796096 N" data-full-width="960" data-full-height="690" data-src="https://www.albanianews.it/wp-content/uploads/2019/02/52724337_1328263193983587_2674541852513796096_n-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.albanianews.it/notizie/albania/cerimonia-inaugurazione-lavori-ospedale-nostra-signora-buon-consiglio">Tirana, il 25 febbraio la cerimonia d&#8217;inaugurazione dei lavori dell&#8217;ospedale &#8216;Nostra Signora del Buon Consiglio&#8217;</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div></li>
<li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17623 bgnav" data-item-row="default" ><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a></li>
<li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624 bgnav" data-item-row="default" ><a title="Cultura / Albania News" href="https://www.albanianews.it/cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-29871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29871 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li>
	<li id="menu-item-29872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29872 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/libri">Libri</a></li>
	<li id="menu-item-29869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/arte">Arte</a></li>
	<li id="menu-item-29870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/cinema">Cinema</a></li>
	<li id="menu-item-29873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/cultura/musica">Musica</a></li>
</ul>
</li>
<li id="menu-item-30190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30190 bgnav jeg_megamenu category_1" data-number="4"  data-item-row="default" ><a href="https://www.turismo.al">Turismo</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="6" class="active"><a href="https://www.albanianews.it/turismo">Tutto</a></li>
                        <li data-cat-id="36" class=""><a href="https://www.albanianews.it/turismo/girovagando">Girovagando</a></li><li data-cat-id="8043" class=""><a href="https://www.albanianews.it/turismo/viaggi">Viaggi in Albania</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="6" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.albanianews.it/statistiche/albania-numero-di-visitatori-in-calo"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Gjirokaster" data-full-width="960" data-full-height="641" data-src="https://www.albanianews.it/wp-content/uploads/2019/03/Gjirokaster-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.albanianews.it/statistiche/albania-numero-di-visitatori-in-calo">Albania, numero di visitatori in calo nel mese di gennaio. Cresce la presenza italiana</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.albanianews.it/turismo/proteste-albania-conseguenze"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Spiaggia di Jalë, foto di Andrea Brintazzoli" data-full-width="1080" data-full-height="720" data-src="https://www.albanianews.it/wp-content/uploads/2019/02/FB_IMG_1551303481817-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.albanianews.it/turismo/proteste-albania-conseguenze">Albania, le proteste dell&#8217;opposizione potrebbero portare conseguenze negative sul turismo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.albanianews.it/turismo/taken-albania-invito-liam-neeson"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ac3dbe11 590a 44dc 96dc 85efed252e20" data-full-width="1280" data-full-height="720" data-src="https://www.albanianews.it/wp-content/uploads/2019/02/ac3dbe11-590a-44dc-96dc-85efed252e20-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.albanianews.it/turismo/taken-albania-invito-liam-neeson">&#8220;Taken by Albania&#8221;, l&#8217;invito a Liam Neeson diventa virale sul web</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.albanianews.it/turismo/ostacoli-impediscono-turisti-accesso-spiagge-pubbliche"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Spiaggia Di Gjipe Albania" data-full-width="1080" data-full-height="810" data-src="https://www.albanianews.it/wp-content/uploads/2018/09/Spiaggia-di-Gjipe-Albania-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.albanianews.it/turismo/ostacoli-impediscono-turisti-accesso-spiagge-pubbliche">Albania, ostacoli fisici e legali impediscono ai turisti di accedere alle spiagge pubbliche</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div></li>
<li id="menu-item-17738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17738 bgnav" data-item-row="default" ><a title="Sport / Albania News" href="https://www.albanianews.it/sport">Sport</a></li>
<li id="menu-item-29874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29874 bgnav" data-item-row="default" ><a href="#">Progetti</a>
<ul class="sub-menu">
	<li id="menu-item-27177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27177 bgnav" data-item-row="default" ><a title="Albanian Diaspora / Albania News" href="https://www.albanianews.it/albanian-diaspora">Programma sulla Diaspora</a></li>
	<li id="menu-item-29875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29875 bgnav" data-item-row="default" ><a href="https://www.albanianews.it/italia/women">Progetto Women</a></li>
</ul>
</li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Visualizza tutti i risultati    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
                    </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.albanianews.it/">
		        <img src="https://www.albanianews.it/wp-content/uploads/2019/01/albania_news_logo.png" srcset="https://www.albanianews.it/wp-content/uploads/2019/01/albania_news_logo.png 1x, https://www.albanianews.it/wp-content/uploads/2019/01/albania_news_retina.png 2x" alt="Albania News">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Visualizza tutti i risultati    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.albanianews.it/italia/rama-porta-porta-rivolta" data-title="Rama a &#8216;Porta a Porta&#8217;: questa non è una rivolta del popolo" data-id="30512"  data-prev="https://www.albanianews.it/notizie/albania/dibattito-governo-opposizione-italia" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  jeg_ads_hide_phone'></div>        </div>

        
            <div class="row">
                <div class="jeg_main_content col-md-12">

                    <div class="jeg_inner_content">
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.albanianews.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.albanianews.it/italia">Vivi Italia</a>
            </span></div>                        </div>
                        
                        <div class="jeg_featured featured_image"><a href="https://www.albanianews.it/wp-content/uploads/2019/03/98f80da5-ae8c-4b71-b9b7-3880993cb3dd.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:59.375%"><img width="960" height="570" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Edi Rama nel programma &#039;Porta a Porta&#039; di Bruno Vespa" data-full-width="960" data-full-height="720" data-src="https://www.albanianews.it/wp-content/uploads/2019/03/98f80da5-ae8c-4b71-b9b7-3880993cb3dd-960x570.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div><p class="wp-caption-text">Edi Rama nel programma 'Porta a Porta' di Bruno Vespa</p></a></div>
                        <div class="entry-header">
                            
                            <h1 class="jeg_post_title">Rama a &#8216;Porta a Porta&#8217;: questa non è una rivolta del popolo</h1>

                                                            <h2 class="jeg_post_subtitle">Nel programma &#039;Porta a Porta&#039; di Bruno Vespa che andrà in onda stasera su Rai1, il premier ha parlato della situazione politica in Albania e dei legami economici con l&#039;Italia</h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">di</span>
                <a href="https://www.albanianews.it/autore/albania-news">Albania News</a>            </div>
        
                    <div class="jeg_meta_date">
                <a href="https://www.albanianews.it/italia/rama-porta-porta-rivolta">05 Marzo 2019</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="https://www.albanianews.it/italia" rel="category tag">Vivi Italia</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
                    </div>
</div>
</div>
                        </div>

                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Frama-porta-porta-rivolta" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Rama+a+%E2%80%98Porta+a+Porta%E2%80%99%3A+questa+non+%C3%A8+una+rivolta+del+popolo+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Frama-porta-porta-rivolta" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi</span></a><a href="whatsapp://send?text=Rama+a+%E2%80%98Porta+a+Porta%E2%80%99%3A+questa+non+%C3%A8+una+rivolta+del+popolo%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fitalia%2Frama-porta-porta-rivolta" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Frama-porta-porta-rivolta&title=Rama+a+%E2%80%98Porta+a+Porta%E2%80%99%3A+questa+non+%C3%A8+una+rivolta+del+popolo" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Frama-porta-porta-rivolta&media=https://www.albanianews.it/wp-content/uploads/2019/03/98f80da5-ae8c-4b71-b9b7-3880993cb3dd.jpg&description=Rama+a+%E2%80%98Porta+a+Porta%E2%80%99%3A+questa+non+%C3%A8+una+rivolta+del+popolo" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p><strong>Il primo ministro albanese Edi Rama ospite della puntata del 5 marzo della trasmissione ‘Porta a Porta’ di Bruno Vespa in onda in seconda serata su Rai 1. </strong><span id="more-30512"></span></p>
<h2 style="text-align: center;">Le parole di Rama</h2>
<p>Davanti agli ospiti e agli opinionisti in studio, Rama si è espresso sulla situazione politica del Paese delle Aquile:</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads jeg_ads_hide_desktop jeg_ads_hide_tab "><div class='ads-wrapper align-center jeg_ads_hide_desktop jeg_ads_hide_tab'><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                @media (max-width:767px) { .adsslot_db9PYHFNys{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_db9PYHFNys" style="display:inline-block;" data-ad-client="ca-pub-5368647325902419" data-ad-slot="8584882169"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
<p>“<em>Voglio dirvi che quella che vedete non è una rivolta del popolo. Le immagini che sono state trasmesse riflettono solo un piccolo perimetro di Tirana</em>.” – ha detto il premier Rama in riferimento alle proteste dell’opposizione nella capitale albanese.</p>
<p>L’ex sindaco di Tirana ha poi affrontato altre tematiche riguardanti l’Albania, come i rapporti commerciali con l’Italia e la tanto discussa situazione della coltivazione di marijuana nel paese:</p><div class='jnews_inline_related_post_wrapper left half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_30512_0_5c7f0a9e16f23   " data-unique="jnews_module_30512_0_5c7f0a9e16f23">
                <div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Articoli<strong>correlati</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts ">
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs_4 post-30509 post type-post status-publish format-standard has-post-thumbnail hentry category-albania tag-edi-rama tag-lulzim-basha tag-porta-a-porta">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.albanianews.it/notizie/albania/dibattito-governo-opposizione-italia">Albania, il dibattito politico tra governo e opposizione si sposta in Italia</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-30483 post type-post status-publish format-standard has-post-thumbnail hentry category-diaspora tag-albania tag-edi-rama tag-summit-diaspora-albanese">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.albanianews.it/diaspora/summit-diaspora-albanese">Summit della Diaspora albanese, Rama: gli albanesi non devono lottare l&#8217;un con l&#8217;altro</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Precedente"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Pross."><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_30512_0_5c7f0a9e16f23 = {"header_icon":"","first_title":"Articoli","second_title":"correlati","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":30512,"include_category":"","exclude_category":"","include_author":"","include_tag":"12797,2476,7829","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"custom","date_format_custom":"d F Y","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script>
            </div>
            </div>
                    </div>
<p>“<em>Ad oggi abbiamo uno scambio economico di mercato con l’Italia che ammonta a 2,6 miliardi di euro all’anno. L’Albania esporta circa 1,2 miliardi di euro all’anno in Italia.</em>” – ha affermato Rama.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads jeg_ads_hide_desktop jeg_ads_hide_tab "><div class='ads-wrapper align-center jeg_ads_hide_desktop jeg_ads_hide_tab'><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                @media (max-width:767px) { .adsslot_iK1wRPpaLu{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_iK1wRPpaLu" style="display:inline-block;" data-ad-client="ca-pub-5368647325902419" data-ad-slot="8584882169"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
<p>Sull’Albania vista come ‘la Colombia dell’Europa’, il primo ministro ha risposto così:</p>
<p>“<em>Nel 2013 erano 400.000 gli ettari di cannabis. Mentre lo scorso anno si è ridotto a 0, 8 ettari, secondo i dati ufficiali della Guardia di Finanza</em>.” – ha così continuato Rama.</p>
<p>Tra gli ospiti in studio c’era anche l’attuale direttore sportivo della Lazio, Igli Tare, il quale ha affermato che tutto quel che sta accadendo nel Paese delle Aquile danneggia l’immagine del popolo e della nazione.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads jeg_ads_hide_desktop jeg_ads_hide_tab "><div class='ads-wrapper align-center jeg_ads_hide_desktop jeg_ads_hide_tab'><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                @media (max-width:767px) { .adsslot_qmWKPO3ThY{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_qmWKPO3ThY" style="display:inline-block;" data-ad-client="ca-pub-5368647325902419" data-ad-slot="8584882169"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
<h2 style="text-align: center;">Quella sosta di Edi Rama nella sede del quotidiano &#8216;La Repubblica&#8217;</h2>
<p>I quotidiani albanesi avevano annunciato una sua presenza da Vespa in mattinata, ma questo pomeriggio il premier albanese si è presentato nella sede de &#8216;La Repubblica&#8217;. Ne da conferma Vittorio Sgarbi  in un suo post, dove ha scattato una foto con il premier.</p>
<figure id="attachment_30514" aria-describedby="caption-attachment-30514" style="width: 960px" class="wp-caption aligncenter"><img class="wp-image-30514 size-full" src="https://www.albanianews.it/wp-content/uploads/2019/03/53022087_2331380673584993_4634718274473426944_n.jpg" alt="53022087 2331380673584993 4634718274473426944 N" width="960" height="748" srcset="https://www.albanianews.it/wp-content/uploads/2019/03/53022087_2331380673584993_4634718274473426944_n.jpg 960w, https://www.albanianews.it/wp-content/uploads/2019/03/53022087_2331380673584993_4634718274473426944_n-500x390.jpg 500w, https://www.albanianews.it/wp-content/uploads/2019/03/53022087_2331380673584993_4634718274473426944_n-768x598.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption id="caption-attachment-30514" class="wp-caption-text">La foto pubblicata da Sgarbi sul suo profilo Facebook</figcaption></figure>
<p>Tra i due, come ben noto, c’è un rapporto – accomunato anche dall’arte- di rispetto e stima reciproca di lunga data. Sgarbi è stato ripetutamente ospite a Tirana del premier Rama mentre la scorsa estate, per il premio Pio Alferano, ha curato la mostra ‘Carattere fiero, anima gentile: Edi Rama’ dello stesso ex sindaco di Tirana.</p>
<p>Inoltre, nella giornata di ieri, il critico d’arte si è schierato apertamente con il primo ministro Edi Rama, invitando l’Italia a sostenere il processo riformatore del premier albanese:</p>
<p>“<em>In Albania è in corso una sfida tra il vecchio (che si agita con prepotenza) e il nuovo che ha il volto dell’attuale premier Edi Rama.</em></p>
<p><em>Come tutti gli ex paesi governati per anni dai regimi comunisti, la transizione verso un Governo democratico, scelto liberamente dagli elettori, è fatta inevitabilmente di luci e ombre. Ma non c’è dubbio che l’azione di Governo dell’attuale premier Edi Rama ha segnato una svolta radicale nella crescita politica ed economica dell’Albania. L’Italia non può guardare distratta quel che accade oltre l’Adriatico, ma deve sostenere il processo riformatore di Rama.</em>” – si legge nel post di Sgarbi.</p>
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Argomenti:</span> <a href="https://www.albanianews.it/topic/bruno-vespa" rel="tag">Bruno Vespa</a><a href="https://www.albanianews.it/topic/edi-rama" rel="tag">Edi Rama</a><a href="https://www.albanianews.it/topic/vittorio-sgarbi" rel="tag">Vittorio Sgarbi</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Frama-porta-porta-rivolta" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Rama+a+%E2%80%98Porta+a+Porta%E2%80%99%3A+questa+non+%C3%A8+una+rivolta+del+popolo+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Frama-porta-porta-rivolta" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="whatsapp://send?text=Rama+a+%E2%80%98Porta+a+Porta%E2%80%99%3A+questa+non+%C3%A8+una+rivolta+del+popolo%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fitalia%2Frama-porta-porta-rivolta" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Invia</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Frama-porta-porta-rivolta&title=Rama+a+%E2%80%98Porta+a+Porta%E2%80%99%3A+questa+non+%C3%A8+una+rivolta+del+popolo" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Frama-porta-porta-rivolta&media=https://www.albanianews.it/wp-content/uploads/2019/03/98f80da5-ae8c-4b71-b9b7-3880993cb3dd.jpg&description=Rama+a+%E2%80%98Porta+a+Porta%E2%80%99%3A+questa+non+%C3%A8+una+rivolta+del+popolo" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_ELhIvXCazF{ width:750px !important; height:300px !important; }
@media (max-width:1199px) { .adsslot_ELhIvXCazF{ width:750px !important; height:300px !important; } }
@media (max-width:767px) { .adsslot_ELhIvXCazF{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_ELhIvXCazF" style="display:inline-block;" data-ad-client="ca-pub-5368647325902419" data-ad-slot="8584882169"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div  class="jeg_postblock_11 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 jnews_module_30512_1_5c7f0a9e22680   " data-unique="jnews_module_30512_1_5c7f0a9e22680">
                <div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Articoli<strong> correlati</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_card post-30509 post type-post status-publish format-standard has-post-thumbnail hentry category-albania tag-edi-rama tag-lulzim-basha tag-porta-a-porta">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.albanianews.it/notizie/albania/dibattito-governo-opposizione-italia"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Bruno Vespa 7" data-full-width="1000" data-full-height="563" data-src="https://www.albanianews.it/wp-content/uploads/2019/03/bruno-vespa-7-350x250.jpg" data-sizes="auto" data-srcset="https://www.albanianews.it/wp-content/uploads/2019/03/bruno-vespa-7-350x250.jpg 350w, https://www.albanianews.it/wp-content/uploads/2019/03/bruno-vespa-7-120x86.jpg 120w, https://www.albanianews.it/wp-content/uploads/2019/03/bruno-vespa-7-750x536.jpg 750w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://www.albanianews.it/notizie/albania">Albania</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://www.albanianews.it/notizie/albania/dibattito-governo-opposizione-italia">Albania, il dibattito politico tra governo e opposizione si sposta in Italia</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/albania/dibattito-governo-opposizione-italia"><i class="fa fa-clock-o"></i> 05 Marzo 2019</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card post-30483 post type-post status-publish format-standard has-post-thumbnail hentry category-diaspora tag-albania tag-edi-rama tag-summit-diaspora-albanese">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.albanianews.it/diaspora/summit-diaspora-albanese"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Edi" data-full-width="1280" data-full-height="960" data-src="https://www.albanianews.it/wp-content/uploads/2019/03/edi-350x250.jpg" data-sizes="auto" data-srcset="https://www.albanianews.it/wp-content/uploads/2019/03/edi-350x250.jpg 350w, https://www.albanianews.it/wp-content/uploads/2019/03/edi-120x86.jpg 120w, https://www.albanianews.it/wp-content/uploads/2019/03/edi-750x536.jpg 750w, https://www.albanianews.it/wp-content/uploads/2019/03/edi-1140x815.jpg 1140w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://www.albanianews.it/diaspora">Diaspora Albanese</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://www.albanianews.it/diaspora/summit-diaspora-albanese">Summit della Diaspora albanese, Rama: gli albanesi non devono lottare l&#8217;un con l&#8217;altro</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/diaspora/summit-diaspora-albanese"><i class="fa fa-clock-o"></i> 02 Marzo 2019</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card post-30409 post type-post status-publish format-standard has-post-thumbnail hentry category-memoria tag-albania tag-edi-rama tag-ramiz-alia tag-sali-berisha">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.albanianews.it/memoria/cronologia-albania-1991-2013"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cronologia Albania Paese Delle Aquile" data-full-width="1200" data-full-height="628" data-src="https://www.albanianews.it/wp-content/uploads/2018/10/Cronologia-Albania-Paese-delle-Aquile-350x250.jpg" data-sizes="auto" data-srcset="https://www.albanianews.it/wp-content/uploads/2018/10/Cronologia-Albania-Paese-delle-Aquile-350x250.jpg 350w, https://www.albanianews.it/wp-content/uploads/2018/10/Cronologia-Albania-Paese-delle-Aquile-750x536.jpg 750w, https://www.albanianews.it/wp-content/uploads/2018/10/Cronologia-Albania-Paese-delle-Aquile-120x86.jpg 120w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://www.albanianews.it/memoria">Memoria</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://www.albanianews.it/memoria/cronologia-albania-1991-2013">Storia d&#8217;Albania dal &#8217;91 ad oggi, cronologia</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/memoria/cronologia-albania-1991-2013"><i class="fa fa-clock-o"></i> 23 Febbraio 2019</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card post-30415 post type-post status-publish format-video has-post-thumbnail hentry category-rassegna tag-edi-rama tag-protesta-in-albania tag-rai-news-24 post_format-post-format-video">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.albanianews.it/rassegna/rama-dialogo-opposizione"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="FB IMG 1550932749566" data-full-width="1080" data-full-height="720" data-src="https://www.albanianews.it/wp-content/uploads/2019/02/FB_IMG_1550932749566-350x250.jpg" data-sizes="auto" data-srcset="https://www.albanianews.it/wp-content/uploads/2019/02/FB_IMG_1550932749566-350x250.jpg 350w, https://www.albanianews.it/wp-content/uploads/2019/02/FB_IMG_1550932749566-120x86.jpg 120w, https://www.albanianews.it/wp-content/uploads/2019/02/FB_IMG_1550932749566-750x536.jpg 750w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://www.albanianews.it/rassegna">Rassegna Stampa</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://www.albanianews.it/rassegna/rama-dialogo-opposizione">Rama a Rai News 24: non mi dimetto, pronto al dialogo con l&#8217;opposizione</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/rassegna/rama-dialogo-opposizione"><i class="fa fa-clock-o"></i> 23 Febbraio 2019</a></div></div>
                    </div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_30512_1_5c7f0a9e22680 = {"header_icon":"","first_title":"Articoli","second_title":" correlati","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":30512,"include_category":"","exclude_category":"","include_author":"","include_tag":"12797,2476,7829","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d F Y","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","block_background":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_11"};</script>
            </div></div><div class='jnews-autoload-splitter'  data-url="https://www.albanianews.it/italia/rama-porta-porta-rivolta" data-title="Rama a &#8216;Porta a Porta&#8217;: questa non è una rivolta del popolo" data-id="30512"  data-prev="https://www.albanianews.it/notizie/albania/dibattito-governo-opposizione-italia" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                    </div>
                </div>

                            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-30512 single-format-standard aawp-custom jeg_single_tpl_8 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://www.albanianews.it/" class="footer_logo">
                                        <img src="https://www.albanianews.it/wp-content/uploads/2019/01/albania-news-white.png" srcset="https://www.albanianews.it/wp-content/uploads/2019/01/albania-news-white.png 1x, https://www.albanianews.it/wp-content/uploads/2019/01/albania-news-white-retina.png 2x" alt="Albania News">                                    </a>
                                    <p class="copyright"> Albania News / La voce della diaspora albanese </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Su di noi / Albania News</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li id="menu-item-17913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17913"><a title="Condizioni d&#8217;uso" href="https://www.albanianews.it/condizioni-utilizzo-portale">Condizioni d&#8217;uso</a></li>
<li id="menu-item-28788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28788"><a href="https://www.albanianews.it/staff">Chi siamo</a></li>
<li id="menu-item-28789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28789"><a href="https://www.albanianews.it/contatti">Contatti</a></li>
<li id="menu-item-17912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17912"><a title="Licenza" href="https://www.albanianews.it/licenza">Licenza</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Seguici sui social network</span></h3>
                            </div>

                            <div class="socials_widget nobg">
                                <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Visualizza tutti i risultati    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29868"><a title="Albania News Homepage" href="https://www.albanianews.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27920"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17623"><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624"><a title="Cultura / Albania News" href="https://www.albanianews.it/cultura">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29871"><a href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29872"><a href="https://www.albanianews.it/cultura/libri">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869"><a href="https://www.albanianews.it/cultura/arte">Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870"><a href="https://www.albanianews.it/cultura/cinema">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873"><a href="https://www.albanianews.it/cultura/musica">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30190"><a href="https://www.turismo.al">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17738"><a title="Sport / Albania News" href="https://www.albanianews.it/sport">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29874"><a href="#">Progetti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27177"><a title="Albanian Diaspora / Albania News" href="https://www.albanianews.it/albanian-diaspora">Programma sulla Diaspora</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29875"><a href="https://www.albanianews.it/italia/women">Progetto Women</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>Albania News / La voce della diaspora albanese</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Chiudi (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Condividi"></button>
                            <button class="pswp__button pswp__button--fs" title="Passa a schermo intero"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom avanti / indietro"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Precedente (freccia a sinistra)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Avanti (freccia destra)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style>
        <div class="jnews-cookie-law-policy">Questo sito utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione <a href="https://www.albanianews.it/informativa-cookie">Politica dei cookie</a>. <button data-expire="7" class="btn btn-cookie">Accetto</button></div>			<script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-11380697-1', 'auto');
                ga('send', 'pageview');
			</script>
			<div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <script>
                      ( adsbygoogle = window.adsbygoogle || []).push({
                            google_ad_client: 'ca-pub-5368647325902419', enable_page_level_ads: true
                      });
                    </script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201910'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"30512","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","autoload_limit":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.9'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Rama a &#8216;Porta a Porta&#8217;: questa non \u00e8 una rivolta del popolo","published":"2019-03-05 20:46:14","updated":"2019-03-05 19:46:14"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.albanianews.it\/italia","name":"Vivi Italia"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.albanianews.it\/italia","name":"Vivi Italia"}}]}</script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"it","mode":"title"};
        var aawp_geotargeting_localized_stores = {"ca":"ca","de":"de","at":"de","ch":"de","es":"es","fr":"fr","gb":"co.uk","ie":"co.uk","us":"com","ar":"com","cl":"com","pe":"com","bo":"com","py":"com","co":"com","ve":"com","ec":"com","mx":"com","au":"com"};
        var aawp_geotargeting_tracking_ids = {"ca":"bookpride0f-20","de":"bookpride0d-21","es":"bookpride04-21","fr":"bookpride-21","co.uk":"bookpride08-21","com":"bookpride-20"};
        /* ]]> */
    </script>
    <script type='text/javascript' src='https://stats.wp.com/e-201910.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1',blog:'47814116',post:'30512',tz:'1',srv:'www.albanianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '47814116', '30512' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1204119067","applicationID":"235514126","transactionName":"MlFQZEpTWUNQV0MLDAsbc1NMW1heHkdeDAQJUQ==","queueTime":0,"applicationTime":1356,"atts":"HhZTEgJJSk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
