<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /> <script data-ad-client="ca-pub-6967411358577500" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="theme-color" content="#1e73be"><meta name="msapplication-navbutton-color" content="#1e73be"><meta name="apple-mobile-web-app-status-bar-style" content="#1e73be"><title>Albania del nord: guesthouse, donne ed emancipazione</title><link rel="preload" as="font" href="https://cdn.albanianews.it/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" data-wpacu-preload-font="1" crossorigin><link rel="preload" as="font" href="https://cdn.albanianews.it/wp-content/themes/jnews/assets/dist/font/jegicon.woff" data-wpacu-preload-font="1" crossorigin><meta name="uri-translation" content="on" /><meta property="og:type" content="article"><meta property="og:title" content="Albania del nord: guesthouse, donne ed emancipazione"><meta property="og:site_name" content="Albania News"><meta property="og:description" content="A Koman, nord dell'Albania, Ermira gestisce una piccola guesthouse. Con altre donne ha creato un gruppo che valorizza le produzioni locali nei ristoranti e nelle strutture ricettive del villaggio"><meta property="og:url" content="https://www.albanianews.it/italia/alleanza/albania-del-nord-guesthouse-koman"><meta property="og:locale" content="it_IT"><meta property="og:image" content="https://cdn.albanianews.it/wp-content/uploads/2019/12/Ermira-guesthous-Koman-Ivo-Danchev.jpg"><meta property="og:image:height" content="994"><meta property="og:image:width" content="1858"><meta property="article:published_time" content="2019-12-10T09:04:54+00:00"><meta property="article:modified_time" content="2019-12-10T09:24:05+00:00"><meta property="article:author" content="https://www.facebook.com/albnews"><meta property="article:section" content="Interviste"><meta property="article:tag" content="AICS Tirana"><meta property="article:tag" content="Cospe"><meta property="article:tag" content="Koman"><meta property="article:tag" content="Nord Albania"><meta property="article:tag" content="OBCT"><meta property="article:tag" content="RTM"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Albania del nord: guesthouse, donne ed emancipazione"><meta name="twitter:description" content="A Koman, nord dell&#039;Albania, Ermira gestisce una piccola guesthouse. Con altre donne ha creato un gruppo che valorizza le produzioni locali nei ristoranti e nelle strutture ricettive del villaggio"><meta name="twitter:url" content="https://www.albanianews.it/italia/alleanza/albania-del-nord-guesthouse-koman"><meta name="twitter:site" content="https://twitter.com/AlbNews"><meta name="twitter:image:src" content="https://cdn.albanianews.it/wp-content/uploads/2019/12/Ermira-guesthous-Koman-Ivo-Danchev.jpg"><meta name="twitter:image:width" content="1858"><meta name="twitter:image:height" content="994"><meta property="fb:app_id" content="272160432815247"> <script type="text/javascript">var jnews_ajax_url = 'https://www.albanianews.it/?ajax-request=jnews'</script> <meta name="description" content="A Koman, nord dell&#039;Albania, Ermira gestisce una piccola guesthouse. Con altre donne ha creato un gruppo che valorizza le produzioni locali nei ristoranti e nelle strutture ricettive del villaggio"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.albanianews.it/italia/alleanza/albania-del-nord-guesthouse-koman" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//cdn.albanianews.it' /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Albania del nord: guesthouse, donne ed emancipazione Feed dei commenti" href="https://www.albanianews.it/italia/alleanza/albania-del-nord-guesthouse-koman/feed" /><style type='text/css'  data-wpacu-inline-css-file='1'>a.gflag{font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url(//cdn.albanianews.it/wp-content/plugins/gtranslate/16.png)}a.gflag img{border:0;height:16px;display:inline}a.gflag:hover{background-image:url(//cdn.albanianews.it/wp-content/plugins/gtranslate/16a.png)}img.gstats{display:none}a.alt_flag{background-image:url(//cdn.albanianews.it/wp-content/plugins/gtranslate/alt_flags.png)}a.alt_flag:hover{background-image:url(//cdn.albanianews.it/wp-content/plugins/gtranslate/alt_flagsa.png)}a.us_flag{background-position:0 0}a.br_flag{background-position:-100px 0}a.mx_flag{background-position:-200px 0}a.glink{text-decoration:none}a.glink span{margin-right:3px;font-size:10px;vertical-align:middle}a.glink img{vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:.8}a.glink:hover img{opacity:1}</style><!--[if lt IE 9]><style type='text/css' media='screen' data-wpacu-inline-css-file='1'>/*!
 * WPBakery Page Builder v6.0.0 (https://wpbakery.com)
 * Copyright 2011-2019 Michael M, WPBakery
 * License: Commercial. More details: http://go.wpbakery.com/licensing
 */
 body .vc_row.vc_row-o-content-middle{display:block}body .vc_ui-dropdown .vc_ui-list-bar-item{display:block}body .vc_ui-prompt-content{display:block}body .vc_ui-panel .vc_ui-panel-content-container{max-height:50vh!important}body .vc_ui-panel.vc_active{display:block}body .vc_ui-panel .vc_panel-tabs>.vc_edit-form-tab.vc_active{display:block}body [data-vc-template-search=true] .vc_edit-form-tab{display:block!important}body [data-vc-template-search=true] .vc_edit-form-tab.vc-search-result-empty{display:none!important}body .vc_edit_form_elements .vc_row{display:block}body .vc_ui-panel-header .vc_ui-panel-header-header{display:block}body .vc_ui-panel-window-inner{display:block}body .vc_tta-tabs.vc_tta-tabs-position-left{display:block}body .vc_tta-tabs.vc_tta-tabs-position-left .vc_tta-tabs-container{display:block}.vc_non_responsive body .vc_tta-tabs.vc_tta-tabs-position-left .vc_tta-tabs-container,.vc_tta-o-non-responsive body .vc_tta-tabs.vc_tta-tabs-position-left .vc_tta-tabs-container{display:block}body .vc_tta-tabs.vc_tta-tabs-position-left .vc_tta-panels-container{display:block}body .vc_tta-tabs.vc_tta-tabs-position-right{display:block}body .vc_tta-tabs.vc_tta-tabs-position-right .vc_tta-tabs-container{display:block}.vc_non_responsive body .vc_tta-tabs.vc_tta-tabs-position-right .vc_tta-tabs-container,.vc_tta-o-non-responsive body .vc_tta-tabs.vc_tta-tabs-position-right .vc_tta-tabs-container{display:block}body .vc_tta-tabs.vc_tta-tabs-position-right .vc_tta-panels-container{display:block}.vc_separator{display:table}.vc_separator h4{display:table-cell;white-space:pre;vertical-align:middle}.vc_separator .vc_sep_holder{display:table-cell;vertical-align:middle;width:50%}.vc_separator.vc_separator_align_left .vc_sep_holder{width:100%}.vc_separator.vc_separator_align_right .vc_sep_holder{width:100%}</style><![endif]--><style type='text/css'  data-wpacu-inline-css-file='1'>.jnews_mobile_sticky_ads>*{box-shadow:1px 0 5px 2px rgba(0,0,0,.1);background:#f5f5f5;padding-top:10px}.jnews_mobile_sticky_ads>.ads-wrapper>*{padding:0}.vc_message_box_sticky{background-color:#f5f5f5;border-color:transparent;color:#000;margin:0;width:85%;height:60px}.vc_message_box_p{text-align:center}.vc_message_box{margin:0;font-size:13px}a.glink{margin-right:10px}.entry-content ins{background:#fff}ins.adsbygoogle{background:transparent!important}.aawp .aawp-product--horizontal{background-color:#f7f7f7;border-top:1px solid #f3f3f3;border-bottom:1px solid #f3f3f3}.jeg_featured .wp-caption-text{text-align:center}</style><style type='text/css'  data-wpacu-inline-css-file='1'>.entry-header .jeg_post_meta .fa,.jeg_post_meta .fa{color:inherit!important}.widget .jeg_block_heading{margin-bottom:20px}.widget .jeg_block_heading_5{margin-bottom:10px}.widget .mc4wp-form-fields p,.footer_widget .mc4wp-form-fields p{font-size:13px}.entry-content blockquote,.entry-content q{font-style:normal;color:#111;font-weight:500;line-height:normal}.jeg_share_button a,.sidefeed_loadmore .btn,.jscroll-to-top>a{border-radius:0}.jeg_thumb .jeg_post_category a{padding:2px 4px}</style><link rel='stylesheet' id='wpacu-combined-css-head-1' href='//cdn.albanianews.it/wp-content/cache/asset-cleanup/css/head-a27a2f8c6ab93c33a6ee6251100614eedf027f3d.css' type='text/css' media='all' /><link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Falleanza%2Falbania-del-nord-guesthouse-koman" /><link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Falleanza%2Falbania-del-nord-guesthouse-koman&#038;format=xml" /><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}</style><script type='text/javascript'>var gt_request_uri = '/italia/alleanza/albania-del-nord-guesthouse-koman';</script> <meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.albanianews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ec9bfbe6-f679-4148-999c-54bc1791300a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "albanianews.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche spedite da albanianews.it!";
oneSignal_options['welcomeNotification']['url'] = "https://www.albanianews.it/condizioni-utilizzo-portale/notifiche-push?utm_source=onesignal&amp;utm_medium=anews_ita&amp;utm_campaign=pushinfo";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.201c9c11-2835-4563-82b9-55a6f9094e87";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Albania News vuole visualizzare delle notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche verranno visualizzate nel tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche verranno visualizzate nel tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi annullare la tua iscrizione in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'albanianews.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Abilita';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Per ricevere in tempo reale le notizie di Albania News sul tuo browser';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche da albanianews.it';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di albanianews.it';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla l&#039;iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#4db2ec';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#4db2ec';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '15px';
oneSignal_options['notifyButton']['offset']['right'] = '8px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><style type="text/css">.removed_link,a.removed_link{text-decoration:line-through}</style><link rel="amphtml" href="https://www.albanianews.it/italia/alleanza/albania-del-nord-guesthouse-koman/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/www.albanianews.it\/#organization","url":"https:\/\/www.albanianews.it","name":"Albania News","description":"La voce della diaspora albanese in Italia","masthead":"https:\/\/www.albanianews.it\/condizioni-utilizzo-portale","foundingDate":"2008-03-20","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/10\/logo-albania-news.png","width":1000,"height":1000},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.albanianews.it\/#website","url":"https:\/\/www.albanianews.it\/","name":"Albania News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.albanianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-270x270.png" /> <script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display:none}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1573059017852{padding-top:30px!important;padding-bottom:0px!important;background-color:#f2f2f2!important}.vc_custom_1516269714228{padding-right:60px!important}.vc_custom_1515396791895{margin-bottom:10px!important}.vc_custom_1512120700337{margin-bottom:20px!important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-34368 single-format-standard wp-embed-responsive aawp-custom jeg_single_tpl_5 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-17918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17918"><a title="Chi siamo / Albania News" href="https://www.albanianews.it/staff">Chi siamo</a><ul class="sub-menu"><li id="menu-item-33940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33940"><a title="Curriculum di Albania News" href="https://www.albanianews.it/curriculum">Curriculum</a></li></ul></li><li id="menu-item-17917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17917"><a title="Come contattare Albania News" href="https://www.albanianews.it/contatti">Contatti</a></li><li id="menu-item-18624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18624"><a title="Galleria Foto / Albania News" href="https://www.albanianews.it/galleria">Galleria foto</a></li><li id="menu-item-17916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17916"><a title="Turismo.AL" href="https://www.turismo.al">Albania turistica</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_html"> <a href="https://sq.albanianews.it" title="Albanian" class="glink nturl notranslate"><img src="//cdn.albanianews.it/wp-content/plugins/gtranslate/flags/16/sq.png" height="16" width="16" alt="Albanian" /> <span>SQ</span></a> <a href="https://en.albanianews.it" onclick="doGTranslate('it|en');return false;" title="English" class="glink nturl notranslate"><img src="//cdn.albanianews.it/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English" /> <span>EN</span></a> <a href="https://www.albanianews.it" onclick="doGTranslate('it|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//cdn.albanianews.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="Italian" /> <span>IT</span></a> <script type="text/javascript">function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='it';location.href=location.protocol+'//'+(lang == 'it' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri;}</script> </div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_top_date"> 10 Dicembre 2019</div><div class="jeg_nav_item jnews_header_topbar_weather"></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.albanianews.it/" style="padding: 0px 0px 0px 20px;"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news_300.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news_300.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-33931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33931 bgnav" data-item-row="default" ><a title="Albania News Homepage" href="https://www.albanianews.it/">Home</a></li><li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920 bgnav" data-item-row="default" ><a title="Albania" href="https://www.albanianews.it/albania">Albania</a><ul class="sub-menu"><li id="menu-item-31990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990 bgnav" data-item-row="default" ><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788 bgnav" data-item-row="default" ><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li><li id="menu-item-33941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941 bgnav" data-item-row="default" ><a title="Rassegna di articoli e video" href="https://www.albanianews.it/rassegna">Rassegna stampa</a></li><li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791 bgnav" data-item-row="default" ><a title="Statistiche dall&#8217;Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li><li id="menu-item-33943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943 bgnav" data-item-row="default" ><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.it/sondaggio">Sondaggi</a></li><li id="menu-item-33944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944 bgnav" data-item-row="default" ><a title="LA cultura digitale albanese" href="https://www.albanianews.it/tech">Tecnologia</a></li><li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787 bgnav" data-item-row="default" ><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li><li id="menu-item-30987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987 bgnav" data-item-row="default" ><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li><li id="menu-item-30988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988 bgnav" data-item-row="default" ><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li></ul></li><li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-17623 bgnav" data-item-row="default" ><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a><ul class="sub-menu"><li id="menu-item-33942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942 bgnav" data-item-row="default" ><a title="La diaspora albanese" href="https://www.albanianews.it/diaspora">Diaspora albanese</a></li><li id="menu-item-31394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394 bgnav" data-item-row="default" ><a title="Eventi in Albania e Italia" href="https://www.albanianews.it/eventi">Eventi</a></li><li id="menu-item-33359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359 bgnav" data-item-row="default" ><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li><li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793 bgnav" data-item-row="default" ><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li></ul></li><li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785 bgnav" data-item-row="default" ><a title="Kosovo News" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784 bgnav" data-item-row="default" ><a title="Relazioni Albania &#8211; Europa" href="https://www.albanianews.it/notizie/europe">Europa</a><ul class="sub-menu"><li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781 bgnav" data-item-row="default" ><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li><li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789 bgnav" data-item-row="default" ><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li><li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786 bgnav" data-item-row="default" ><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li><li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783 bgnav" data-item-row="default" ><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li><li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782 bgnav" data-item-row="default" ><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li></ul></li><li id="menu-item-33928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928 bgnav" data-item-row="default" ><a title="Editoriali Albania News" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li><li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-17624 bgnav" data-item-row="default" ><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a><ul class="sub-menu"><li id="menu-item-29871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29871 bgnav" data-item-row="default" ><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li><li id="menu-item-29872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29872 bgnav" data-item-row="default" ><a title="Libri albanesi" href="https://www.albanianews.it/cultura/libri">Libri</a></li><li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792 bgnav" data-item-row="default" ><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li><li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31009 bgnav" data-item-row="default" ><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a></li><li id="menu-item-29869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869 bgnav" data-item-row="default" ><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li><li id="menu-item-29870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870 bgnav" data-item-row="default" ><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li><li id="menu-item-29873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873 bgnav" data-item-row="default" ><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li></ul></li><li id="menu-item-31794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31794 bgnav" data-item-row="default" ><a title="Interviste a personaggi albanesi" href="https://www.albanianews.it/cultura/interviste">Interviste</a></li><li id="menu-item-32955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955 bgnav" data-item-row="default" ><a title="Scopri l&#8217;Albania" href="https://www.albanianews.it/turismo">Turismo</a><ul class="sub-menu"><li id="menu-item-33004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004 bgnav" data-item-row="default" ><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li><li id="menu-item-33572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572 bgnav" data-item-row="default" ><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durrës</a></li><li id="menu-item-33089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33089 bgnav" data-item-row="default" ><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a></li><li id="menu-item-33184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33184 bgnav" data-item-row="default" ><a title="Guida di Saranda" href="https://www.albanianews.it/albania/saranda">Saranda</a></li><li id="menu-item-33306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33306 bgnav" data-item-row="default" ><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.it/albania/korce">Korçë</a></li><li id="menu-item-32994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32994 bgnav" data-item-row="default" ><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li></ul></li><li id="menu-item-17738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17738 bgnav" data-item-row="default" ><a title="Sport e calcio albanese" href="https://www.albanianews.it/sport">Sport</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.albanianews.it/"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news_300.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news.png 2x" alt="Albania News"data-light-src="https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news_300.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/11/logo_albania_news.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 51px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main jeg_sidebar_none"><div class="jeg_container"><div class="jeg_featured_big jeg_parallax"><div class="jeg_featured_bg"><div class="jeg_featured_img" style="background-image: url(https://cdn.albanianews.it/wp-content/uploads/2019/12/Ermira-guesthous-Koman-Ivo-Danchev.jpg);"></div></div><div class="jeg_fs_content"><div class="entry-header"><div class="container"><h1 class="jeg_post_title">Albania del nord: guesthouse, donne ed emancipazione</h1><h2 class="jeg_post_subtitle">A Koman, nord dell&#039;Albania, Ermira gestisce una piccola guesthouse. Con altre donne ha creato un gruppo che valorizza le produzioni locali nei ristoranti e nelle strutture ricettive del villaggio</h2><div class="jeg_meta_container"></div></div></div></div><div class="jeg_scroll_flag"></div></div><div class="jeg_breadcrumbs"><div class="container jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://www.albanianews.it">Home</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://www.albanianews.it/cultura">Cultura</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.albanianews.it/cultura/interviste">Interviste</a> </span></div></div></div><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div></div><div class="jeg_content jeg_singlepage"><div class="container"><div class="row"><div class="jeg_main_content col-md-no-sidebar-narrow"><div class="jeg_inner_content"><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Falleanza%2Falbania-del-nord-guesthouse-koman" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Albania+del+nord%3A+guesthouse%2C+donne+ed+emancipazione+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Falleanza%2Falbania-del-nord-guesthouse-koman" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Falleanza%2Falbania-del-nord-guesthouse-koman&title=Albania+del+nord%3A+guesthouse%2C+donne+ed+emancipazione" rel='nofollow'  class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a><div class="share-secondary"> <a href="whatsapp://send?text=Albania+del+nord%3A+guesthouse%2C+donne+ed+emancipazione%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fitalia%2Falleanza%2Falbania-del-nord-guesthouse-koman" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Falleanza%2Falbania-del-nord-guesthouse-koman&media=https://www.albanianews.it/wp-content/uploads/2019/12/Ermira-guesthous-Koman-Ivo-Danchev.jpg&description=Albania+del+nord%3A+guesthouse%2C+donne+ed+emancipazione" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_yM5DAdCwTH{width:728px!important;height:90px!important}@media (max-width:1199px){.adsslot_yM5DAdCwTH{width:728px!important;height:90px!important}}@media (max-width:767px){.adsslot_yM5DAdCwTH{width:300px!important;height:600px!important}}</style><ins class="adsbygoogle adsslot_yM5DAdCwTH" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="4144012306"> data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p>L&#8217;intervista è stata pubblicata originariamente su <a href="https://www.balcanicaucaso.org/" target="_blank" rel="noopener noreferrer">Osservatorio Balcani e Caucaso Transeuropa</a>, di Francesco Martino<span id="more-34368"></span></p><p><strong>Lei gestisce una guest house a Koman. Quali sono le opportunità turistiche in questa zona dell&#8217;Albania?</strong></p><p>Negli ultimi anni a Koman vi è stato un aumento del numero di turisti, soprattutto di turisti che cercano un&#8217;esperienza inusuale. Abbiamo un&#8217;offerta che guarda all’agriturismo, alle tradizioni, ma anche al turismo storico e culturale, visto che qui vi è il cosiddetto castello di Dalmaca, epicentro della &#8216;cultura di Koman&#8217; sviluppatasi nell&#8217;area tra il 550 e il 700 d.c. Abbiamo notato la mancanza di strutture adeguate per ricevere degli ospiti e offrire loro un soggiorno un po’ più lungo, con un programma più denso. Così – con un gruppo di donne e con l&#8217;aiuto del programma Women &#8211; abbiamo avuto l’idea di creare delle strutture in grado d’offrire più servizi, tra cui una guest house.</p><p><strong>Quanto è difficile cooperare tra donne in una realtà come Koman?</strong></p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-6967411358577500"
data-ad-slot="8238056244"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><p>Vi è una collaborazione molto buona. Da queste parti noi donne lavoriamo per la famiglia tutto il giorno, spesso non è possibile avere hobbies e le attività economiche – se gestite direttamente da una donna – avvengono comunque all&#8217;interno della famiglia. In questa realtà, collaborare tra donne è quindi un&#8217;opportunità importante, che penso abbiamo saputo cogliere.</p><p><strong>Cosa significa essere emancipata per una donna nell’Albania di oggi?</strong></p><p>Per me l’emancipazione inizia dall’istruzione, o almeno questo è quello che ho voluto per me stessa. Essere istruiti ti regala possibilità molto importanti di emancipazione. Un secondo elemento importantissimo è di essere anche occupata, cioè che il lavoro di una donna venga valorizzato attraverso una retribuzione. In generale, questo manca alle donne albanesi.</p><p>In base alla mia esperienza personale, le donne in Albania, e sicuramente anche a Koman, lavorano molto ma non sono retribuite. Penso che l’emancipazione femminile qui, come altrove nel paese, passi quindi attraverso il raggiungimento di un’indipendenza economica. Anche per questo abbiamo creato un progetto che prevedesse che ogni donna del nostro gruppo si occupasse di determinate strutture (es. guest house, piccolo caseificio, ristorante). In questo modo il lavoro di ogni donna garantisce una retribuzione economica, che può essere riconosciuta anche in famiglia.</p><p><strong>Quindi creare delle opportunità economiche per le donne è il primo passo, forse il principale, per cambiare la situazione?</strong></p><p>Penso di sì. Creando un’indipendenza economica, le donne capiscono il loro valore. In Albania, in generale, le donne hanno una considerazione di se stesse molto bassa, e la situazione peggiore si riscontra proprio nelle zone rurali e in quelle di montagna. L’indipendenza economica è quindi importante innanzitutto per la stesse donne, affinché capiscano tramite una contropartita economica, quanto è grande il contributo che danno alle proprie famiglie. In più, potendo contare su un’entrata economica, hanno la possibilità di fare qualcosa in più per loro stesse o per i loro figli. Credo che tutto questo possa sfociare in un maggiore benessere sociale, sia per le donne che per le famiglie.</p><p><strong>Gli uomini albanesi sono pronti ad accettare un ruolo più indipendente, più libero per le donne?</strong></p><p>In generale, la mentalità degli uomini è cambiata, è più aperta e in molti sono più disposti ad accettare un ruolo diverso per le donne. Forse non promuovono ancora l’idea che una donna debba puntare all’indipendenza, però non la negano una volta che questa viene ottenuta. È un buon punto di partenza.</p><p><strong>Vi è una reale possibilità che un paese come Koman rimanga vivo nei prossimi dieci, vent’anni? Che vi sia vita economica, sviluppo, futuro, bambini?</strong></p><p>Vi sono diversi aspetti che sono in grado di favorire miglioramenti a Koman. Anche grazie alla presenza di una centrale idroelettrica credo ci siano ottime possibilità che le persone non vadano via da qui. Poi Scutari non è lontana e molti giovani possono studiare lì e poi tornare e fare alcune cose qui, come ho fatto anch&#8217;io. E lo fanno già. Da questo punto di vista penso vi sia molta differenza rispetto agli anni passati. Io, ad esempio, non avrei mai pensato di essere qui oggi e di fare questa intervista, che si sarebbe costruita una guest house o che qualcun altro avrebbe fatto investimenti in questa zona.</p><p>Se abbiamo una visione del futuro, se comunichiamo efficacemente quello che può offrire il nostro villaggio o la nostra zona, penso che ci siano buone opportunità per uno sviluppo futuro. Anche perché Koman si trova in un punto strategico sulla strada per Valbona, che negli ultimi anni attira sempre più turisti. Il nostro obiettivo è che Koman non rappresenti solo un luogo di passaggio tra città, ma che i turisti possano fermarsi per uno o due giorni.</p><p>Qui non possiamo di certo offrire soggiorni di lusso, ma tutti i vantaggi dell&#8217;agriturismo. Chi ci fa visita chiede del buon cibo, cibo locale, che abbia i sapori della nostra terra. E poi vogliono vedere i vestiti tradizionali, come si piantano i semi, come si coltiva la terra. Tutte cose che non possono trovare in città.</p><p><strong>Possiamo immaginare che tra qualche anno una Koman sviluppata, piena di vita e con un sindaco donna?</strong></p><p>È volare troppo in alto. Arrivando qui, lungo la strada, si vede, diversamente da altri villaggi, che ci sono posti in cui si investe e si lavora per un futuro anche turistico. Che mi auguro ci sarà. Riguardo ad una donna sindaco, mi sembra un po’ difficile da immaginare.</p><p><strong>Lei è una persona piena di iniziativa, istruita, magari sarà lei il primo sindaco donna&#8230;</strong></p><p>Non mi interessa la politica.</p><p><strong>Perché sarebbe così difficile avere un sindaco donna?</strong></p><p>Viviamo in una società in cui rimangono ancora molte barriere.</p><p><strong>Se lei dovesse spiegare brevemente ad un turista che non ha mai visto Koman perché venire qui&#8230;</strong></p><p>Cerco spesso di fare pubblicità a Koman, anche all’interno della mia cerchia di amici. Non so però se ho mai trovato le parole giuste. Koman è un posto che offre una bellezza naturale. Non abbiamo dato contributo a tutto questo, ci è stato dato da Dio e ne siamo grati. Poi, naturalmente, c&#8217;è il già citato Castello di Dalmaca: vale la pena arrivare a Koman anche solo per quest&#8217;ultimo.</p><p>Poi qui si può scoprire come si piantano le patate, come si fa il vino. Sappiamo che l’Italia è molto conosciuta per il vino, però qui c’è un metodo diverso per produrlo, e può darsi interessi a qualcuno. In più possiamo offrire buon cibo. Certo, l&#8217;Albania resta un posto un po&#8217; difficile dal punto di vista sociale, a causa della mentalità e della transizione politica che abbiamo vissuto: ma siamo gente molto ospitale. Chi verrà a farci visita, se ne renderà subito conto.</p><p><a href="https://sq.albanianews.it/aleanca/shqiperia-e-veriut-bujtina-gra-emancipim"><strong>L&#8217;intervista è disponibile anche in lingua albanese </strong></a></p><h2>Il programma</h2><p><strong><em>L&#8217;Alleanza per lo sviluppo e la valorizzazione dell’agricoltura familiare nel nord dell’Albania&#8221;</em></strong> è un programma promosso da Reggio Volontari nel Mondo e Cooperazione per lo sviluppo Paesi emergenti con il sostegno dell’Agenzia Italiana per la Cooperazione allo Sviluppo. Intende favorire lo sviluppo economico dell’Albania settentrionale a partire dalle sue risorse paesaggistiche e agro-pastorali.</p><p>Per fare fronte alla carenza di infrastrutture e servizi per l’agricoltura e al progressivo spopolamento che affligge la regione, l’Alleanza si propone di sviluppare un approccio di filiera che metta in rete l’agricoltura e l’allevamento a scala familiare valorizzando sul territorio i saperi tradizionali, le produzioni tipiche e il turismo. In un <a href="https://www.albanianews.it/italia/alleanza" target="_blank" rel="noopener noreferrer"><strong>dossier approfondimenti</strong></a>, interviste, fotoracconti e videoreportage</p><div class="jeg_post_tags"></div><div class="row vc_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class="vc_message_box vc_message_box-standard vc_message_box-rounded vc_color-info"><div class="vc_message_box-icon"><i class="fa fa-info-circle"></i></div><p><em><strong>Albania News</strong> si impegna a correggere il più rapidamente possibile errori o imprecisioni contenuti nei suoi articoli. Le richieste di precisazione possono essere indirizzate a </em><strong><a href="mailto:info@albanianews.it"><em>info@albanianews.it</em> <i class="fa fa-envelope" aria-hidden="true"></i></a></strong></p><p>Per non perdere gli articoli di <strong>Albania News</strong> seguiteci su <a href="https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?oc=3&amp;ceid=IT:it"><strong>Google News <i class="fa fa-external-link"></i></strong></a></p></div></div></div></div></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Falleanza%2Falbania-del-nord-guesthouse-koman" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Albania+del+nord%3A+guesthouse%2C+donne+ed+emancipazione+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Falleanza%2Falbania-del-nord-guesthouse-koman" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Falleanza%2Falbania-del-nord-guesthouse-koman&title=Albania+del+nord%3A+guesthouse%2C+donne+ed+emancipazione" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a><div class="share-secondary"> <a href="whatsapp://send?text=Albania+del+nord%3A+guesthouse%2C+donne+ed+emancipazione%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fitalia%2Falleanza%2Falbania-del-nord-guesthouse-koman" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fitalia%2Falleanza%2Falbania-del-nord-guesthouse-koman&media=https://www.albanianews.it/wp-content/uploads/2019/12/Ermira-guesthous-Koman-Ivo-Danchev.jpg&description=Albania+del+nord%3A+guesthouse%2C+donne+ed+emancipazione" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Albania<strong> News</strong></span></h3></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-6967411358577500"
data-ad-slot="4800733480"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_34368_0_5def6448ec8b7   " data-unique="jnews_module_34368_0_5def6448ec8b7"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli<strong> correlati</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 post-33476 post type-post status-publish format-standard has-post-thumbnail hentry category-alleanza category-interviste tag-aics tag-cospe tag-nord-albania tag-obct tag-rtm"><div class="jeg_thumb"> <a href="https://www.albanianews.it/italia/alleanza/agrofest-puka-nord-albania"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Shqiperi Panair Agrofest Puka" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/Shqiperi-Panair-Agrofest-Puka-360x180.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/Shqiperi-Panair-Agrofest-Puka-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2019/10/Shqiperi-Panair-Agrofest-Puka-750x375.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2019/10/Shqiperi-Panair-Agrofest-Puka-1140x570.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/cultura/interviste" class="category-interviste">Interviste</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/italia/alleanza/agrofest-puka-nord-albania">Agrofest a Pukë: a tutt&#8217;agricoltura!</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/italia/alleanza/agrofest-puka-nord-albania"><i class="fa fa-clock-o"></i> 15 Ottobre 2019</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-33222 post type-post status-publish format-standard has-post-thumbnail hentry category-rassegna tag-edi-rama tag-media-albanesi tag-obct"><div class="jeg_thumb"> <a href="https://www.albanianews.it/rassegna/albania-edi-rama-obct"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Edi Rama Tv" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/Edi-Rama-tv-360x180.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/Edi-Rama-tv-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2019/10/Edi-Rama-tv-750x375.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/rassegna" class="category-rassegna">Rassegna Stampa</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/rassegna/albania-edi-rama-obct">ERTV e la gestione dell&#8217;informazione in Albania</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/rassegna/albania-edi-rama-obct"><i class="fa fa-clock-o"></i> 03 Ottobre 2019</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-33102 post type-post status-publish format-standard has-post-thumbnail hentry category-rassegna tag-media-albanesi tag-obct"><div class="jeg_thumb"> <a href="https://www.albanianews.it/rassegna/albania-giornalismo-censura"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Albania Giornalismo Censura" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/09/albania-giornalismo-censura-360x180.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/09/albania-giornalismo-censura-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2019/09/albania-giornalismo-censura-750x375.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2019/09/albania-giornalismo-censura-1140x570.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/rassegna" class="category-rassegna">Rassegna Stampa</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/rassegna/albania-giornalismo-censura">Albania, giornalismo all’ombra della censura</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/rassegna/albania-giornalismo-censura"><i class="fa fa-clock-o"></i> 23 Settembre 2019</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-32909 post type-post status-publish format-standard has-post-thumbnail hentry category-alleanza tag-aics tag-cospe tag-foto-albania tag-nord-albania tag-obct tag-rtm"><div class="jeg_thumb"> <a href="https://www.albanianews.it/italia/alleanza/battaglia-vita"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Nik Ndoj (pascoli di Hamzi, Albania, 2019)" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/09/Pensieri-360x180.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/09/Pensieri-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2019/09/Pensieri-750x375.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2019/09/Pensieri-1140x570.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/italia/alleanza" class="category-alleanza">Alleanza</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/italia/alleanza/battaglia-vita">Albania del nord: battaglia nel nome della vita</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/italia/alleanza/battaglia-vita"><i class="fa fa-clock-o"></i> 16 Settembre 2019</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-32648 post type-post status-publish format-video has-post-thumbnail hentry category-turismo tag-fiume-drini tag-fiume-shala tag-koman tag-scutari tag-valbona post_format-post-format-video"><div class="jeg_thumb"> <a href="https://www.albanianews.it/turismo/lago-koman-nord-albania"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Albania, Il Lago Di Koman Incanta I Turisti" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/08/albania-il-lago-di-koman-incanta-i-turisti-360x180.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/08/albania-il-lago-di-koman-incanta-i-turisti-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2019/08/albania-il-lago-di-koman-incanta-i-turisti-750x375.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2019/08/albania-il-lago-di-koman-incanta-i-turisti-1140x570.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.albanianews.it/turismo" class="category-turismo">Turismo</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/turismo/lago-koman-nord-albania">Albania, il lago di Koman incanta i turisti</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/turismo/lago-koman-nord-albania"><i class="fa fa-clock-o"></i> 27 Agosto 2019</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_34368_0_5def6448ec8b7 = {"header_icon":"","first_title":"Articoli","second_title":" correlati","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":34368,"include_category":"","exclude_category":"","include_author":"","include_tag":"10544,2028,4263,5417,11269,10543","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d F Y","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"22","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_8"};</script> </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="272160432815247"><h3 class='comment-heading'>Discussione su questo articolo</h3><div class="fb-comments" data-href="https://www.albanianews.it/italia/alleanza/albania-del-nord-guesthouse-koman" data-num-posts="10" data-width="100%"></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_PFtYOH0QCj{width:970px!important;height:250px!important}@media (max-width:1199px){.adsslot_PFtYOH0QCj{width:728px!important;height:90px!important}}@media (max-width:767px){.adsslot_PFtYOH0QCj{width:336px!important;height:280px!important}}</style><ins class="adsbygoogle adsslot_PFtYOH0QCj" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="1863503329"> data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-34368 single-format-standard wp-embed-responsive aawp-custom jeg_single_tpl_5 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_custom"><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content"><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_custom_1573059017852 vc_row-has-fill jnews_5def6449020bc footer_light"><div class="jeg-vc-wrapper"><div class="footer_column wpb_column jeg_column vc_column_container vc_col-sm-4 vc_custom_1516269714228"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_about "> <a class="footer_logo" href="https://www.albanianews.it/"> <img src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews-logo-albania-oggi.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews-logo-albania-oggi.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews-logo-albania.png 2x" alt="Albania News" data-pin-no-hover="true"> </a><p><a title="albania news" href="https://www.albanianews.it">Albania News</a> è un giornale telematico in italiano con le ultime notizie sull&#8217;Albania (Shqipëria) e gli albanesi in Italia. Registrata al Tribunale di Modena al numero 1973 del 30-09-2009</p></div><div class="row vc_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 vc_hidden-xs"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1515396791895" ><div class="wpb_wrapper"><p><strong>Seguici</strong></p></div></div><div  class='jeg_social_icon_block socials_widget jnews_module_34368_2_5def6449040d0 nobg '><a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="vc_empty_space"   style="height: 50px"><span class="vc_empty_space_inner"></span></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-8 vc_hidden-sm vc_hidden-xs"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row vc_inner vc_row-fluid"><div class="footer_column wpb_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Speciale Albania</h2><div class="menu-speciale-albania-container"><ul id="menu-speciale-albania" class="menu"><li id="menu-item-33742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33742"><a title="Terra delle Aquile" href="https://www.albanianews.it/albania">Albania</a></li><li id="menu-item-33003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33003"><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li><li id="menu-item-33571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33571"><a title="Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durrës</a></li><li id="menu-item-33088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33088"><a title="Scutari o Shkodër" href="https://www.albanianews.it/albania/shkoder">Shkodër</a></li><li id="menu-item-33185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33185"><a title="Saranda, mare in Albania" href="https://www.albanianews.it/albania/saranda">Saranda</a></li><li id="menu-item-33307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33307"><a title="Korçë / Corizza" href="https://www.albanianews.it/albania/korce">Korçë</a></li><li id="menu-item-33000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33000"><a title="Argirocastro o Gjirokastër" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li></ul></div></div></div></div></div></div><div class="footer_column wpb_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Cosa sapere</h2><div class="menu-cosa-sapere-container"><ul id="menu-cosa-sapere" class="menu"><li id="menu-item-33029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33029"><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li id="menu-item-33032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33032"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li><li id="menu-item-33033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33033"><a title="Statistiche in Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li><li id="menu-item-33030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33030"><a title="Festività in Albania" href="https://www.albanianews.it/albania/festivita">Festività</a></li><li id="menu-item-28119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28119"><a title="Cronologia dell&#8217;Albania" href="https://www.albanianews.it/albania/cronologia">Cronologia</a></li><li id="menu-item-33034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33034"><a title="Curiosità dall&#8217;Albania" href="https://www.albanianews.it/curiosita">Curiosità</a></li><li id="menu-item-33743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33743"><a title="Kosova" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li></ul></div></div></div></div></div></div><div class="footer_column wpb_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element footer_column"><div class="widget widget_nav_menu"><h2 class="widgettitle">Cultura</h2><div class="menu-cultura-container"><ul id="menu-cultura" class="menu"><li id="menu-item-20724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20724"><a title="Interviste / Albania News" href="https://www.albanianews.it/cultura/interviste">Interviste</a></li><li id="menu-item-20721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20721"><a title="Arte / Albania News" href="https://www.albanianews.it/cultura/arte">Arte</a></li><li id="menu-item-20726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20726"><a title="Letteratura / Albania News" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li><li id="menu-item-33740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33740"><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a></li><li id="menu-item-27491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27491"><a href="https://www.albanianews.it/albanian-diaspora">Diaspora</a></li><li id="menu-item-33741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33741"><a title="Eventi albanesi" href="https://www.albanianews.it/eventi">Eventi</a></li><li id="menu-item-33744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33744"><a title="Scopri Albania turistica" href="https://www.albanianews.it/turismo">Turismo</a></li></ul></div></div></div></div></div></div><div class="footer_column wpb_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element footer_column"><div class="widget widget_nav_menu"><h2 class="widgettitle">Categorie</h2><div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-5122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5122"><a title="Notizie dall&#8217;Albania" href="https://www.albanianews.it/notizie">Notizie</a></li><li id="menu-item-33746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33746"><a title="Integrazione europea" href="https://www.albanianews.it/notizie/europe">Verso l&#8217;Europa</a></li><li id="menu-item-5125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-5125"><a title="Albanesi in Italia" href="https://www.albanianews.it/italia">Vivi Italia</a></li><li id="menu-item-33745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33745"><a title="Redazionali" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li><li id="menu-item-5124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-5124"><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a></li><li id="menu-item-5231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5231"><a title="Comunità arbereshe" href="https://www.albanianews.it/arberia">Arbëria</a></li><li id="menu-item-7751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7751"><a title="Lajme shqip" href="https://sq.albanianews.it">Shqip</a></li></ul></div></div></div></div></div></div></div><div class="vc_empty_space"   style="height: 40px"><span class="vc_empty_space_inner"></span></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_custom_1512120700337  vc_custom_1512120700337" ><span class="vc_sep_holder vc_sep_holder_l"><span  style="border-color:#e0e0e0;" class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  style="border-color:#e0e0e0;" class="vc_sep_line"></span></span></div><div class="row vc_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper"><style scoped>.jnews_module_34368_3_5def64490dc57 .jeg_menu_footer a,.footer_dark .jnews_module_34368_3_5def64490dc57 .jeg_menu_footer a{color:#212121}</style><div class='jnews_module_34368_3_5def64490dc57'><ul class="jeg_menu_footer"><li id="menu-item-17913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-17913"><a title="Condizioni d&#8217;uso" href="https://www.albanianews.it/condizioni-utilizzo-portale">Condizioni d&#8217;uso</a></li><li id="menu-item-28788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28788"><a title="La storia di Albania News" href="https://www.albanianews.it/staff">Chi siamo</a></li><li id="menu-item-28789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28789"><a title="Come contattare Albania News" href="https://www.albanianews.it/contatti">Contatti</a></li></ul></div></div></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-34008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34008"><a title="Albania Oggi!" href="https://www.albanianews.it/albania-oggi">Home</a></li><li id="menu-item-33920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33920"><a title="Albania Mobile" href="https://www.albanianews.it/albania">Albania</a></li><li id="menu-item-33921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-33921"><a title="Italia Mobile" href="https://www.albanianews.it/italia">Italia</a></li><li id="menu-item-33923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33923"><a title="Kosovo Mobile" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li id="menu-item-33922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33922"><a title="Europa Mobile" href="https://www.albanianews.it/notizie/europe">Europa</a></li><li id="menu-item-33926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33926"><a title="Opinioni Mobile" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li><li id="menu-item-33924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-33924"><a title="Cultura Mobile" href="https://www.albanianews.it/cultura">Cultura</a></li><li id="menu-item-33925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33925"><a title="Turismo Mobile" href="https://www.albanianews.it/turismo">Turismo</a></li><li id="menu-item-33927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33927"><a title="Sport Mobile" href="https://www.albanianews.it/sport">Sport</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><a href="https://www.albanianews.it" title="Albania News">Albania News</a>, la voce della diaspora albanese in Italia</p></div></div></div></div></div> <script async src='//cdn.albanianews.it/wp-content/cache/caos-analytics/analytics.js'></script><script>window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
    ga.l = +new Date;</script> <script>// You're always allowing cookies. No additional script is needed.</script> <script>ga('create', 'UA-11380697-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.albanianews.it',
            'cookieExpires': '7776000'
        }
    );

        ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

        
        setTimeout(
        ga('send', 'event', 'adjusted bounce rate', '60 seconds'), 60000);</script> <script type="text/javascript">var jfla = ["view_counter"]</script><style>.aawp .aawp-product--horizontal .aawp-product__description{display:block}</style><div class="jnews-cookie-law-policy">Questo sito utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione <a href="https://www.albanianews.it/informativa-cookie">Politica dei cookie</a>. <button data-expire="7" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>( adsbygoogle = window.adsbygoogle || []).push({
                            google_ad_client: 'ca-pub-6967411358577500', enable_page_level_ads: true
                      });</script> <script   type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script type='text/javascript'>/*  */
var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"34368","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"www.albanianews.it"};
/*  */</script> <!--[if lt IE 9]> <script   type='text/javascript' defer='defer' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script> <![endif]--><div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.albanianews.it\/cultura","name":"Cultura"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.albanianews.it\/cultura\/interviste","name":"Interviste"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.albanianews.it\/cultura","name":"Cultura"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.albanianews.it\/cultura\/interviste","name":"Interviste"}}]}</script> <script>jQuery('.jeg_sharelist a[href*="twitter.com"]').attr('href', 'https://twitter.com/intent/tweet?text='+encodeURIComponent(jQuery('h1.jeg_post_title').text())+' via @AlbNews'+'&url='+encodeURIComponent(jQuery('link[rel="canonical"]').attr('href')));</script> <script type="text/javascript" defer src="https://cdn.albanianews.it/wp-content/cache/breeze-minification/1/js/breeze_8c6d2c7aff19320f94a8a2b84fdecc24.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Tue, 10 Dec 2019 09:24:25 GMT -->
