<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" />
	<title>Il suono del mare nella musica di Aulon Naçi. Si esibisce in Puglia</title>

<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In occasione della Settimana della Cultura del Mare, la musica di Aulon Naçi approda al teatro Tito Schipa di Gallipoli, Puglia"/>
<link rel="canonical" href="https://www.albanianews.it/cultura/musica/aulon-naci-gallipoli-puglia" />
<link rel="publisher" href="https://plus.google.com/+AlbanianewsIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ascoltare il suono del mare in Puglia attraverso la musica di Aulon Naçi" />
<meta property="og:description" content="In occasione della Settimana della Cultura del Mare, la musica di Aulon Naçi approda al teatro Tito Schipa di Gallipoli, Puglia" />
<meta property="og:url" content="https://www.albanianews.it/cultura/musica/aulon-naci-gallipoli-puglia" />
<meta property="og:site_name" content="Albania News" />
<meta property="article:publisher" content="https://www.facebook.com/albnews" />
<meta property="article:author" content="https://www.facebook.com/albnews" />
<meta property="article:tag" content="Aulon Naçi" />
<meta property="article:tag" content="Gallipoli" />
<meta property="article:tag" content="Puglia" />
<meta property="article:tag" content="Tito Schipa" />
<meta property="article:section" content="Musica" />
<meta property="article:published_time" content="2018-10-07T19:59:12+00:00" />
<meta property="fb:app_id" content="272160432815247" />
<meta property="og:image" content="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0009.jpg?fit=1280%2C960&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0009.jpg?fit=1280%2C960&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta property="og:image:alt" content="La musica di Aulon Naçi in Puglia 1" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In occasione della Settimana della Cultura del Mare, la musica di Aulon Naçi approda al teatro Tito Schipa di Gallipoli, Puglia" />
<meta name="twitter:title" content="Ascoltare il suono del mare in Puglia attraverso la musica di Aulon Naçi" />
<meta name="twitter:site" content="@AlbNews" />
<meta name="twitter:image" content="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0009.jpg?fit=1280%2C960&#038;ssl=1" />
<meta name="twitter:creator" content="@AlbNews" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.albanianews.it\/","sameAs":["https:\/\/www.facebook.com\/albnews","https:\/\/instagram.com\/albanianews\/","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/plus.google.com\/+AlbanianewsIt","https:\/\/www.youtube.com\/user\/AlbNews","https:\/\/www.pinterest.com\/albanianews\/","https:\/\/twitter.com\/AlbNews"],"@id":"https:\/\/www.albanianews.it\/#organization","name":"ALBANIA NEWS","logo":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2013\/12\/logo_anews.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.albanianews.it/cultura/musica/aulon-naci-gallipoli-puglia/amp" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" />
<link rel='stylesheet' id='wprm-public-css'  href='https://www.albanianews.it/wp-content/plugins/wp-recipe-maker/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://www.albanianews.it/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.albanianews.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprm-template-css'  href='https://www.albanianews.it/wp-content/themes/jannah-child/wprm-templates/recipe/tastefully-simple/tastefully-simple.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.albanianews.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='https://www.albanianews.it/wp-content/plugins/aawp/public/assets/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.albanianews.it/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.albanianews.it/wp-content/themes/jannah/assets/css/ilightbox/metro-white-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://www.albanianews.it/wp-content/themes/jannah-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.albanianews.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.albanianews.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-white","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"true","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"272160432815247","twitter_username":"AlbNews","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Non abbiamo trovato niente"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"albanianews.it","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js'></script>
<link rel='https://api.w.org/' href='https://www.albanianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.albanianews.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.albanianews.it/?p=28146' />
<link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fcultura%2Fmusica%2Faulon-naci-gallipoli-puglia" />
<link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fcultura%2Fmusica%2Faulon-naci-gallipoli-puglia&#038;format=xml" />
<style type="text/css"> html body .wprm-recipe-container { color: #333333; } html body .wprm-recipe-container a.wprm-recipe-print { color: #333333; } html body .wprm-recipe-container a.wprm-recipe-print:hover { color: #333333; } html body .wprm-recipe-container .wprm-recipe { background-color: #ffffff; } html body .wprm-recipe-container .wprm-recipe { border-color: #aaaaaa; } html body .wprm-recipe-container .wprm-recipe .wprm-color-border { border-color: #aaaaaa; } html body .wprm-recipe-container a { color: #000000; } html body .wprm-recipe-container .wprm-recipe .wprm-color-header { color: #000000; } html body .wprm-recipe-container h1 { color: #000000; } html body .wprm-recipe-container h2 { color: #000000; } html body .wprm-recipe-container h3 { color: #000000; } html body .wprm-recipe-container h4 { color: #000000; } html body .wprm-recipe-container h5 { color: #000000; } html body .wprm-recipe-container h6 { color: #000000; } html body .wprm-recipe-container svg path { fill: #343434; } html body .wprm-recipe-container svg rect { fill: #343434; } html body .wprm-recipe-container svg polygon { stroke: #343434; } html body .wprm-recipe-container .wprm-rating-star-full svg polygon { fill: #343434; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent { background-color: #2c3e50; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent a.wprm-recipe-print { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent a.wprm-recipe-print:hover { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent2 { background-color: #3498db; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent2 { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent2 a.wprm-recipe-print { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent2 a.wprm-recipe-print:hover { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe-instruction-image { text-align: left; } html body .wprm-recipe-container li.wprm-recipe-ingredient { list-style-type: disc; } html body .wprm-recipe-container li.wprm-recipe-instruction { list-style-type: decimal; } .wprm-comment-rating svg path, .comment-form-wprm-rating svg path { fill: #acb128; } .wprm-comment-rating svg polygon, .comment-form-wprm-rating svg polygon { stroke: #acb128; }.wprm-print .wprm-recipe-tastefully-simple, .wprm-recipe-container .wprm-recipe-tastefully-simple {
    font: inherit;
    border: 0px;
    padding: 0px;
}</style><meta property="fb:pages" content="13287628849" />
<meta property="ia:markup_url" content="https://www.albanianews.it/cultura/musica/aulon-naci-gallipoli-puglia?wpna_ia_markup=true">
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><style type="text/css">.aawp .aawp-product--horizontal { background: #fffddb; border: 1px; border-color: #E9E59E;color: #756f00; }</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" type="image/png" href="https://www.albanianews.it/wp-content/uploads/2016/03/anews-android-icon-192x192.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-144x144.png"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5368647325902419",
          enable_page_level_ads: true
     });
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.12&appId=272160432815247&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta name="generator" content="Jannah Child 2.1.2" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.albanianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=966577241291"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>


					<script>
						WebFontConfig ={
							google:{
								families: ['Poppins::latin,latin-ext', 'Poppins:regular,500,600,700:latin,latin-ext', 'Questrial:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin,latin-ext', 'Poppins::latin,latin-ext']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=270%2C270&#038;ssl=1" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-11380697-1';
var gadwpDntFollow = true;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11380697-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'Albania News');
  ga('set', 'dimension2', '2018');
  ga('set', 'dimension3', '2018-10');
  ga('set', 'dimension4', 'Musica');
  ga('set', 'dimension6', 'Aulon Naçi, Gallipoli, Puglia, Tito Schipa');
  ga('set', 'dimension5', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('require', 'ec');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body id="tie-body" class="post-template-default single single-post postid-28146 single-format-standard aawp-custom wrapper-has-shadow block-head-8 magazine1 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-8 centered-title-big-bg is-standard-format post-has-toggle hide_breaking_news hide_copyright hide_breadcrumbs hide_post_newsletter hide_post_authorbio hide_post_nav hide_back_top_button">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-1 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-centered">
	
<nav id="top-nav" class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">domenica, 7 ottobre 2018</strong>
					</div>
					
			<div class="tie-alignleft">
				<div class="top-menu header-menu"><ul id="menu-top-menu-ita" class="menu"><li id="menu-item-17918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17918"><a title="Chi siamo / Albania News" href="https://www.albanianews.it/staff">Chi siamo</a></li>
<li id="menu-item-22505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22505"><a href="https://www.albanianews.it/curriculum">Curriculum</a></li>
<li id="menu-item-17917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17917"><a title="Contatti / Albania News" href="https://www.albanianews.it/contatti">Contatti</a></li>
<li id="menu-item-18624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18624"><a title="Galleria Foto / Albania News" href="https://www.albanianews.it/galleria">Galleria</a></li>
<li id="menu-item-15394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15394"><a title="Sezione Albanese / Albania News" href="https://sq.albanianews.it">Albanese</a></li>
<li id="menu-item-17916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17916"><a title="Turismo.AL" href="https://www.turismo.al">turismo.al</a></li>
</ul></div>			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Log In</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent" style="line-height:94px" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

										<div class="header-layout-1-logo  has-line-height" style="width:190px">
							<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" >

			
			<a title="ALBANIA NEWS" href="https://www.albanianews.it/">
				
					<img src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news.png" alt="ALBANIA NEWS" class="logo_normal" width="190" height="54" style="max-height:54px; width: auto;">
					<img src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news.png" alt="ALBANIA NEWS" class="logo_2x" width="190" height="54" style="max-height:54px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

								</div>
						
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu-ita" class="menu" role="menubar"><li id="menu-item-17621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17621 menu-item-has-icon"><a title="Home / Albania News" href="https://www.albanianews.it"> <span aria-hidden="true" class="fa fa-home"></span> Home</a></li>
<li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27920 menu-item-has-icon"><a title="Albania" href="https://www.albanianews.it/albania"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> Albania</a></li>
<li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17623 mega-menu mega-recent-featured " data-id="7832" ><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-17624 mega-menu mega-recent-featured " data-id="9" ><a title="Cultura / Albania News" href="https://www.albanianews.it/cultura">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17625 mega-menu mega-recent-featured " data-id="6" ><a title="Turismo / Albania News" href="https://www.albanianews.it/turismo">Turismo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17738 mega-menu mega-recent-featured " data-id="7034" ><a title="Sport / Albania News" href="https://www.albanianews.it/sport">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27177 menu-item-has-icon mega-menu mega-recent-featured " data-id="12161" ><a title="Albanian Diaspora / Albania News" href="https://www.albanianews.it/albanian-diaspora"> <span aria-hidden="true" class="fa fa-heartbeat"></span> Diaspora</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27564 menu-item-has-icon"><a href="https://www.albanianews.it/deals"> <span aria-hidden="true" class="fa fa-shopping-bag"></span> Deals</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Cerca per</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


					<style scoped type="text/css">
						#tie-container{
							background-color: #bf4c00 !important;
							background-image: url(https://www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0011.jpg) !important;
						}
					</style>
				<div  class="fullwidth-entry-title single-big-img full-width-area"><div class="container">
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.albanianews.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.albanianews.it/cultura">Cultura</a><em class="delimiter">/</em><a href="https://www.albanianews.it/cultura/musica">Musica</a><em class="delimiter">/</em><span class="current">Il suono del mare nella musica di Aulon Naçi. Si esibisce in Puglia</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.albanianews.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cultura","@id":"https:\/\/www.albanianews.it\/cultura"}},{"@type":"ListItem","position":3,"item":{"name":"Musica","@id":"https:\/\/www.albanianews.it\/cultura\/musica"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-9432" href="https://www.albanianews.it/cultura/musica">Musica</a></h5>
		<h1 class="post-title entry-title">Il suono del mare nella musica di Aulon Naçi. Si esibisce in Puglia</h1>

		
			<h2 class="entry-sub-title">In occasione della Settimana della Cultura del Mare, la musica di Aulon Naçi approda al teatro Schipa di Gallipoli.</h2>
			<div class="post-meta">
				<span class="meta-author meta-item"><a href="https://www.albanianews.it/autore/albania-news" class="author-name" title="Albania News"><span class="fa fa-user" aria-hidden="true"></span> Albania News</a>
				</span>
			
					<a href="https://twitter.com/AlbNews" class="author-twitter-link" target="_blank">
						<span class="fa fa-twitter" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 ottobre 2018</span></span><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
			<a id="go-to-content" href="#go-to-content"><span class="fa fa-angle-down"></span></a>
			
	
</header><!-- .entry-header-outer /-->

</div><!-- .container /-->
				</div><!-- .single-big-img /-->
			
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1280" height="960" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-full size-full lazy-img wp-post-image" alt="La musica di Aulon Naçi in Puglia 1" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0009.jpg?fit=1280%2C960&amp;ssl=1" /></figure></div></div>
		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://www.albanianews.it/cultura/musica/aulon-naci-gallipoli-puglia" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Il+suono+del+mare+nella+musica+di+Aulon+Na%C3%A7i.+Si+esibisce+in+Puglia&#038;url=https://www.albanianews.it/cultura/musica/aulon-naci-gallipoli-puglia&#038;via=AlbNews" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albanianews.it/cultura/musica/aulon-naci-gallipoli-puglia&#038;title=Il+suono+del+mare+nella+musica+di+Aulon+Na%C3%A7i.+Si+esibisce+in+Puglia" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Il+suono+del+mare+nella+musica+di+Aulon+Na%C3%A7i.+Si+esibisce+in+Puglia - https://www.albanianews.it/cultura/musica/aulon-naci-gallipoli-puglia" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=Il+suono+del+mare+nella+musica+di+Aulon+Na%C3%A7i.+Si+esibisce+in+Puglia&#038;body=https://www.albanianews.it/cultura/musica/aulon-naci-gallipoli-puglia" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi per mail</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<p>Ospite eccezionale della serata di chiusura del <strong>festival</strong> <a href="https://www.facebook.com/festivalterratraduemari/" target="_blank" rel="noopener"><strong>“Terra tra due mari”</strong></a>, al compositore e pianista albanese <strong>Aulon Naçi</strong> è stato consegnato il Premio <strong>“Vela Latina”</strong>.<span id="more-28146"></span></p>
<p>La musica di Aulon, apprezzata, in particolar modo nel Nord Europa, per gli elementi mediterranei e tradizionali della sua terra, è stata scelta come una sorta di ideale filo conduttore della serata proprio per il suo dare voce alla magia del mare.</p>
<p>Non solo, come si può facilmente immaginare, è il meraviglioso mare della sua Valona ad aver ispirato alcune delle sue opere, trasfigurato con sapiente precisione nel suono del suo pianoforte e del quartetto d’archi che lo accompagnano.</p>
<p>La musica di Aulon sembra un mare vasto che avvolge tutto, in un percorso ideale che spazia dalla dimensione classica, arricchita dalla tradizione ancestrale della sua terra, fino a spingersi nelle forme musicali d’avanguardia contemporanea.</p>
<p><img class="aligncenter size-large wp-image-28153" src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0008.jpg?resize=1000%2C767&#038;ssl=1" alt="La musica di Aulon Naçi in Puglia 3" width="1000" height="767" srcset="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0008.jpg?resize=1000%2C767&amp;ssl=1 1000w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0008.jpg?resize=500%2C384&amp;ssl=1 500w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0008.jpg?resize=768%2C589&amp;ssl=1 768w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0008.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div style="padding-bottom:20px">
<ins class="adsbygoogle" data-full-width-responsive="false"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5368647325902419"
     data-ad-slot="6996612108"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<p><em>I suoni del mare</em>, citando gli organizzatori della manifestazione, sono affidati all’esecuzione dell’ensemble Terra del Sole diretta dal maestro Enrico Tricarico. Il teatro di Gallipoli – che porta il nome del tenore arbëreshë <a href="https://it.wikipedia.org/wiki/Tito_Schipa" target="_blank" rel="noopener"><strong>Tito Schipa</strong></a> – sembra la sede ideale per la musica di Aulon, un ritorno alle origini dopo una lunga peregrinazione attraverso l’Europa centrale e settentrionale.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div style="padding-bottom:20px"><ins class="adsbygoogle" data-full-width-responsive="false"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5368647325902419"
     data-ad-slot="9294810715"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p><img class="aligncenter size-large wp-image-28150" src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0011.jpg?resize=1000%2C794&#038;ssl=1" alt="La musica di Aulon Naçi in Puglia 5" width="1000" height="794" srcset="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0011.jpg?resize=1000%2C794&amp;ssl=1 1000w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0011.jpg?resize=500%2C397&amp;ssl=1 500w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0011.jpg?resize=768%2C610&amp;ssl=1 768w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0011.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p>Per il musicista albanese girare per delle vie dai nomi tanto familiari come <strong>Borsci</strong>, <strong>Schipa</strong> o <a href="https://www.albanianews.it/blog/luigi-berlinguer-orme-di-gramsci" target="_blank" rel="noopener"><strong>Gramsci</strong></a> è di per sé una specie di ritorno a casa, nel riscoprire la vicinanza storica tra l’Albania e questo Salento, ricongiunti, una volta di più, nell’abbraccio rappresentato dai suoni della sua musica.</p>
<p>Questo concerto conferma quanto già dimostrato da questo giovane ed originale musicista, capace di infondere nuova linfa alla tradizione classica svecchiandone, dote assai rara questa, l’albagia da musica aulica “per pochi” che la tiene distante dai più.</p>
<p><strong>Grazie Aulon.</strong></p>
<p><img class="aligncenter size-large wp-image-28154" src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0010.jpg?resize=1000%2C714&#038;ssl=1" alt="La musica di Aulon Naçi in Puglia 2" width="1000" height="714" srcset="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0010.jpg?resize=1000%2C714&amp;ssl=1 1000w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0010.jpg?resize=500%2C357&amp;ssl=1 500w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0010.jpg?resize=768%2C548&amp;ssl=1 768w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0010.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<h3>Leggi anche</h3>
<ul>
<li><a href="https://www.albanianews.it/cultura/musica/classica-valona-aulon-naci"><strong>La Classica a Valona: “Suoni di vita tra terra e mare”</strong></a>, <strong>10 agosto 2018</strong></li>
</ul>
</p>
			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Argomenti</div><span class="tagcloud"><a href="https://www.albanianews.it/topic/aulon-naci" rel="tag">Aulon Naçi</a> <a href="https://www.albanianews.it/topic/gallipoli" rel="tag">Gallipoli</a> <a href="https://www.albanianews.it/topic/puglia" rel="tag">Puglia</a> <a href="https://www.albanianews.it/topic/tito-schipa" rel="tag">Tito Schipa</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-10-07T21:59:12+00:00","datePublished":"2018-10-07T21:59:12+00:00","dateModified":"2018-10-07T21:59:12+00:00","headline":"Il suono del mare nella musica di Aulon Na\u00e7i. Si esibisce in Puglia","name":"Il suono del mare nella musica di Aulon Na\u00e7i. Si esibisce in Puglia","keywords":"Aulon Na\u00e7i,Gallipoli,Puglia,Tito Schipa","url":"https:\/\/www.albanianews.it\/cultura\/musica\/aulon-naci-gallipoli-puglia","description":"Ospite eccezionale della serata di chiusura del festival \u201cTerra tra due mari\u201d, al compositore e pianista albanese Aulon Na\u00e7i \u00e8 stato consegnato il Premio \u201cVela Latina\u201d. La musica di Aulon, apprezzata,","copyrightYear":"2018","articleSection":"Musica","articleBody":"Ospite eccezionale della serata di chiusura del festival \u201cTerra tra due mari\u201d, al compositore e pianista albanese Aulon Na\u00e7i \u00e8 stato consegnato il Premio \u201cVela Latina\u201d.\r\n\r\nLa musica di Aulon, apprezzata, in particolar modo nel Nord Europa, per gli elementi mediterranei e tradizionali della sua terra, \u00e8 stata scelta come una sorta di ideale filo conduttore della serata proprio per il suo dare voce alla magia del mare.\r\n\r\nNon solo, come si pu\u00f2 facilmente immaginare, \u00e8 il meraviglioso mare della sua Valona ad aver ispirato alcune delle sue opere, trasfigurato con sapiente precisione nel suono del suo pianoforte e del quartetto d\u2019archi che lo accompagnano.\r\n\r\nLa musica di Aulon sembra un mare vasto che avvolge tutto, in un percorso ideale che spazia dalla dimensione classica, arricchita dalla tradizione ancestrale della sua terra, fino a spingersi nelle forme musicali d\u2019avanguardia contemporanea.\r\n\r\n\r\n\r\nI suoni del mare, citando gli organizzatori della manifestazione, sono affidati all\u2019esecuzione dell\u2019ensemble Terra del Sole diretta dal maestro Enrico Tricarico. Il teatro di Gallipoli \u2013 che porta il nome del tenore arb\u00ebresh\u00eb Tito Schipa \u2013 sembra la sede ideale per la musica di Aulon, un ritorno alle origini dopo una lunga peregrinazione attraverso l\u2019Europa centrale e settentrionale.\r\n\r\n\r\n\r\nPer il musicista albanese girare per delle vie dai nomi tanto familiari come Borsci, Schipa o Gramsci \u00e8 di per s\u00e9 una specie di ritorno a casa, nel riscoprire la vicinanza storica tra l\u2019Albania e questo Salento, ricongiunti, una volta di pi\u00f9, nell\u2019abbraccio rappresentato dai suoni della sua musica.\r\n\r\nQuesto concerto conferma quanto gi\u00e0 dimostrato da questo giovane ed originale musicista, capace di infondere nuova linfa alla tradizione classica svecchiandone, dote assai rara questa, l\u2019albagia da musica aulica \u201cper pochi\u201d che la tiene distante dai pi\u00f9.\r\n\r\nGrazie Aulon.\r\n\r\n\r\nLeggi anche\r\n\r\n \tLa Classica a Valona: \u201cSuoni di vita tra terra e mare\u201d, 10 agosto 2018\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Albania News","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2017\/10\/albania_news.png"},"sameAs":["https:\/\/www.facebook.com\/albnews","https:\/\/www.twitter.com\/AlbNews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.youtube.com\/user\/AlbNews","https:\/\/www.instagram.com\/albanianews\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.albanianews.it\/cultura\/musica\/aulon-naci-gallipoli-puglia","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Albania News","url":"https:\/\/www.albanianews.it\/autore\/albania-news"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.albanianews.it\/wp-content\/uploads\/2018\/10\/IMG-20181007-WA0009.jpg?fit=1280%2C960&ssl=1","width":1280,"height":960}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Leggi tutto <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://www.albanianews.it/cultura/musica/aulon-naci-gallipoli-puglia" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Il+suono+del+mare+nella+musica+di+Aulon+Na%C3%A7i.+Si+esibisce+in+Puglia&#038;url=https://www.albanianews.it/cultura/musica/aulon-naci-gallipoli-puglia&#038;via=AlbNews" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albanianews.it/cultura/musica/aulon-naci-gallipoli-puglia&#038;title=Il+suono+del+mare+nella+musica+di+Aulon+Na%C3%A7i.+Si+esibisce+in+Puglia" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Il+suono+del+mare+nella+musica+di+Aulon+Na%C3%A7i.+Si+esibisce+in+Puglia - https://www.albanianews.it/cultura/musica/aulon-naci-gallipoli-puglia" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=Il+suono+del+mare+nella+musica+di+Aulon+Na%C3%A7i.+Si+esibisce+in+Puglia&#038;body=https://www.albanianews.it/cultura/musica/aulon-naci-gallipoli-puglia" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi per mail</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->
	

	<div class="stream-item stream-item-below-post"><div id="related-posts-google" class="container-wrapper has-extra-post">
	<div class="mag-box-title the-global-title">
			<h3>Potrebbe interessarti anche</h3>
	</div>
	<div class="related-posts-list">
		<div class="related-item tie-standard">

			<ins class="adsbygoogle" data-full-width-responsive="false"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5368647325902419"
     data-ad-slot="1231710211"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>
	</div></div>
	<div class="post-components">
		<div id="comments" class="comments-area">
			<div id="comments-box" class="container-wrapper">
				<div class="block-head">
					<div class="fb-comments" data-href="https://www.albanianews.it/cultura/musica/aulon-naci-gallipoli-puglia" data-width="100%" data-numposts="2"></div>
				</div>
			</div>
		</div>

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Leggi anche</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div class="slide lazy-bg slide-id-27690 tie-slide-1 tie-standard"><img data-lazy="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/09/Il-tour-in-Italia-negli-anni-1938.jpg?resize=998%2C610&ssl=1" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" width="2000" height="2000" alt=""><div class="slide-bg"></div>
					<a href="https://www.albanianews.it/cultura/musica/leskovik-albania" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-9432" href="https://www.albanianews.it/cultura/musica">Musica</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 settembre 2018</span></span></div>
				<h2 class="thumb-title"><a href="https://www.albanianews.it/cultura/musica/leskovik-albania" title="Leskovik, tradizione musicale nel sud dell&#8217;Albania">Leskovik, tradizione musicale nel sud dell&#8217;Albania</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-27220 tie-slide-2 tie-standard"><img data-lazy="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/09/Inis-Neziri-cerbul-de-aur-2018.jpg?resize=960%2C610&ssl=1" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" width="2000" height="2000" alt=""><div class="slide-bg"></div>
					<a href="https://www.albanianews.it/diaspora/inis-neziri-festival-cervo-doro-romania" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-11188" href="https://www.albanianews.it/diaspora">Diaspora Albanese</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 settembre 2018</span></span></div>
				<h2 class="thumb-title"><a href="https://www.albanianews.it/diaspora/inis-neziri-festival-cervo-doro-romania" title="Romania: Inis Neziri vince il festival internazionale musicale &#8220;Cervo d&#8217;Oro&#8221;">Romania: Inis Neziri vince il festival internazionale musicale &#8220;Cervo d&#8217;Oro&#8221;</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-27208 tie-slide-3 tie-standard"><img data-lazy="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/06/Cantanti-albanesi.jpg?resize=1170%2C610&ssl=1" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" width="2000" height="2000" alt=""><div class="slide-bg"></div>
					<a href="https://www.albanianews.it/notizie/kosovo/popstars" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-7989" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 settembre 2018</span></span></div>
				<h2 class="thumb-title"><a href="https://www.albanianews.it/notizie/kosovo/popstars" title="Kosovo: vivere nel paese delle popstars">Kosovo: vivere nel paese delle popstars</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-27502 tie-slide-4 tie-standard"><img data-lazy="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/09/Marsida-Koni.jpg?resize=960%2C610&ssl=1" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" width="2000" height="2000" alt=""><div class="slide-bg"></div>
					<a href="https://www.albanianews.it/cultura/musica/albanian-piano-music-marsida-koni" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-9432" href="https://www.albanianews.it/cultura/musica">Musica</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 settembre 2018</span></span></div>
				<h2 class="thumb-title"><a href="https://www.albanianews.it/cultura/musica/albanian-piano-music-marsida-koni" title="Dal 1 settembre 2018 in vendita &#8220;Albanian Piano Music&#8221;, di Marsida Koni">Dal 1 settembre 2018 in vendita &#8220;Albanian Piano Music&#8221;, di Marsida Koni</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-27590 tie-slide-5 tie-standard"><img data-lazy="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/09/Redi-Hasa-Maria-Mazzotta-Ura.jpg?resize=1170%2C610&ssl=1" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" width="2000" height="2000" alt=""><div class="slide-bg"></div>
					<a href="https://www.albanianews.it/cultura/musica/redi-hasa-maria-mazzotta-ura" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-9432" href="https://www.albanianews.it/cultura/musica">Musica</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 settembre 2018</span></span></div>
				<h2 class="thumb-title"><a href="https://www.albanianews.it/cultura/musica/redi-hasa-maria-mazzotta-ura" title="Redi Hasa &#038; Maria Mazzotta &#8211; Ura">Redi Hasa &#038; Maria Mazzotta &#8211; Ura</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-27014 tie-slide-6 tie-standard"><img data-lazy="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/08/DUALIPA-1028243305992253440-20180811_133442-img1.jpg?resize=1170%2C610&ssl=1" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" width="2000" height="2000" alt=""><div class="slide-bg"></div>
					<a href="https://www.albanianews.it/cultura/musica/dua-lipa-prishtina-sunny-hill-festival" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-7989" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11 agosto 2018</span></span></div>
				<h2 class="thumb-title"><a href="https://www.albanianews.it/cultura/musica/dua-lipa-prishtina-sunny-hill-festival" title="Dua Lipa a Prishtina per il Sunny Hill Festival">Dua Lipa a Prishtina per il Sunny Hill Festival</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-27000 tie-slide-1 tie-standard"><img data-lazy="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/08/38282077_2085801561746294_5481596721853104128_o.jpg?resize=1170%2C610&ssl=1" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" width="2000" height="2000" alt=""><div class="slide-bg"></div>
					<a href="https://www.albanianews.it/cultura/musica/classica-valona-aulon-naci" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-9432" href="https://www.albanianews.it/cultura/musica">Musica</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 agosto 2018</span></span></div>
				<h2 class="thumb-title"><a href="https://www.albanianews.it/cultura/musica/classica-valona-aulon-naci" title="La Classica a Valona: &#8220;Suoni di vita tra terra e mare&#8221;">La Classica a Valona: &#8220;Suoni di vita tra terra e mare&#8221;</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-26187 tie-slide-2 tie-standard"><img data-lazy="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/06/Bebe-Rexha-Cover.jpg?resize=1170%2C610&ssl=1" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" width="2000" height="2000" alt=""><div class="slide-bg"></div>
					<a href="https://www.albanianews.it/curiosita/bebe-rexha" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-10924" href="https://www.albanianews.it/curiosita">Curiosità</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 giugno 2018</span></span></div>
				<h2 class="thumb-title"><a href="https://www.albanianews.it/curiosita/bebe-rexha" title="Bebe Rexha: le 10 cose da sapere sulla cantante di origini albanesi">Bebe Rexha: le 10 cose da sapere sulla cantante di origini albanesi</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-26132 tie-slide-3 tie-standard"><img data-lazy="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/06/Eleni-Foureira-a-Tirana.jpg?resize=1024%2C610&ssl=1" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" width="2000" height="2000" alt=""><div class="slide-bg"></div>
					<a href="https://www.albanianews.it/cultura/musica/tirana-eleni-foureira-25-luglio" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-9432" href="https://www.albanianews.it/cultura/musica">Musica</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 giugno 2018</span></span></div>
				<h2 class="thumb-title"><a href="https://www.albanianews.it/cultura/musica/tirana-eleni-foureira-25-luglio" title="Tirana, Eleni Foureira in concerto in piazza Scanderbeg il 25 Luglio">Tirana, Eleni Foureira in concerto in piazza Scanderbeg il 25 Luglio</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-25952 tie-slide-4 tie-standard"><img data-lazy="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/06/Liv-it-Up-Nicky-Jam-Will-Smith-Era-Istrefi.jpg?resize=1170%2C610&ssl=1" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" width="2000" height="2000" alt=""><div class="slide-bg"></div>
					<a href="https://www.albanianews.it/cultura/musica/liv-it-up-russia-2018" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-9432" href="https://www.albanianews.it/cultura/musica">Musica</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 giugno 2018</span></span></div>
				<h2 class="thumb-title"><a href="https://www.albanianews.it/cultura/musica/liv-it-up-russia-2018" title="&#8220;Liv it up&#8221;, pubblicata la videoclip della canzone dei mondali. L&#8217;albanese Era Istrefi protagonista assoluta">&#8220;Liv it up&#8221;, pubblicata la videoclip della canzone dei mondali. L&#8217;albanese Era Istrefi protagonista assoluta</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 settembre 2018</span></span></div>
															<h3 class="thumb-title">Leskovik, tradizione musicale nel sud dell&#8217;Albania</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 settembre 2018</span></span></div>
															<h3 class="thumb-title">Romania: Inis Neziri vince il festival internazionale musicale &#8220;Cervo d&#8217;Oro&#8221;</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 settembre 2018</span></span></div>
															<h3 class="thumb-title">Kosovo: vivere nel paese delle popstars</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 settembre 2018</span></span></div>
															<h3 class="thumb-title">Dal 1 settembre 2018 in vendita &#8220;Albanian Piano Music&#8221;, di Marsida Koni</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 settembre 2018</span></span></div>
															<h3 class="thumb-title">Redi Hasa &#038; Maria Mazzotta &#8211; Ura</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11 agosto 2018</span></span></div>
															<h3 class="thumb-title">Dua Lipa a Prishtina per il Sunny Hill Festival</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 agosto 2018</span></span></div>
															<h3 class="thumb-title">La Classica a Valona: &#8220;Suoni di vita tra terra e mare&#8221;</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 giugno 2018</span></span></div>
															<h3 class="thumb-title">Bebe Rexha: le 10 cose da sapere sulla cantante di origini albanesi</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 giugno 2018</span></span></div>
															<h3 class="thumb-title">Tirana, Eleni Foureira in concerto in piazza Scanderbeg il 25 Luglio</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 giugno 2018</span></span></div>
															<h3 class="thumb-title">&#8220;Liv it up&#8221;, pubblicata la videoclip della canzone dei mondali. L&#8217;albanese Era Istrefi protagonista assoluta</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						
		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	
<div class="container-wrapper" id="post-newsletter">
	<div class="subscribe-widget">
		<div class="widget-inner-wrap">

			<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>

			
					<div class="subscribe-widget-content">
						<h4>Newsletter</h4>
<h3>Iscriviti alla newsletter di ALBANIA NEWS!</h3>
<p>Riceverai quotidianamente le notizie più importanti della giornata, per tenerti sempre aggiornato.</p>					</div>

					
					<form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="subscribe-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=AlbaniaNews', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
						<label class="screen-reader-text" for="email">Inserisci il tuo indirizzo mail</label>
						<input class="subscribe-input required email" id="email" type="text" name="email" placeholder="Inserisci il tuo indirizzo mail">
						<input type="hidden" value="AlbaniaNews" name="uri">
						<input type="hidden" name="loc" value="en_US">
						<input class="button subscribe-submit" type="submit" name="submit" value="Registrati">
					</form>
					
		</div><!-- .widget-inner-wrap /-->
	</div><!-- .subscribe-widget /-->
</div><!-- #post-newsletter /-->


	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Potrebbe interessarti anche</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://www.albanianews.it/notizie/cronaca/rotta-balcanica-puglia-albania" title="Contrasto allo spaccio di stupefacenti: Operazioni in Puglia ed Albania" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Rotta Balcanica" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/07/Finanzieri_fg.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 luglio 2017</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 432 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.albanianews.it/notizie/cronaca/rotta-balcanica-puglia-albania" title="Contrasto allo spaccio di stupefacenti: Operazioni in Puglia ed Albania">Contrasto allo spaccio di stupefacenti: Operazioni in Puglia ed Albania</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-video">

								
			<a href="https://www.albanianews.it/arberia/musica-arb/skanderband-tradizione-albanese-arbereshe" title="Skanderband, una ricerca nella tradizione albanese e arbereshe" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="cover_skanderband" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2016/05/cover_1440x1440.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 maggio 2016</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 326 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.albanianews.it/arberia/musica-arb/skanderband-tradizione-albanese-arbereshe" title="Skanderband, una ricerca nella tradizione albanese e arbereshe">Skanderband, una ricerca nella tradizione albanese e arbereshe</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a href="https://www.albanianews.it/notizie/acquedotto-di-tirana-cooperazione-puglia" title="Acquedotto di Tirana, via alla cooperazione con la Puglia (pensando a un accordo universitario)" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2015/11/panoramica-incontro.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 novembre 2015</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 193 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.albanianews.it/notizie/acquedotto-di-tirana-cooperazione-puglia" title="Acquedotto di Tirana, via alla cooperazione con la Puglia (pensando a un accordo universitario)">Acquedotto di Tirana, via alla cooperazione con la Puglia (pensando a un accordo universitario)</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a href="https://www.albanianews.it/notizie/albania/attualita-albania/albania-puglia-rama-decaro" title="Albania e Puglia “unite” dall’acqua: condotta sottomarina per un grande acquedotto condiviso e un accordo tra i porti di Bari e Durazzo" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2015/09/DSC05370-Rama-con-il-sindaco-di-Bari-Antonio-Decaro.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 settembre 2015</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 1.186 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.albanianews.it/notizie/albania/attualita-albania/albania-puglia-rama-decaro" title="Albania e Puglia “unite” dall’acqua: condotta sottomarina per un grande acquedotto condiviso e un accordo tra i porti di Bari e Durazzo">Albania e Puglia “unite” dall’acqua: condotta sottomarina per un grande acquedotto condiviso e un accordo tra i porti di Bari e Durazzo</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_video-3" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><h4>La Diaspora Albanese<span class="widget-title-icon fa"></span></h4></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-28146-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=LKtU_F_HlA8&#038;_=1" /><a href="https://www.youtube.com/watch?v=LKtU_F_HlA8">https://www.youtube.com/watch?v=LKtU_F_HlA8</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-28" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Articoli recenti<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/albania/attualita-albania/eurostat-albania-richiedenti-asilo" title="Eurostat: l&#8217;Albania ha il più alto numero di richiedenti asilo" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-8534">Attualità</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Emigrante Ikin" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/09/emigrante-ikin.jpg?resize=390%2C220&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/albania/attualita-albania/eurostat-albania-richiedenti-asilo" title="Eurostat: l&#8217;Albania ha il più alto numero di richiedenti asilo">Eurostat: l&#8217;Albania ha il più alto numero di richiedenti asilo</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 settembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/libri/alfabeti-albanesi-robert-elsie" title="Alfabeti albanesi: presi in prestito e inventati, un libro di Robert Elsie" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="ROBERT ELSIE" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2017/10/ROBERT-ELSIE.png?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/libri/alfabeti-albanesi-robert-elsie" title="Alfabeti albanesi: presi in prestito e inventati, un libro di Robert Elsie">Alfabeti albanesi: presi in prestito e inventati, un libro di Robert Elsie</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 settembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/turismo/tirana-inaugurato-hilton-garden" title="Tirana, inaugurato il nuovo hotel Hilton Garden Inn" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="160990449" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/09/160990449.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/turismo/tirana-inaugurato-hilton-garden" title="Tirana, inaugurato il nuovo hotel Hilton Garden Inn">Tirana, inaugurato il nuovo hotel Hilton Garden Inn</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 settembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/economia/moodys-albania-riforme" title="Moody&#8217;s: l&#8217;Albania deve proseguire nelle riforme" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Moodys" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/09/moodys.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/economia/moodys-albania-riforme" title="Moody&#8217;s: l&#8217;Albania deve proseguire nelle riforme">Moody&#8217;s: l&#8217;Albania deve proseguire nelle riforme</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 settembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/letteratura/ron-kubati-la-vita-dell-eroe" title="Ron Kubati, la vita dell&#8217;eroe" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Ron Kubati, la vita dell&#039;eroe" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/09/Ron-Kubati-la-vita-dell-eroe.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/letteratura/ron-kubati-la-vita-dell-eroe" title="Ron Kubati, la vita dell&#8217;eroe">Ron Kubati, la vita dell&#8217;eroe</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26 settembre 2018</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più letti nell&#8217;ultima settimana<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/the-brave-film-criminalita-lazarat" title="The Brave, il film che racconta la lotta contro la criminalità al villaggio di Lazarat, Albania" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-9">Cultura</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Brave 696x464" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/10/brave-696x464.jpg?resize=390%2C220&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/the-brave-film-criminalita-lazarat" title="The Brave, il film che racconta la lotta contro la criminalità al villaggio di Lazarat, Albania">The Brave, il film che racconta la lotta contro la criminalità al villaggio di Lazarat, Albania</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 ottobre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-thumb">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/opinioni/bergamasca-albanese" title="Io Bergamasca, lui Albanese" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Questioni Culturali Bergamo vs Albania" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2017/09/bergamo-tirana.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/opinioni/bergamasca-albanese" title="Io Bergamasca, lui Albanese">Io Bergamasca, lui Albanese</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 settembre 2017</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/libri/albania-veneta" title="L&#8217;Albania Veneta. La Serenissima e le sue popolazioni nel cuore dei Balcani" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="L&#039;Albania veneta. La Serenissima e le sue popolazioni nel cuore dei Balcani" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/10/Albania-veneta-La-Serenissima-e-le-sue-popolazioni-nel-cuore-dei-Balcani.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/libri/albania-veneta" title="L&#8217;Albania Veneta. La Serenissima e le sue popolazioni nel cuore dei Balcani">L&#8217;Albania Veneta. La Serenissima e le sue popolazioni nel cuore dei Balcani</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 ottobre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/flashnews/albawings-atterraggio-emergenza" title="Albawings, atterraggio di emergenza all&#8217;aeroporto di Ancona" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="ZA AWA LLBG 29 07 2016a" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/10/ZA-AWA_LLBG_29-07-2016a.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/flashnews/albawings-atterraggio-emergenza" title="Albawings, atterraggio di emergenza all&#8217;aeroporto di Ancona">Albawings, atterraggio di emergenza all&#8217;aeroporto di Ancona</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 ottobre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/turismo/albania-paradiso-nascosto" title="Albania, il paradiso nascosto" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Albania Paradiso Nascosto Choose Balkans" data-src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/10/Albania-Paradiso-Nascosto-Choose-Balkans.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/turismo/albania-paradiso-nascosto" title="Albania, il paradiso nascosto">Albania, il paradiso nascosto</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 ottobre 2018</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più letti questa settimana<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.albanianews.it/cultura/the-brave-film-criminalita-lazarat">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 ottobre 2018</span></span>							<h3>The Brave, il film che racconta la lotta contro la criminalità al villaggio di Lazarat, Albania</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/notizie/opinioni/bergamasca-albanese">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 settembre 2017</span></span>							<h3>Io Bergamasca, lui Albanese</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/cultura/libri/albania-veneta">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 ottobre 2018</span></span>							<h3>L&#8217;Albania Veneta. La Serenissima e le sue popolazioni nel cuore dei Balcani</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="stream-item-widget-35" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><h4>Make home a better place<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content">
		<div class="stream-item stream-item-in-post stream-item-in-post-3"><div class="posts-list-big-first has-first-big-post">
	<ul class="posts-list-items">
		<li class="widget-post-list tie-standard">
					<div class="post-widget-thumbnail">
					<a target="_blank" href="https://www.albania.iom.int/diaspora?utm_source=albanianews&utm_medium=anews_web&utm_campaign=albaniandiaspora&utm_content=anews_banner" title="Coinvolgere la Diaspora Albanese. Leggi sul Programma" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-11188">Implementato da OIM Albania</span></h5>
						<div class="post-thumb-overlay-wrap">
							<div class="post-thumb-overlay">
								<span class="icon"></span>
							</div>
						</div>
					<img width="300" height="129" src="https://www.albanianews.it/wp-content/uploads/2018/09/albanian-diaspora-make-home-a-better-place-iom-albania.jpg" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Coinvolgere la Diaspora Albanese Banner" scale="0" style="display: block;"></a>		</div><!-- post-alignleft /-->
			<div class="post-widget-body ">
				<h3 class="post-title" style="font-size: 14px;"><a target="_blank" href="https://www.albania.iom.int/diaspora?utm_source=albanianews&utm_medium=anews_web&utm_campaign=albaniandiaspora&utm_content=anews_banner" title="Coinvolgere la Diaspora Albanese. Leggi sul Programma">Coinvolgere la Diaspora Albanese. Leggi sul Programma</a></h3>
			</div>
		</li>
	</ul>
</div>
		</div>
	</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Argomenti<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://www.albanianews.it/topic/albania" class="tag-cloud-link tag-link-10091 tag-link-position-1" style="font-size: 22pt;" aria-label="Albania (529 elementi)">Albania</a>
<a href="https://www.albanianews.it/topic/amazon-albania" class="tag-cloud-link tag-link-12226 tag-link-position-2" style="font-size: 9.1546391752577pt;" aria-label="Amazon Albania (66 elementi)">Amazon Albania</a>
<a href="https://www.albanianews.it/topic/amazon-books" class="tag-cloud-link tag-link-12236 tag-link-position-3" style="font-size: 8.8659793814433pt;" aria-label="Amazon Books (63 elementi)">Amazon Books</a>
<a href="https://www.albanianews.it/topic/calcio" class="tag-cloud-link tag-link-10102 tag-link-position-4" style="font-size: 8.2886597938144pt;" aria-label="Calcio Albanese (58 elementi)">Calcio Albanese</a>
<a href="https://www.albanianews.it/topic/edi-rama" class="tag-cloud-link tag-link-2476 tag-link-position-5" style="font-size: 16.515463917526pt;" aria-label="Edi Rama (216 elementi)">Edi Rama</a>
<a href="https://www.albanianews.it/topic/enver-hoxha" class="tag-cloud-link tag-link-2670 tag-link-position-6" style="font-size: 8pt;" aria-label="Enver Hoxha (55 elementi)">Enver Hoxha</a>
<a href="https://www.albanianews.it/topic/governo-albanese" class="tag-cloud-link tag-link-3586 tag-link-position-7" style="font-size: 9.8762886597938pt;" aria-label="Governo Albanese (75 elementi)">Governo Albanese</a>
<a href="https://www.albanianews.it/topic/grecia" class="tag-cloud-link tag-link-3612 tag-link-position-8" style="font-size: 8pt;" aria-label="Grecia (55 elementi)">Grecia</a>
<a href="https://www.albanianews.it/topic/kosovo" class="tag-cloud-link tag-link-49 tag-link-position-9" style="font-size: 17.237113402062pt;" aria-label="Kosova (245 elementi)">Kosova</a>
<a href="https://www.albanianews.it/topic/piemonte" class="tag-cloud-link tag-link-5863 tag-link-position-10" style="font-size: 8.7216494845361pt;" aria-label="Piemonte (62 elementi)">Piemonte</a>
<a href="https://www.albanianews.it/topic/politica" class="tag-cloud-link tag-link-10108 tag-link-position-11" style="font-size: 9.5876288659794pt;" aria-label="Politica Albanese (72 elementi)">Politica Albanese</a>
<a href="https://www.albanianews.it/topic/roma" class="tag-cloud-link tag-link-6557 tag-link-position-12" style="font-size: 9.1546391752577pt;" aria-label="Roma (66 elementi)">Roma</a>
<a href="https://www.albanianews.it/topic/sali-berisha" class="tag-cloud-link tag-link-6637 tag-link-position-13" style="font-size: 15.360824742268pt;" aria-label="Sali Berisha (181 elementi)">Sali Berisha</a>
<a href="https://www.albanianews.it/topic/scutari" class="tag-cloud-link tag-link-6763 tag-link-position-14" style="font-size: 10.020618556701pt;" aria-label="Scutari (76 elementi)">Scutari</a>
<a href="https://www.albanianews.it/topic/serbia" class="tag-cloud-link tag-link-6801 tag-link-position-15" style="font-size: 10.020618556701pt;" aria-label="Serbia (76 elementi)">Serbia</a>
<a href="https://www.albanianews.it/topic/tirana" class="tag-cloud-link tag-link-7356 tag-link-position-16" style="font-size: 18.247422680412pt;" aria-label="Tirana (286 elementi)">Tirana</a>
<a href="https://www.albanianews.it/topic/torino" class="tag-cloud-link tag-link-7397 tag-link-position-17" style="font-size: 10.309278350515pt;" aria-label="Torino (80 elementi)">Torino</a>
<a href="https://www.albanianews.it/topic/unione-europea" class="tag-cloud-link tag-link-7574 tag-link-position-18" style="font-size: 12.041237113402pt;" aria-label="Unione Europea (106 elementi)">Unione Europea</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="nav_menu-3" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title"><h4>Il Paese delle Aquile<span class="widget-title-icon fa"></span></h4></div><div class="menu-albania-container"><ul id="menu-albania" class="menu"><li id="menu-item-28118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28118"><a title="Paese: Albania" href="https://www.albanianews.it/albania">Albania</a></li>
<li id="menu-item-28130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28130"><a href="https://www.albanianews.it/servizi">Servizi</a></li>
<li id="menu-item-28125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28125"><a href="https://www.albanianews.it/servizi/informazioni-pratiche">Informazioni</a></li>
<li id="menu-item-28119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28119"><a title="Cronologia dell&#8217;Albania" href="https://www.albanianews.it/albania/cronologia">Cronologia</a></li>
<li id="menu-item-28126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28126"><a href="https://www.albanianews.it/servizi/indirizzi-link-utili">Link utili</a></li>
<li id="menu-item-28121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28121"><a href="https://www.albanianews.it/deals">Book Pride</a></li>
<li id="menu-item-28123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28123"><a href="https://sq.albanianews.it">Shqip</a></li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-wide.png" data-src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news.png" style="margin-top: 15px; margin-bottom: 0px;"  class="about-author-img lazy-img" width="280" height="47">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper is-centered">

					<div class="aboutme-widget-content">Albania News è una testata partecipativa in italiano sul Paese delle Aquile e sulla Comunità Albanese in Italia. Notizie di attualità, cultura e turismo sull'Albania. Registrato al Tribunale di Modena al numero 1973 del 30-09-2009
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

				
						<form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="subscribe-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=AlbaniaNews', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
							<label class="screen-reader-text" for="email">Inserisci il tuo indirizzo mail</label>
							<input class="subscribe-input required email" type="text" id="email" name="email" placeholder="Inserisci il tuo indirizzo mail">
							<input type="hidden" value="AlbaniaNews" name="uri">
							<input type="hidden" name="loc" value="en_US">
							<input class="button subscribe-submit" type="submit" name="submit" value="Registrati">
						</form>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Copyleft 2018 ALBANIA NEWS</div><div class="footer-menu"><ul id="menu-footer-menu-ita" class="menu"><li id="menu-item-17912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17912"><a title="Licenza" href="https://www.albanianews.it/licenza">Licenza</a></li>
<li id="menu-item-17913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17913"><a title="Condizioni d&#8217;uso" href="https://www.albanianews.it/condizioni-utilizzo-portale">Condizioni d&#8217;uso</a></li>
<li id="menu-item-25609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25609"><a href="https://www.albanianews.it/informativa-cookie">Politica dei cookie</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->



		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.albanianews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="stream-item-widget-32" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><h4>La Diaspora Albanese<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content">
		<div class="stream-item stream-item-in-post stream-item-in-post-3"><div class="posts-list-big-first has-first-big-post">
	<ul class="posts-list-items">
		<li class="widget-post-list tie-standard">
					<div class="post-widget-thumbnail">
					<a target="_blank" href="https://www.albania.iom.int/diaspora?utm_source=albanianews&utm_medium=anews_web&utm_campaign=albaniandiaspora&utm_content=anews_banner" title="Coinvolgere la Diaspora Albanese. Leggi sul Programma" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-11188">Implementato da OIM Albania</span></h5>
						<div class="post-thumb-overlay-wrap">
							<div class="post-thumb-overlay">
								<span class="icon"></span>
							</div>
						</div>
					<img width="300" height="129" src="https://www.albanianews.it/wp-content/uploads/2018/09/albanian-diaspora-make-home-a-better-place-iom-albania.jpg" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Coinvolgere la Diaspora Albanese Banner" scale="0" style="display: block;"></a>		</div><!-- post-alignleft /-->
			<div class="post-widget-body ">
				<h3 class="post-title" style="font-size: 14px;"><a target="_blank" href="https://www.albania.iom.int/diaspora?utm_source=albanianews&utm_medium=anews_web&utm_campaign=albaniandiaspora&utm_content=anews_banner" title="Coinvolgere la Diaspora Albanese. Leggi sul Programma">Coinvolgere la Diaspora Albanese. Leggi sul Programma</a></h3>
			</div>
		</li>
	</ul>
</div>
		</div>
	</div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più recenti<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/musica/aulon-naci-gallipoli-puglia" title="Il suono del mare nella musica di Aulon Naçi. Si esibisce in Puglia" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-9432">Musica</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="La musica di Aulon Naçi in Puglia 1" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/10/IMG-20181007-WA0009.jpg?resize=390%2C220&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/musica/aulon-naci-gallipoli-puglia" title="Il suono del mare nella musica di Aulon Naçi. Si esibisce in Puglia">Il suono del mare nella musica di Aulon Naçi. Si esibisce in Puglia</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 ottobre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/libri/albania-enver-hoxha-amik-kasoruho" title="📘Un incubo di mezzo secolo, di Amik Kasoruho" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Un Incubo Di Mezzo Secolo L’Albania Di Enver Hoxha Opt" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/10/Un-incubo-di-mezzo-secolo-L’Albania-di-Enver-Hoxha_opt.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/libri/albania-enver-hoxha-amik-kasoruho" title="📘Un incubo di mezzo secolo, di Amik Kasoruho">📘Un incubo di mezzo secolo, di Amik Kasoruho</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 ottobre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/economia/banca-albania-ricchezze-albanesi-diminuite" title="Banca d&#8217;Albania: le ricchezze degli albanesi diminuite di 231 milioni di euro" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Banca d&#039;Albania Albania La Banca Centrale Gent Sejko" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/06/Albania-la-banca-centrale.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/economia/banca-albania-ricchezze-albanesi-diminuite" title="Banca d&#8217;Albania: le ricchezze degli albanesi diminuite di 231 milioni di euro">Banca d&#8217;Albania: le ricchezze degli albanesi diminuite di 231 milioni di euro</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 ottobre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/albania-rinascita-lazzaro-unesco" title="Albania, &#8220;la Rinascita di Lazzaro&#8221; sarà donata all&#8217;UNESCO" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="La Rinascita Di Lazzaro Albania UNESCO" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/10/La-Rinascita-di-Lazzaro-Albania-UNESCO.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/albania-rinascita-lazzaro-unesco" title="Albania, &#8220;la Rinascita di Lazzaro&#8221; sarà donata all&#8217;UNESCO">Albania, &#8220;la Rinascita di Lazzaro&#8221; sarà donata all&#8217;UNESCO</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 ottobre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/europe/albania-unione-europea-accordo" title="Albania-UE, accordo per il controllo degli immigrati" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Frontex" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/10/frontex.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/europe/albania-unione-europea-accordo" title="Albania-UE, accordo per il controllo degli immigrati">Albania-UE, accordo per il controllo degli immigrati</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 ottobre 2018</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più letti<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/carolina-castagna-studia-medicina-tirana" title="L’Albania fa scuola &#8211; l’esperienza di Carolina a Tirana" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-9">Cultura</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Carolina Castagna" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2013/10/carolina_castagna.jpg?resize=390%2C220&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/carolina-castagna-studia-medicina-tirana" title="L’Albania fa scuola &#8211; l’esperienza di Carolina a Tirana">L’Albania fa scuola &#8211; l’esperienza di Carolina a Tirana</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 ottobre 2013</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/rubrica/chiche/tirana" title="Panoramica su Tirana" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Tirana" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2017/07/piazza_tirana.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/rubrica/chiche/tirana" title="Panoramica su Tirana">Panoramica su Tirana</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 luglio 2017</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/curiosita/albania-record-mondiale-rapporto-numero-bar-popolazione" title="Albania, record mondiale nel rapporto tra numero di bar e popolazione" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Tirana By Night Record Mondiale Di Bar In Albania Opt" data-src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/02/Tirana-by-night-record-mondiale-di-bar-in-Albania_opt.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/curiosita/albania-record-mondiale-rapporto-numero-bar-popolazione" title="Albania, record mondiale nel rapporto tra numero di bar e popolazione">Albania, record mondiale nel rapporto tra numero di bar e popolazione</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 febbraio 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/cucina/2108-trilece" title="Scopriamo la ricetta del trilece – dolce albanese ai tre latti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Trilece" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2011/11/Trilece_cover.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/cucina/2108-trilece" title="Scopriamo la ricetta del trilece – dolce albanese ai tre latti">Scopriamo la ricetta del trilece – dolce albanese ai tre latti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 novembre 2011</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/notizie/economia/tassa-sulle-proprieta-albania" title="Albania, ecco quanto si pagherà con la nuova tassa sulle proprietà" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.albanianews.it/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Tassa Sulle Proprietà In Albania" data-src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Tassa-sulle-proprietà-in-Albania.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/notizie/economia/tassa-sulle-proprieta-albania" title="Albania, ecco quanto si pagherà con la nuova tassa sulle proprietà">Albania, ecco quanto si pagherà con la nuova tassa sulle proprietà</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 marzo 2018</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style>
            <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom">
        <div class="moove-gdpr-info-bar-container">
            <div class="moove-gdpr-info-bar-content">
                <div class="moove-gdpr-cookie-notice">
    <p>Questo sito utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze.</p>
<p>Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">Cookie Policy</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetta</button>
    </div>
<!--  .button-container -->            </div>
            <!-- moove-gdpr-info-bar-content -->
        </div>
        <!-- moove-gdpr-info-bar-container -->
    </div>
    <!-- #moove_gdpr_cookie_info_bar  -->
<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://www.albanianews.it//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Cerca per" autocomplete="off" placeholder="Scrivi e clicca Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.albanianews.it/autenticati" method="post">
					<input type="text" name="log" title="Nome utente" placeholder="Nome utente">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="https://www.albanianews.it/autenticati?action=lostpassword&redirect_to=https%3A%2F%2Fwww.albanianews.it">Hai dimenticato?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/cultura/musica/aulon-naci-gallipoli-puglia"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordati di me					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<link rel='stylesheet' id='mediaelement-css'  href='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wprm_public = {"settings":{"features_comment_ratings":false},"home_url":"https:\/\/www.albanianews.it\/","ajax_url":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","nonce":"66a1267283"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/wp-recipe-maker/dist/public.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.albanianews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/aawp/public/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","post_id":"28146","plugin_dir":"https:\/\/www.albanianews.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","enabled_default":{"third_party":0,"advanced":0},"is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jannah/assets/js/parallax.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jannah/assets/js/sliders.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
        <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
        <div class="moove-gdpr-modal-left-content">
            <div class="moove-gdpr-company-logo-holder">
    <img src="https://www.albanianews.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/moove-logo.png" alt="Albania News" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->            <ul id="moove-gdpr-menu">
                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
    <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Informativa Privacy</span></button>
</li>

    <li class="menu-item-strict-necessary-cookies menu-item-off">
        <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Cookies essenziali</span></button>
    </li>


    <li class="menu-item-off menu-item-third_party_cookies">
        <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-3rd-party"></i> <span>Cookies funzionali</span></button>
    </li>


    <li class="menu-item-moreinfo menu-item-off">
        <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" rel="nofollow"><i class="moovegdpr-policy"></i> <span>Politica dei Cookie</span></button>
    </li>
            </ul>
            <div class="moove-gdpr-branding-cnt">
    </div>
<!--  .moove-gdpr-branding -->        </div>
        <!--  .moove-gdpr-modal-left-content -->
        <div class="moove-gdpr-modal-right-content">
            <div class="moove-gdpr-modal-title">
                 
            </div>
            <!-- .moove-gdpr-modal-ritle -->
            <div class="main-modal-content">

                <div class="moove-gdpr-tab-content">
                    <div id="privacy_overview" class="moove-gdpr-tab-main">
            <h3 class="tab-title">Informativa Privacy</h3>
        <div class="moove-gdpr-tab-main-content">
    	<p>Albania News utilizza i cookie per consentirci di offrire la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono funzioni come riconoscerti quando ritorni sul nostro sito web aiutando il nostro team a capire quali sezioni del sito web trovi più interessanti e utili.</p>
<p>È possibile modificare tutte le impostazioni dei cookie navigando nelle schede sul lato sinistro.</p>
    </div>
    <!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #privacy_overview -->                        <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
        <h3 class="tab-title">Cookies essenziali</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>I cookies essenziali dovrebbe essere abilitati in ogni momento per poter salvare le tue preferenze sulle impostazioni dei cookie.</p>
            <div class="moove-gdpr-status-bar ">
                <form>
                    <fieldset>
                        <label class="switch">
                            <span class='gdpr-acc-link'>disable</span>
                            <input type="checkbox"  value="check" id="moove_gdpr_strict_cookies">
                            <span class="slider round" data-text-enable="Abilitati" data-text-disabled="Disabilitati"></span>
                        </label>
                    </fieldset>
                </form>
            </div>
            <!-- .moove-gdpr-status-bar -->
                            <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
                    <p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti Turismo Albania dovrai abilitare o disabilitare nuovamente i cookie.</p>
                </div>
                <!--  .moove-gdpr-tab-main-content -->
                                                    
        </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
    <!-- #strict-necesarry-cookies -->
                        <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
        <h3 class="tab-title">Cookies funzionali</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>Albania News utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari.</p>
<p>Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito web.</p>
            <div class="moove-gdpr-status-bar">
                <form>
                    <fieldset class="fl-disabled">
                        <label class="switch">
                            <span class='gdpr-acc-link'>disable</span>
                            <input type="checkbox" value="check" id="moove_gdpr_performance_cookies" disabled>
                            <span class="slider round" data-text-enable="Abilitati" data-text-disabled="Disabilitati"></span>
                        </label>
                    </fieldset>
                </form>
            </div>
            <!-- .moove-gdpr-status-bar -->
                            <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
                    <p>Please enable Strictly Necessary Cookies first so that we can save your preferences!</p>
                </div>
                <!--  .moove-gdpr-tab-main-content -->
                    </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
    <!-- #third_party_cookies -->
                                            <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
        <h3 class="tab-title">Politica dei Cookie</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>Per avere altre informazioni relativo alle tipologie e utilizzo dei cookie sul nostro sito visita la nostra <a href="https://www.albanianews.it/informativa-cookie" target="_blank" rel="noopener">Politica dei Cookie</a></p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
                </div>
                <!--  .moove-gdpr-tab-content -->
            </div>
            <!--  .main-modal-content -->
            <div class="moove-gdpr-modal-footer-content">
                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">Abilita tutti</button>
    <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva modifiche</button>
</div>
<!--  .moove-gdpr-button-holder -->            </div>
            <!--  .moove-gdpr-modal-footer-content -->
        </div>
        <!--  .moove-gdpr-modal-right-content -->

        <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->    <script type="text/javascript">
        /* <![CDATA[ */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"it","mode":"title"};
        var aawp_geotargeting_localized_stores = {"ca":"ca","de":"de","at":"de","ch":"de","es":"es","fr":"fr","gb":"co.uk","ie":"co.uk","us":"com","ar":"com","cl":"com","pe":"com","bo":"com","py":"com","co":"com","ve":"com","ec":"com","mx":"com","au":"com"};
        var aawp_geotargeting_tracking_ids = {"ca":"bookpride0f-20","de":"bookpride0d-21","es":"bookpride04-21","fr":"bookpride-21","co.uk":"bookpride08-21","com":"bookpride-20"};
        /* ]]> */
    </script>
    <script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'47814116',post:'28146',tz:'2',srv:'www.albanianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '47814116', '28146' ]);
</script>
</body>
</html>
