<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><meta property="fb:app_id" content="4570132213001189" /><meta property="fb:pages" content="13287628849" /><link rel="profile" href="https://gmpg.org/xfn/11" /><meta name="theme-color" content="#1e73be"><meta name="msapplication-navbutton-color" content="#1e73be"><meta name="apple-mobile-web-app-status-bar-style" content="#1e73be"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <script type="text/javascript">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</script> <link type="text/css" media="all" href="https://cdn.albanianews.it/wp-content/cache/breeze-minification/1/css/breeze_1598ff426dd84d8b7a422691605db285.css" rel="stylesheet" /><title>Tom Kuka, Mimoza Hysa e Anilda Ibrahimi a Passaggi Festival 2022</title><meta name="description" content="Ai nastri di partenza Passaggi Festival, una tra le più grandi manifestazioni italiane dedicate ai libri, che anche quest&#039;anno accoglierà l&#039;Albania" /><link rel="canonical" href="https://www.albanianews.it/cultura/letteratura/tom-kuka-mimoza-hysa-anilda-ibrahimi-passaggi-festival-2022" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Tom Kuka, Mimoza Hysa e Anilda Ibrahimi a Passaggi Festival 2022" /><meta property="og:description" content="Ai nastri di partenza Passaggi Festival, una tra le più grandi manifestazioni italiane dedicate ai libri, che anche quest&#039;anno accoglierà l&#039;Albania" /><meta property="og:url" content="https://www.albanianews.it/cultura/letteratura/tom-kuka-mimoza-hysa-anilda-ibrahimi-passaggi-festival-2022" /><meta property="og:site_name" content="Albania News" /><meta property="article:publisher" content="https://www.facebook.com/albnews" /><meta property="article:author" content="https://www.facebook.com/albnews" /><meta property="article:published_time" content="2022-06-13T10:54:38+00:00" /><meta property="article:modified_time" content="2022-06-13T10:54:53+00:00" /><meta property="og:image" content="https://cdn.albanianews.it/wp-content/uploads/2022/06/passaggi-festival-2022.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/AlbNews" /><meta name="twitter:site" content="@AlbNews" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Albania News" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" /><link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Poppins%3A300%2C300italic%2Cregular%2Citalic%2C500%2C700%2C700italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C600%7CLato%3Aregular%2C700&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-brands-webfont-css' href='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-regular-webfont-css' href='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-solid-webfont-css' href='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2' type='text/css' media='all' /> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=1.5.7#property=61e01abe6bba2b00190e5311&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-11380697-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.albanianews.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-11380697-1", {"anonymize_ip":true});</script> <link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fcultura%2Fletteratura%2Ftom-kuka-mimoza-hysa-anilda-ibrahimi-passaggi-festival-2022" /><link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fcultura%2Fletteratura%2Ftom-kuka-mimoza-hysa-anilda-ibrahimi-passaggi-festival-2022&#038;format=xml" /><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.albanianews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ec9bfbe6-f679-4148-999c-54bc1791300a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "albanianews.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche spedite da albanianews.it!";
oneSignal_options['welcomeNotification']['url'] = "https://www.albanianews.it/condizioni-utilizzo-portale/notifiche-push?utm_source=onesignal&amp;utm_medium=anews_ita&amp;utm_campaign=pushinfo";
oneSignal_options['path'] = "https://www.albanianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.201c9c11-2835-4563-82b9-55a6f9094e87";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Albania News vuole spedire delle notifiche";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Questa è una notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche verranno visualizzate nel tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche verranno visualizzate nel tuo device";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puoi annullare la tua iscrizione in ogni momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "albanianews.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca Abilita";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche da albanianews.it';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di albanianews.it';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla l&#039;iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#4db2ec';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#4db2ec';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '70px';
oneSignal_options['notifyButton']['offset']['right'] = '8px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.albanianews.it/cultura/letteratura/tom-kuka-mimoza-hysa-anilda-ibrahimi-passaggi-festival-2022?amp"> <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6967411358577500" crossorigin="anonymous" type="text/javascript"></script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.albanianews.it\/#organization","url":"https:\/\/www.albanianews.it\/","name":"Albania News","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/10\/color_amp.png"},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/","https:\/\/news.google.com\/publications\/CAAqBwgKMNL8jQswkdGgAw?oc=3&ceid=IT:it"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.albanianews.it\/#website","url":"https:\/\/www.albanianews.it\/","name":"Albania News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.albanianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-270x270.png" /> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-39556 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-38904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38904"><a title="Il Paese delle Aquile" href="https://www.albanianews.it/albania">Albania</a><ul class="sub-menu"><li id="menu-item-38924" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38924"><a title="La capitale albanese" href="https://www.albanianews.it/albania/tirana">Tiranë</a></li><li id="menu-item-38922" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38922"><a title="Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a></li><li id="menu-item-38906" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38906"><a title="Durazzo" href="https://www.albanianews.it/albania/durres">Durrës</a></li><li id="menu-item-38926" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38926"><a title="Valona" href="https://www.albanianews.it/albania/valona">Vlorë</a></li><li id="menu-item-38921" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38921"><a title="Saranda" href="https://www.albanianews.it/albania/saranda">Sarandë</a></li><li id="menu-item-38907" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38907"><a title="Elbasani" href="https://www.albanianews.it/albania/elbasan">Elbasan</a></li><li id="menu-item-38909" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38909"><a title="Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li><li id="menu-item-38913" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38913"><a title="Coriza" href="https://www.albanianews.it/albania/korce">Korçë</a></li><li id="menu-item-38908" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38908"><a title="Fieri" href="https://www.albanianews.it/albania/fier">Fier</a></li><li id="menu-item-38915" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38915"><a title="Kukësi" href="https://www.albanianews.it/albania/kukes">Kukës</a></li><li id="menu-item-38911" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38911"><a title="Himara" href="https://www.albanianews.it/albania/himara">Himarë</a></li><li id="menu-item-38914" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38914"><a title="Kruja" href="https://www.albanianews.it/albania/kruja">Krujë</a></li><li id="menu-item-38920" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38920"><a title="Pogradeci" href="https://www.albanianews.it/albania/pogradec">Pogradec</a></li><li id="menu-item-38905" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38905"><a title="Berati" href="https://www.albanianews.it/albania/berat">Berat</a></li><li id="menu-item-38923" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38923"><a title="Tepelena" href="https://www.albanianews.it/albania/tepelene">Tepelenë</a></li><li id="menu-item-38912" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38912"><a title="Kavaja" href="https://www.albanianews.it/albania/kavaje">Kavajë</a></li><li id="menu-item-38917" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38917"><a title="Alessio" href="https://www.albanianews.it/albania/lezhe">Lezhë</a></li><li id="menu-item-38919" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38919"><a title="Përmeti" href="https://www.albanianews.it/albania/permet">Përmet</a></li><li id="menu-item-38910" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38910"><a title="Gramshi" href="https://www.albanianews.it/albania/gramsh">Gramsh</a></li><li id="menu-item-38918" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38918"><a title="Lushnja" href="https://www.albanianews.it/albania/lushnje">Lushnjë</a></li><li id="menu-item-38916" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38916"><a title="Bajram Curri" href="https://www.albanianews.it/albania/tropoje/bajram-curri">Bajram Curri</a></li><li id="menu-item-38925" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38925"><a title="Tropoja" href="https://www.albanianews.it/albania/tropoje">Tropojë</a></li></ul></li><li id="menu-item-38932" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38932"><a title="Nel 2021" href="https://www.albanianews.it/notizie/albania/anno-2021">2021</a></li><li id="menu-item-38928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38928"><a title="Vivi Italia" href="https://www.albanianews.it/italia">Italia</a><ul class="sub-menu"><li id="menu-item-38927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38927"><a title="Associazioni albanesi" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li></ul></li><li id="menu-item-38930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38930"><a title="Kosova" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li id="menu-item-38929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-38929"><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a></li><li id="menu-item-38931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38931"><a title="Albania Letteraria" href="https://www.albanianews.it/albania-letteraria">Letteratura</a></li><li id="menu-item-38896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38896"><a title="Voce alla diaspora albanese in Italia" href="https://blog.albanianews.it">Blog</a></li><li id="menu-item-17916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17916"><a title="Turismo.AL" href="https://www.turismo.al">Turismo</a></li><li id="menu-item-38898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38898"><a title="Video Albania" href="https://www.albanianews.it/video">Video</a></li><li id="menu-item-38899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38899"><a title="Podcast Albania" href="https://www.albanianews.it/podcast">Podcast</a></li><li id="menu-item-38950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38950"><a title="Ricette della cucina albanese" href="https://www.albanianews.it/ricette">Ricette</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.albanianews.it/" style="padding: 0px 0px 0px 0px;"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" alt="Albania News" data-light-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_3" data-animation="animateTransform"><li id="menu-item-38946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38946 bgnav jeg_menu_icon_enable" data-item-row="default"><a title="Albania Oggi!" href="https://www.albanianews.it/albania-oggi"><i class='jeg_font_menu fa fa-bell'></i>Oggi!</a></li><li id="menu-item-39086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39086 bgnav jeg_menu_icon_enable" data-item-row="default"><a title="Il gruppo Alba Media" href="#"><i class='jeg_font_menu fa fa-sitemap'></i>Network</a><ul class="sub-menu"><li id="menu-item-39087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39087 bgnav" data-item-row="default"><a title="Albania Letteraria" href="https://albanialetteraria.it">Albania Letteraria</a></li><li id="menu-item-39088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39088 bgnav" data-item-row="default"><a title="Albania Turismo" href="https://www.turismo.al">Albania Turismo</a></li><li id="menu-item-39089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39089 bgnav" data-item-row="default"><a title="Kosova Oggi" href="https://kosovaoggi.it">Kosova Oggi</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://www.albanianews.it/"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" alt="Albania News" data-light-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x"> </a></div></div><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_3" data-animation="animateTransform"><li id="menu-item-38946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38946 bgnav jeg_menu_icon_enable" data-item-row="default"><a title="Albania Oggi!" href="https://www.albanianews.it/albania-oggi"><i class='jeg_font_menu fa fa-bell'></i>Oggi!</a></li><li id="menu-item-39086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39086 bgnav jeg_menu_icon_enable" data-item-row="default"><a title="Il gruppo Alba Media" href="#"><i class='jeg_font_menu fa fa-sitemap'></i>Network</a><ul class="sub-menu"><li id="menu-item-39087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39087 bgnav" data-item-row="default"><a title="Albania Letteraria" href="https://albanialetteraria.it">Albania Letteraria</a></li><li id="menu-item-39088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39088 bgnav" data-item-row="default"><a title="Albania Turismo" href="https://www.turismo.al">Albania Turismo</a></li><li id="menu-item-39089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39089 bgnav" data-item-row="default"><a title="Kosova Oggi" href="https://kosovaoggi.it">Kosova Oggi</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.albanianews.it/"> <img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" alt="Albania News" data-light-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://cdn.albanianews.it/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 51px;"></div></div><div class="post-wrapper"><div class="post-wrap"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://www.albanianews.it">Home</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://www.albanianews.it/cultura">Cultura</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.albanianews.it/cultura/letteratura">Letteratura</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Tom Kuka, Mimoza Hysa e Anilda Ibrahimi a Passaggi Festival 2022</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='Albania News' src='https://cdn.albanianews.it/wp-content/uploads/optimum-gravatar-cache/h3.png?d=twdrba' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">di</span> <a href="https://www.albanianews.it/albania-oggi">Albania News</a></div><div class="jeg_meta_date"> 13 Giugno 2022</div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.albanianews.it/cultura/letteratura" rel="category tag">Letteratura</a> </span></div></div><div class="meta_right"></div></div></div></div><div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:52.533%"><img width="750" height="394" src="https://cdn.albanianews.it/wp-content/uploads/2022/06/passaggi-festival-2022-750x394.jpg" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt="Passaggi Festival 2022" srcset="https://cdn.albanianews.it/wp-content/uploads/2022/06/passaggi-festival-2022-750x394.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2022/06/passaggi-festival-2022-500x263.jpg 500w, https://cdn.albanianews.it/wp-content/uploads/2022/06/passaggi-festival-2022-1000x525.jpg 1000w, https://cdn.albanianews.it/wp-content/uploads/2022/06/passaggi-festival-2022-768x403.jpg 768w, https://cdn.albanianews.it/wp-content/uploads/2022/06/passaggi-festival-2022.jpg 1200w, https://cdn.albanianews.it/wp-content/uploads/2022/06/passaggi-festival-2022-1140x599.jpg 1140w" sizes="(max-width: 750px) 100vw, 750px" /></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content"><div class="content-inner "><p>Ai nastri di partenza Passaggi Festival, una tra le più grandi manifestazioni italiane dedicate ai libri, che anche quest&#8217;anno accoglierà l&#8217;Albania: Tom Kuka il suo <a href="https://albanialetteraria.it/libro/flama-tom-kuka/">Flama</a><em>, </em>il libro vincitore del <a href="https://albanialetteraria.it/tom-kuka-premiato-eupl-2021-ceremony/">Premio dell&#8217;Unione Europea 2021</a>, proposto all&#8217;evento in anteprima nazionale, Mimoza Hysa presenterà il suo romanzo a sfondo psicologico <a href="https://albanialetteraria.it/libro/figlie-generale-mimoza-hysa/">Le figlie del generale </a>e Anilda Ibrahimi il suo <a href="https://albanialetteraria.it/libro/volevo-essere-madame-bovary-anilda-ibrahimi/">Volevo essere Madame Bovary</a>.<span id="more-39556"></span></p><p>&#8220;Con dubbia ragione&#8221; è il tema della decima edizione della celebre kermesse libraria, che quest&#8217;anno si svolgerà dal 18 al 19 giugno a San Costanzo e dal 20 al 26 giugno a Fano. Un programma di eventi ricchissimo per il Festival ideato dal direttore Giovanni Belfiori, dislocati nelle location più affascinanti della zona, dal Chiosco dal Chiostro ex Convento delle Benedettine, alla magica ex Chiesa di San Francesco, ai lidi e alle piazze della bella Fano. La bella cittadina di Fano, non accoglierà solo libri, ma anche mostre e tre masterclass di scrittura di Scuola Passaggi, la scuola di scrittura promossa da Passaggi Festival.</p><p>Numerose le rassegne che coinvolgeranno libri, scrittori, giornalisti e critici letterari: la prima sarà Extra Passaggi, dedicata alla narrativa italiana, che si svolgerà, appunto a San Costanzo e ancora Libri in piazza, Buongiorno Passaggi libri a colazione, Passaggi diversi dedicata alla poesia, Libri alla San Francesco, Giallo a mezzanotte e tante altre, tra le quali la rassegna Europa/Mediterraneo, che ospiterà i tre autori albanesi presenti alla manifestazione.</p><p><a href="https://albanialetteraria.it/autori/tom-kuka/" target="_blank" rel="noopener">Tom Kuka</a> (Enkel Demi), presenterà sabato 25 giugno alle 21.00, nella cornice della magica Chiesa di San Francesco, il suo <em>Flama </em>in anteprima nazionale: un gradevole ritorno per Kuka, già ospite di Passaggi Festival nel 2021 con <em>L&#8217;Ora del male</em>. L&#8217;autore dialogherà con Elisabetta Stefanelli, Capo redattore Cultura Ansa e Anna Lattanzi, critica letteraria e coordinatrice di Scuola Passaggi, narrando di un romanzo che ricostruisce una moderna e perfetta Sodoma.</p><p><a href="https://albanialetteraria.it/autori/mimoza-hysa/" target="_blank" rel="noopener">Mimoza Hysa</a>, presenterà sabato 25 giugno alle 23.00, <em>Le figlie del generale</em> il suo romanzo a sfondo psicologico e dai risvolti inaspettati, ambientato durante la dittatura albanese. L&#8217;autrice dialoga con Anna Lattanzi.</p><p><a href="https://albanialetteraria.it/autori/anilda-ibrahimi/" target="_blank" rel="noopener">Anilda Ibrahimi</a>, presenterà mercoledì 22 giugno alle 23.00, il suo nuovo romanzo <em>Volevo essere Madame Bovary. </em>L&#8217;autrice, con un occhio sempre attento alla figura femminile, dialoga con Carolina Iacucci, docente di lettere e critica letteraria.</p><p>Se siete in zona o della zona, non mancate!</p><div class="jeg_post_tags"><span>Argomenti:</span> <a href="https://www.albanianews.it/topic/anilda-ibrahimi" rel="tag">Anilda Ibrahimi</a><a href="https://www.albanianews.it/topic/tom-kuka" rel="tag">Enkel Demi</a><a href="https://www.albanianews.it/topic/mimoza-hysa" rel="tag">Mimoza Hysa</a><a href="https://www.albanianews.it/topic/scrittori-albanesi" rel="tag">Scrittori albanesi</a></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_block_heading jeg_block_heading_6 jnews_articoli_carousel"><h2 class="jeg_block_title"><span>Articoli <strong>correlati</strong></span></h2></div><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_39556_0_62b1cfeab6459   " data-unique="jnews_module_39556_0_62b1cfeab6459"><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.albanianews.it/cultura/letteratura/albania-salone-internazionale-libro-torino"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/uploads/2022/05/salone-internazionale-del-libro-di-torino-edizione-34-maggio-2022-cuori-selvaggi-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Salone Internazionale Del Libro Di Torino Edizione 34 Maggio 2022 Cuori Selvaggi" loading="lazy" srcset="https://cdn.albanianews.it/wp-content/uploads/2022/05/salone-internazionale-del-libro-di-torino-edizione-34-maggio-2022-cuori-selvaggi-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2022/05/salone-internazionale-del-libro-di-torino-edizione-34-maggio-2022-cuori-selvaggi-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2022/05/salone-internazionale-del-libro-di-torino-edizione-34-maggio-2022-cuori-selvaggi-750x531.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/cultura/letteratura/albania-salone-internazionale-libro-torino">L’Albania alla XXXIV edizione del Salone Internazionale del libro di Torino</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/cultura/letteratura/albania-salone-internazionale-libro-torino"><i class="fa fa-clock-o"></i> 4 Maggio 2022</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.albanianews.it/cultura/libri/proposte-editoriali-maggio-2022"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/uploads/2022/04/libri-albanesi-maggio-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Libri Albanesi Maggio" loading="lazy" srcset="https://cdn.albanianews.it/wp-content/uploads/2022/04/libri-albanesi-maggio-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2022/04/libri-albanesi-maggio-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2022/04/libri-albanesi-maggio-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/cultura/libri/proposte-editoriali-maggio-2022">Romanzi, poesie e diari: in arrivo una variegata rosa di nuovi libri per gli amanti dell&#8217;Albania</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/cultura/libri/proposte-editoriali-maggio-2022"><i class="fa fa-clock-o"></i> 24 Aprile 2022</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.albanianews.it/cultura/interviste/valentina-notaro"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/uploads/2022/03/valentina-notaro-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Valentina Notaro" loading="lazy" srcset="https://cdn.albanianews.it/wp-content/uploads/2022/03/valentina-notaro-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2022/03/valentina-notaro-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2022/03/valentina-notaro-750x536.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2022/03/valentina-notaro-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/cultura/interviste/valentina-notaro">Dalla socio &#8211; pedagogia alla traduzione dall&#8217;albanese all&#8217;italiano</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/cultura/interviste/valentina-notaro"><i class="fa fa-clock-o"></i> 8 Marzo 2022</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.albanianews.it/cultura/letteratura/denata-ndreca-vince-premio-internazionale-arte-letteraria-cygnus-aureus"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/uploads/2022/02/Denata-Ndreca-2-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Denata Ndreca 2" loading="lazy" srcset="https://cdn.albanianews.it/wp-content/uploads/2022/02/Denata-Ndreca-2-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Denata-Ndreca-2-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2022/02/Denata-Ndreca-2-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/cultura/letteratura/denata-ndreca-vince-premio-internazionale-arte-letteraria-cygnus-aureus">Denata Ndreca vince il Premio Internazionale di Arte Letteraria &#8216;Cygnus Aureus&#8217;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/cultura/letteratura/denata-ndreca-vince-premio-internazionale-arte-letteraria-cygnus-aureus"><i class="fa fa-clock-o"></i> 26 Febbraio 2022</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_39556_0_62b1cfeab6459 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"unique1","include_post":"","included_only":false,"exclude_post":"39556","include_category":"","exclude_category":"","include_author":"","include_tag":"13003,13243,13295,13002","exclude_tag":"","editore":"","anno":"","traduttore":"","mbt_author":"","mbt_genre":"","mbt_series":"","mbt_tag":"","web_story_category":"","web_story_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"true","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","number_item":"4","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script> </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_xyz_insert_php_widget" id="xyz_insert_php_widget-2"><div class="jnews_module_alblettere" data-unique="jnews_module_albania_letteraria"><div class="jeg_block_heading jeg_block_heading_6 jnews_articoli_carousel"><h2 class="jeg_block_title"><span>Albania <strong> Letteraria</strong></span></h2></div><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_39556_1_62b1cfeabc999   " data-unique="jnews_module_39556_1_62b1cfeabc999"><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://albanialetteraria.it/recensione-foglie-e-fiori-vincenc-prennushi"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/uploads/sites/7/2022/06/Vincenc_Prennushi-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Vincenc Prennushi" loading="lazy" srcset="https://cdn.albanianews.it/wp-content/uploads/sites/7/2022/06/Vincenc_Prennushi-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/sites/7/2022/06/Vincenc_Prennushi-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/sites/7/2022/06/Vincenc_Prennushi-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://albanialetteraria.it/recensione-foglie-e-fiori-vincenc-prennushi">L&#8217;Amore divino e l&#8217;incrollabile connubio tra Patria e Fede</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://albanialetteraria.it/recensione-foglie-e-fiori-vincenc-prennushi"><i class="fa fa-clock-o"></i> 3 settimane fa</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://albanialetteraria.it/recensione-la-commissione-delle-feste-ismail-kadare"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/uploads/sites/7/2022/05/ismail-kadare-commissione-feste-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Ismail Kadare Commissione Feste" loading="lazy" srcset="https://cdn.albanianews.it/wp-content/uploads/sites/7/2022/05/ismail-kadare-commissione-feste-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/sites/7/2022/05/ismail-kadare-commissione-feste-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/sites/7/2022/05/ismail-kadare-commissione-feste-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://albanialetteraria.it/recensione-la-commissione-delle-feste-ismail-kadare">Il banchetto come metafora della complessità della società balcanica</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://albanialetteraria.it/recensione-la-commissione-delle-feste-ismail-kadare"><i class="fa fa-clock-o"></i> 3 settimane fa</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_39556_1_62b1cfeabc999 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"47868","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","editore":"","anno":"","traduttore":"","mbt_author":"","mbt_genre":"","mbt_series":"","mbt_tag":"","web_story_category":"","web_story_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"true","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script> </div></div></div><div class="widget widget_xyz_insert_php_widget" id="xyz_insert_php_widget-22"><div class="jnews_module_piu_letti" data-unique="jnews_module_piu_letti"><div class="jeg_block_heading jeg_block_heading_6 jnews_articoli_carousel"><h2 class="jeg_block_title"><span>I più letti<strong> questo mese</strong></span></h2></div><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_39556_2_62b1cfeabe208   " data-unique="jnews_module_39556_2_62b1cfeabe208"><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.albanianews.it/cultura/letteratura/scrittore-albanese-ismail-kadare-premio-neustadt"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/uploads/2009/10/kadare-2-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Ismail Kadare Longanesi" loading="lazy" srcset="https://cdn.albanianews.it/wp-content/uploads/2009/10/kadare-2-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2009/10/kadare-2-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2009/10/kadare-2-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/cultura/letteratura/scrittore-albanese-ismail-kadare-premio-neustadt">Allo scrittore albanese Ismail Kadare è stato assegnato il Premio Neustadt</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/cultura/letteratura/scrittore-albanese-ismail-kadare-premio-neustadt"><i class="fa fa-clock-o"></i> 2 anni fa</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.albanianews.it/cultura/letteratura/arshi-pipa-montale-ombra-dante"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/uploads/2009/09/Arshi-Pipa-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Arshi Pipa" loading="lazy" srcset="https://cdn.albanianews.it/wp-content/uploads/2009/09/Arshi-Pipa-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2009/09/Arshi-Pipa-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2009/09/Arshi-Pipa-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.albanianews.it/cultura/letteratura/arshi-pipa-montale-ombra-dante">Arshi Pipa: Montale e l&#8217;ombra di Dante</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/cultura/letteratura/arshi-pipa-montale-ombra-dante"><i class="fa fa-clock-o"></i> 13 anni fa</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_39556_2_62b1cfeabe208 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"unique1","include_post":"","included_only":false,"exclude_post":"39472,39453,39320,39276,39556","include_category":"88","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","editore":"","anno":"","traduttore":"","mbt_author":"","mbt_genre":"","mbt_series":"","mbt_tag":"","web_story_category":"","web_story_tag":"","sort_by":"popular_post_month","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"true","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script> </div></div></div><div class="widget widget_xyz_insert_php_widget" id="xyz_insert_php_widget-3"><div class="jnews_module_home" data-unique="jnews_module_libri_recenti"><div class="jeg_block_heading jeg_block_heading_6 jnews_articoli_carousel"><h2 class="jeg_block_title"><a title="Libri Albania" href="https://www.albanianews.it/albania-letteraria"><span>Libri <strong>recenti</strong></span></a></h2></div></div><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_books_home" data-unique="jnews_module_books_home"><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_2 format-standard"><div class="jeg_book_thumb animate-lazy"> <img width="100" height="147" src="https://cdn.albanianews.it/wp-content/uploads/sites/7/2021/11/Italia-che-sognava-Enver-100x147.jpg" class="attachment-jnews-book-100 size-jnews-book-100 wp-post-image" alt="L&#8217;Italia che sognava Enver"></div><div class="jeg_postblock_content"><h4 class="jeg_post_title"> <a href="https://albanialetteraria.it/libro/italia-sognava-enver-hoxha/">L&#8217;Italia che sognava Enver</a></h4><div class="dettagli-libro"> <span class="mbt-meta-autore"><i class="fa fa-user" aria-hidden="true"></i></span> <span class="mbt-meta-item mbt-meta-autore"></span> Nicola Pedrazzi <br> <span class="mbt-meta-anno"><i class="fa fa-clock-o" aria-hidden="true"></i></span> <span class="mbt-meta-item mbt-meta-data-pubblicazione">28 Ottobre 2021</span> <br> <span class="mbt-meta-editore"><i class="fa fa-location-arrow" aria-hidden="true"></i></span> <span class="mbt-meta-item mbt-meta-editore">Besa Muci Editore</span> <br> <span class="mbt-meta-item mbt-meta-isbn"><span class="mbt-meta-dettagli"><i class="fa fa-amazon" aria-hidden="true"></i></span> <a href="https://www.amazon.it/dp/8836292100?tag=albanews-21" target="_blank">9788836292103</a></span></div></div></article><article class="jeg_post jeg_pl_md_2 format-standard"><div class="jeg_book_thumb animate-lazy"> <img width="100" height="147" src="https://cdn.albanianews.it/wp-content/uploads/sites/7/2021/11/villa-2-porte-100x147.jpg" class="attachment-jnews-book-100 size-jnews-book-100 wp-post-image" alt="La villa con due porte"></div><div class="jeg_postblock_content"><h4 class="jeg_post_title"> <a href="https://albanialetteraria.it/libro/villa-due-porte-vera-bekteshi/">La villa con due porte</a></h4><div class="dettagli-libro"> <span class="mbt-meta-autore"><i class="fa fa-user" aria-hidden="true"></i></span> <span class="mbt-meta-item mbt-meta-autore"></span> Vera Bekteshi <br> <span class="mbt-meta-anno"><i class="fa fa-clock-o" aria-hidden="true"></i></span> <span class="mbt-meta-item mbt-meta-data-pubblicazione">28 Ottobre 2021</span> <br> <span class="mbt-meta-editore"><i class="fa fa-location-arrow" aria-hidden="true"></i></span> <span class="mbt-meta-item mbt-meta-editore">Besa Muci Editore</span> <br> <span class="mbt-meta-item mbt-meta-isbn"><span class="mbt-meta-dettagli"><i class="fa fa-amazon" aria-hidden="true"></i></span> <a href="https://www.amazon.it/dp/8836292062?tag=albanews-21" target="_blank">9788836292066</a></span></div></div></article><article class="jeg_post jeg_pl_md_2 format-standard"><div class="jeg_book_thumb animate-lazy"> <img width="100" height="147" src="https://cdn.albanianews.it/wp-content/uploads/sites/7/2022/01/figlie-generale-mimoza-hysa-100x147.jpg" class="attachment-jnews-book-100 size-jnews-book-100 wp-post-image" alt="Le figlie del generale"></div><div class="jeg_postblock_content"><h4 class="jeg_post_title"> <a href="https://albanialetteraria.it/libro/figlie-generale-mimoza-hysa/">Le figlie del generale</a></h4><div class="dettagli-libro"> <span class="mbt-meta-autore"><i class="fa fa-user" aria-hidden="true"></i></span> <span class="mbt-meta-item mbt-meta-autore"></span> Mimoza Hysa <br> <span class="mbt-meta-anno"><i class="fa fa-clock-o" aria-hidden="true"></i></span> <span class="mbt-meta-item mbt-meta-data-pubblicazione">27 Gennaio 2022</span> <br> <span class="mbt-meta-editore"><i class="fa fa-location-arrow" aria-hidden="true"></i></span> <span class="mbt-meta-item mbt-meta-editore">Besa Muci Editore</span> <br> <span class="mbt-meta-item mbt-meta-isbn"><span class="mbt-meta-dettagli"><i class="fa fa-amazon" aria-hidden="true"></i></span> <a href="https://www.amazon.it/dp/8836292135?tag=albanews-21" target="_blank">9788836292134</a></span></div></div></article></div></div></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-39556 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li id="menu-item-38827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38827"><a title="Lo staff" href="https://www.albanianews.it/staff">Chi siamo</a></li><li id="menu-item-17913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17913"><a title="Condizioni d’uso" href="https://www.albanianews.it/condizioni-utilizzo-portale">Condizioni d&#8217;uso</a></li><li id="menu-item-38826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-38826"><a title="Informativa sulla privacy" href="https://www.albanianews.it/privacy-policy">Privacy</a></li><li id="menu-item-38825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38825"><a title="Informativa sui cookie" href="https://www.albanianews.it/informativa-cookie">Cookie</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"> <strong><a href="/cdn-cgi/l/email-protection#1970777f765978757b78777078757c6d6d7c6b786b707837706d" title="Contattaci"><span class="__cf_email__" data-cfemail="7d14131b123d1c111f1c13141c13180a0e531409">[email&#160;protected]</span></a></strong></div></div></div><div class="jeg_footer_secondary clearfix"><div class="col-md-9 footer_column"><p class="copyright"> <a title="Albania News" href="https://www.albanianews.it">Albania News</a>, voce alla diaspora albanese in Italia. Registrato al Tribunale di Modena al numero 1973 del 30-09-2009</p></div><div class="col-md-3 footer_column footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://www.facebook.com/albnews/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?oc=3&ceid=IT:it" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-35664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35664"><a title="albanianews.it" href="https://www.albanianews.it/">Home</a></li><li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a><ul class="sub-menu"><li id="menu-item-38819" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38819"><a title="Albania, cosa è accaduto nel 2021?" href="https://www.albanianews.it/notizie/albania/anno-2021">Albania nel 2021</a></li><li id="menu-item-31990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990"><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li><li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li><li id="menu-item-33941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941"><a title="Rassegna di articoli e video" href="https://www.albanianews.it/rassegna">Rassegna stampa</a></li><li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791"><a title="Statistiche dall&#8217;Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li><li id="menu-item-33943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943"><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.it/sondaggio">Sondaggi</a></li><li id="menu-item-33944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944"><a title="LA cultura digitale albanese" href="https://www.albanianews.it/tech">Tecnologia</a></li><li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787"><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li><li id="menu-item-30987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987"><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li><li id="menu-item-30988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988"><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li></ul></li><li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623"><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a><ul class="sub-menu"><li id="menu-item-38260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38260"><a title="Nel 2019 sono 441.027 residenti" href="https://www.albanianews.it/albanesi-in-italia">Albanesi in Italia</a></li><li id="menu-item-33942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942"><a title="La diaspora albanese" href="https://www.albanianews.it/diaspora">Diaspora albanese</a></li><li id="menu-item-33359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359"><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li><li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li></ul></li><li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785"><a title="Kosovo News" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li><li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784"><a title="Relazioni Albania &#8211; Europa" href="https://www.albanianews.it/notizie/europe">Europa</a><ul class="sub-menu"><li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li><li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789"><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li><li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786"><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li><li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783"><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li><li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li></ul></li><li id="menu-item-33928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928"><a title="Editoriali Albania News" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li><li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-17624"><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a><ul class="sub-menu"><li id="menu-item-36407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36407"><a title="Interviste agli albanesi" href="https://www.albanianews.it/cultura/interviste">Interviste</a></li><li id="menu-item-29871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29871"><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li><li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792"><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li><li id="menu-item-29869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869"><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li><li id="menu-item-29870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870"><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li><li id="menu-item-29873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873"><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li></ul></li><li id="menu-item-32955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955"><a title="Scopri l&#8217;Albania" href="https://www.albanianews.it/turismo">Turismo</a><ul class="sub-menu"><li id="menu-item-33004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004"><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li><li id="menu-item-33572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572"><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durazzo</a></li><li id="menu-item-33089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33089"><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Shkodër</a><ul class="sub-menu"><li id="menu-item-38122" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38122"><a title="Theth (Nord Albania)" href="https://www.albanianews.it/albania/theth">Theth</a></li></ul></li><li id="menu-item-37317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37317"><a title="Guida turistica di Vlora (Valona)" href="https://www.albanianews.it/albania/valona">Valona</a><ul class="sub-menu"><li id="menu-item-38124" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38124"><a title="Llogara (Valona)" href="https://www.albanianews.it/albania/valona/llogara">Llogara</a></li><li id="menu-item-38123" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38123"><a title="Amantia (Valona)" href="https://www.albanianews.it/albania/valona/amantia">Amantia</a></li><li id="menu-item-38126" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38126"><a title="Zvernec (Valona)" href="https://www.albanianews.it/albania/valona/zvernec">Zvërnec</a></li><li id="menu-item-38125" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38125"><a title="Orikum (Valona)" href="https://www.albanianews.it/albania/valona/orikum">Orikum</a></li></ul></li><li id="menu-item-33184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33184"><a title="Guida di Saranda" href="https://www.albanianews.it/albania/saranda">Saranda</a><ul class="sub-menu"><li id="menu-item-38121" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38121"><a title="Ksamil (Sarande)" href="https://www.albanianews.it/albania/saranda/ksamil">Ksamil</a></li><li id="menu-item-37295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37295"><a title="La città antica albanese di Butrinto" href="https://www.albanianews.it/albania/saranda/butrint">Butrint</a></li></ul></li><li id="menu-item-33306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33306"><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.it/albania/korce">Korçë</a><ul class="sub-menu"><li id="menu-item-38117" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38117"><a title="Dardhe (Korce)" href="https://www.albanianews.it/albania/korce/dardhe">Dardhë</a></li><li id="menu-item-38116" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38116"><a title="Boboshtice (Korce)" href="https://www.albanianews.it/albania/korce/boboshtice">Boboshticë</a></li><li id="menu-item-38128" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38128"><a title="Voskopoje  (Korce)" href="https://www.albanianews.it/albania/korce/voskopoja">Voskopoja</a></li><li id="menu-item-38127" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38127"><a title="Vithkuq (Korce)" href="https://www.albanianews.it/albania/korce/vithkuq">Vithkuq</a></li></ul></li><li id="menu-item-38115" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38115"><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li><li id="menu-item-38113" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38113"><a title="Berat, città dalle finestre sovrapposte" href="https://www.albanianews.it/albania/berat">Berat</a></li><li id="menu-item-38114" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38114"><a title="Fier, città albanese" href="https://www.albanianews.it/albania/fier">Fier</a><ul class="sub-menu"><li id="menu-item-38135" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38135"><a title="Apollonia (Fier)" href="https://www.albanianews.it/albania/fier/apollonia">Apollonia</a></li></ul></li><li id="menu-item-38118" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38118"><a title="Kruja, città di Scanderbeg" href="https://www.albanianews.it/albania/kruja">Kruja</a></li><li id="menu-item-38119" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38119"><a title="Alessio, Shengjin, Fishte" href="https://www.albanianews.it/albania/lezhe">Lezhë</a><ul class="sub-menu"><li id="menu-item-38131" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38131"><a title="Fishtë (Lezhë)" href="https://www.albanianews.it/albania/lezhe/fishte">Fishtë</a></li></ul></li><li id="menu-item-38120" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38120"><a title="La città del lago di Ohrid" href="https://www.albanianews.it/albania/pogradec">Pogradec</a></li><li id="menu-item-38136" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38136"><a title="Lushnje (Albania)" href="https://www.albanianews.it/albania/lushnje">Lushnje</a><ul class="sub-menu"><li id="menu-item-38137" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38137"><a title="Monastero di Ardenica (Lushnje)" href="https://www.albanianews.it/albania/lushnje/ardenica">Ardenica</a></li></ul></li><li id="menu-item-38261" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38261"><a title="Himara, la guida di Albania News" href="https://www.albanianews.it/albania/himara">Himarë</a></li></ul></li><li id="menu-item-38587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38587"><a title="Libri albanesi" href="https://www.albanianews.it/albania-letteraria">Albania Letteraria</a></li><li id="menu-item-35159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35159"><a title="Video Albania" href="https://www.albanianews.it/video">Video</a></li><li id="menu-item-38945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38945"><a title="Podcast Albania" href="https://www.albanianews.it/podcast">Podcast</a></li><li id="menu-item-38949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38949"><a title="Ricette Albanesi" href="https://www.albanianews.it/ricette">Ricette</a><ul class="sub-menu"><li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31009"><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a></li></ul></li></ul></div></div><div class="item_bottom"></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = ["view_counter"]</script><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' id='jnews-frontend-js-extra'>/*  */
var jnewsoption = {"login_reload":"https:\/\/www.albanianews.it\/cultura\/letteratura\/tom-kuka-mimoza-hysa-anilda-ibrahimi-passaggi-festival-2022","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"39556","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.albanianews.it","zoom_button":"0"};
/*  */</script> <script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Tom Kuka, Mimoza Hysa e Anilda Ibrahimi a Passaggi Festival 2022","published":"2022-06-13 12:54:38","updated":"2022-06-13 10:54:53"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.albanianews.it\/cultura","name":"Cultura"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.albanianews.it\/cultura\/letteratura","name":"Letteratura"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.albanianews.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.albanianews.it\/cultura","name":"Cultura"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.albanianews.it\/cultura\/letteratura","name":"Letteratura"}}]}</script> <script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body></html>

