<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<meta property="fb:app_id" content="272160432815247" />
<meta property="fb:pages" content="13287628849" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" />
<meta name="theme-color" content="#1e73be">
<meta name="msapplication-navbutton-color" content="#1e73be">
<meta name="apple-mobile-web-app-status-bar-style" content="#1e73be"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Anilda Ibrahimi, la narratrice di un&#039;Albania tutta al femminile</title>
<meta name="description" content="La forza delle donne albanesi e la stretta connessione alla Storia e ai profumi della loro terra / recensione di Anna Lattanzi dei libri della scrittrice albanese Anilda Ibrahimi" />
<link rel="canonical" href="https://libri.albanianews.it/anilda-ibrahimi-narratrice-albania-femminile/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anilda Ibrahimi, la narratrice di un&#039;Albania tutta al femminile" />
<meta property="og:description" content="La forza delle donne albanesi e la stretta connessione alla Storia e ai profumi della loro terra / recensione di Anna Lattanzi dei libri della scrittrice albanese Anilda Ibrahimi" />
<meta property="og:url" content="https://libri.albanianews.it/anilda-ibrahimi-narratrice-albania-femminile/" />
<meta property="og:site_name" content="Albania News" />
<meta property="article:publisher" content="https://www.facebook.com/albnews" />
<meta property="article:published_time" content="2021-05-24T15:37:23+00:00" />
<meta property="og:image" content="https://cdn.albanianews.it/wp-content/uploads/2021/05/anilda-ibrahimi-libri-italiano-copertine.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AlbNews" />
<meta name="twitter:site" content="@AlbNews" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Anna Lattanzi">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="8 minuti">

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed dei commenti" href="https://www.albanianews.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Anilda Ibrahimi, la narratrice di un&#8217;Albania tutta al femminile Feed dei commenti" href="https://www.albanianews.it/cultura/letteratura/anilda-ibrahimi-narratrice-albania-femminile/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.albanianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://cdn.albanianews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-block-quotes-css' href='https://cdn.albanianews.it/wp-content/plugins/quotes-collection/blocks/quotes/style.css?ver=1617295171' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-block-random-quote-css' href='https://cdn.albanianews.it/wp-content/plugins/quotes-collection/blocks/random-quote/style.css?ver=1617295171' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css' href='https://cdn.albanianews.it/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<style id="jeg_customizer_font-css" media="all">@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/lato/v17/S6uyw4BMUTPHjx4wWw.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/lato/v17/S6u9w4BMUTPHh6UVSwiPHA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: italic;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiDyp8kv8JHgFVrJJLm21lVF9eL.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiGyp8kv8JHgFVrJJLucHtF.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiDyp8kv8JHgFVrJJLmy15VF9eL.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLDz8Z1xlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJfedw.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLGT9Z1xlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLEj6Z1xlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z1xlEA.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://cdn.albanianews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://cdn.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://cdn.albanianews.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://cdn.albanianews.it/wp-content/themes/jnews/data/import/news/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://cdn.albanianews.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='quotescollection-js-extra'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","nonce":"f0376397c3","nextQuote":"Frase successiva \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.5.2' id='quotescollection-js'></script>
<link rel="https://api.w.org/" href="https://www.albanianews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.albanianews.it/wp-json/wp/v2/posts/38278" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.albanianews.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.albanianews.it/?p=38278' />
<link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fcultura%2Fletteratura%2Fanilda-ibrahimi-narratrice-albania-femminile" />
<link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fcultura%2Fletteratura%2Fanilda-ibrahimi-narratrice-albania-femminile&#038;format=xml" />
<meta name="onesignal" content="wordpress-plugin" />
<script>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</script>

<meta property="fb:app_id" content="272160432815247" />
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments span iframe[style] { min-width:100% !important; width:100% !important }</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.albanianews.it/cultura/letteratura/anilda-ibrahimi-narratrice-albania-femminile?amp"><link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.albanianews.it/wp-content/uploads/2019/10/cropped-web_hi_res_512-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.jnews_related_post_container  {
    padding-top: 60px;
}

h1.jeg_post_title
{
	font-family:inherit;
	text-align:center;
}		</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1583658515041{padding-top: 40px !important;padding-bottom: 10px !important;background-color: #f5f5f5 !important;}.vc_custom_1516269714228{padding-right: 60px !important;}.vc_custom_1550836157594{margin-bottom: 10px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-38278 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  jeg_ads_hide_phone'></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.albanianews.it/" style="padding: 0px 0px 0px 0px;">
<img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" alt="Albania News" data-light-src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><a href='https://libri.albanianews.it/?utm_source=website&utm_medium=albanianews&utm_campaign=albanialetteraria' target="_blank" class='adlink ads_image '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://cdn.albanianews.it/wp-content/uploads/2021/04/banner-albania-letteraria-libri-albanesi.jpg' alt='Pubblicità' data-pin-no-hover="true">
</a></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-35664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-35664 bgnav" data-item-row="default"><a title="albanianews.it" href="https://www.albanianews.it/">Home</a>
<ul class="sub-menu">
<li id="menu-item-37973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37973 bgnav" data-item-row="default"><a title="Albania Oggi!" href="https://www.albanianews.it/albania-oggi">Albania Oggi!</a></li>
<li id="menu-item-37974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37974 bgnav" data-item-row="default"><a title="Accadde Oggi" href="https://www.albanianews.it/oggi">Accadde Oggi</a></li>
</ul>
</li>
<li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920 bgnav" data-item-row="default"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a>
<ul class="sub-menu">
<li id="menu-item-31990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990 bgnav" data-item-row="default"><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li>
<li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788 bgnav" data-item-row="default"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li>
<li id="menu-item-33941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941 bgnav" data-item-row="default"><a title="Rassegna di articoli e video" href="https://www.albanianews.it/rassegna">Rassegna stampa</a></li>
<li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791 bgnav" data-item-row="default"><a title="Statistiche dall&#8217;Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li>
<li id="menu-item-33943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943 bgnav" data-item-row="default"><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.it/sondaggio">Sondaggi</a></li>
<li id="menu-item-33944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944 bgnav" data-item-row="default"><a title="LA cultura digitale albanese" href="https://www.albanianews.it/tech">Tecnologia</a></li>
<li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787 bgnav" data-item-row="default"><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li>
<li id="menu-item-30987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987 bgnav" data-item-row="default"><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li>
<li id="menu-item-30988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988 bgnav" data-item-row="default"><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li>
</ul>
</li>
<li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623 bgnav" data-item-row="default"><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a>
<ul class="sub-menu">
<li id="menu-item-38260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38260 bgnav" data-item-row="default"><a title="Nel 2019 sono 441.027 residenti" href="https://www.albanianews.it/albanesi-in-italia">Albanesi in Italia</a></li>
<li id="menu-item-33942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942 bgnav" data-item-row="default"><a title="La diaspora albanese" href="https://www.albanianews.it/diaspora">Diaspora albanese</a></li>
<li id="menu-item-31394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394 bgnav" data-item-row="default"><a title="Eventi in Albania e Italia" href="https://www.albanianews.it/eventi">Eventi</a></li>
<li id="menu-item-33359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359 bgnav" data-item-row="default"><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li>
<li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793 bgnav" data-item-row="default"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li>
</ul>
</li>
<li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785 bgnav" data-item-row="default"><a title="Kosovo News" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li>
<li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784 bgnav" data-item-row="default"><a title="Relazioni Albania &#8211; Europa" href="https://www.albanianews.it/notizie/europe">Europa</a>
<ul class="sub-menu">
<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781 bgnav" data-item-row="default"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li>
<li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789 bgnav" data-item-row="default"><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li>
<li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786 bgnav" data-item-row="default"><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li>
<li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783 bgnav" data-item-row="default"><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li>
<li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782 bgnav" data-item-row="default"><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li>
</ul>
</li>
<li id="menu-item-33928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928 bgnav" data-item-row="default"><a title="Editoriali Albania News" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li>
<li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-17624 bgnav" data-item-row="default"><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-36407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36407 bgnav" data-item-row="default"><a title="Interviste agli albanesi" href="https://www.albanianews.it/cultura/interviste">Interviste</a></li>
<li id="menu-item-29871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29871 bgnav" data-item-row="default"><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li>
<li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792 bgnav" data-item-row="default"><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li>
<li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009 bgnav" data-item-row="default"><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a>
<ul class="sub-menu">
<li id="menu-item-35175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35175 bgnav" data-item-row="default"><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li>
</ul>
</li>
<li id="menu-item-29869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869 bgnav" data-item-row="default"><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li>
<li id="menu-item-29870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870 bgnav" data-item-row="default"><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li>
<li id="menu-item-29873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873 bgnav" data-item-row="default"><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li>
</ul>
</li>
<li id="menu-item-32955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955 bgnav" data-item-row="default"><a title="Scopri l&#8217;Albania" href="https://www.albanianews.it/turismo">Turismo</a>
<ul class="sub-menu">
<li id="menu-item-33004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004 bgnav" data-item-row="default"><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li>
<li id="menu-item-33572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572 bgnav" data-item-row="default"><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durrës (Durazzo)</a></li>
<li id="menu-item-33089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33089 bgnav" data-item-row="default"><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Scutari (Shkodër)</a>
<ul class="sub-menu">
<li id="menu-item-38122" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38122 bgnav" data-item-row="default"><a title="Theth (Nord Albania)" href="https://www.albanianews.it/albania/theth">Theth</a></li>
</ul>
</li>
<li id="menu-item-37317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37317 bgnav" data-item-row="default"><a title="Guida turistica di Vlora (Valona)" href="https://www.albanianews.it/albania/valona">Vlora (Valona)</a>
<ul class="sub-menu">
<li id="menu-item-38124" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38124 bgnav" data-item-row="default"><a title="Llogara (Valona)" href="https://www.albanianews.it/albania/valona/llogara">Llogara</a></li>
<li id="menu-item-38123" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38123 bgnav" data-item-row="default"><a title="Amantia (Valona)" href="https://www.albanianews.it/albania/valona/amantia">Amantia</a></li>
<li id="menu-item-38126" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38126 bgnav" data-item-row="default"><a title="Zvernec (Valona)" href="https://www.albanianews.it/albania/valona/zvernec">Zvërnec</a></li>
<li id="menu-item-38125" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38125 bgnav" data-item-row="default"><a title="Orikum (Valona)" href="https://www.albanianews.it/albania/valona/orikum">Orikum</a></li>
</ul>
</li>
<li id="menu-item-33184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33184 bgnav" data-item-row="default"><a title="Guida di Saranda" href="https://www.albanianews.it/albania/saranda">Saranda</a>
<ul class="sub-menu">
<li id="menu-item-38121" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38121 bgnav" data-item-row="default"><a title="Ksamil (Sarande)" href="https://www.albanianews.it/albania/saranda/ksamil">Ksamil</a></li>
<li id="menu-item-37295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37295 bgnav" data-item-row="default"><a title="La città antica albanese di Butrinto" href="https://www.albanianews.it/albania/saranda/butrint">Butrint</a></li>
</ul>
</li>
<li id="menu-item-33306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33306 bgnav" data-item-row="default"><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.it/albania/korce">Korçë (Coriza)</a>
<ul class="sub-menu">
<li id="menu-item-38117" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38117 bgnav" data-item-row="default"><a title="Dardhe (Korce)" href="https://www.albanianews.it/albania/korce/dardhe">Dardhë</a></li>
<li id="menu-item-38116" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38116 bgnav" data-item-row="default"><a title="Boboshtice (Korce)" href="https://www.albanianews.it/albania/korce/boboshtice">Boboshticë</a></li>
<li id="menu-item-38128" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38128 bgnav" data-item-row="default"><a title="Voskopoje  (Korce)" href="https://www.albanianews.it/albania/korce/voskopoja">Voskopoja</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38127 bgnav" data-item-row="default"><a title="Vithkuq (Korce)" href="https://www.albanianews.it/albania/korce/vithkuq">Vithkuq</a></li>
</ul>
</li>
<li id="menu-item-38115" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38115 bgnav" data-item-row="default"><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër (Argirocastro)</a></li>
<li id="menu-item-38113" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38113 bgnav" data-item-row="default"><a title="Berat, città dalle finestre sovrapposte" href="https://www.albanianews.it/albania/berat">Berat</a></li>
<li id="menu-item-38114" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38114 bgnav" data-item-row="default"><a title="Fier, città albanese" href="https://www.albanianews.it/albania/fier">Fier</a>
<ul class="sub-menu">
<li id="menu-item-38135" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38135 bgnav" data-item-row="default"><a title="Apollonia (Fier)" href="https://www.albanianews.it/albania/fier/apollonia">Apollonia</a></li>
</ul>
</li>
<li id="menu-item-38118" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38118 bgnav" data-item-row="default"><a title="Kruja, città di Scanderbeg" href="https://www.albanianews.it/albania/kruja">Kruja (Croia)</a></li>
<li id="menu-item-38119" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38119 bgnav" data-item-row="default"><a title="Alessio, Shengjin, Fishte" href="https://www.albanianews.it/albania/lezhe">Lezhë (Alessio)</a>
<ul class="sub-menu">
<li id="menu-item-38131" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38131 bgnav" data-item-row="default"><a title="Fishtë (Lezhë)" href="https://www.albanianews.it/albania/lezhe/fishte">Fishtë</a></li>
</ul>
</li>
<li id="menu-item-38120" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38120 bgnav" data-item-row="default"><a title="La città del lago di Ohrid" href="https://www.albanianews.it/albania/pogradec">Pogradec</a></li>
<li id="menu-item-38136" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38136 bgnav" data-item-row="default"><a title="Lushnje (Albania)" href="https://www.albanianews.it/albania/lushnje">Lushnje</a>
<ul class="sub-menu">
<li id="menu-item-38137" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38137 bgnav" data-item-row="default"><a title="Monastero di Ardenica (Lushnje)" href="https://www.albanianews.it/albania/lushnje/ardenica">Ardenica</a></li>
</ul>
</li>
<li id="menu-item-38261" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38261 bgnav" data-item-row="default"><a title="Himara, la guida di Albania News" href="https://www.albanianews.it/albania/himara">Himara</a></li>
</ul>
</li>
<li id="menu-item-35933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35933 bgnav" data-item-row="default"><a title="Libri albanesi" href="https://libri.albanianews.it/?utm_source=voce_menu_anews&amp;utm_medium=albanianews&amp;utm_campaign=albanialetteraria">Albania Letteraria</a>
<ul class="sub-menu">
<li id="menu-item-38021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38021 bgnav" data-item-row="default"><a title="Autori albanesi italofoni e tradotti" href="https://libri.albanianews.it/database-scrittori-albanesi/">Elenco Autori</a></li>
<li id="menu-item-38023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38023 bgnav" data-item-row="default"><a title="Lista libri censiti" href="https://libri.albanianews.it/lista-libri-censiti/">Elenco Libri</a></li>
<li id="menu-item-38022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38022 bgnav" data-item-row="default"><a title="Lista degli editori" href="https://libri.albanianews.it/editori/">Elenco Editori</a></li>
</ul>
</li>
<li id="menu-item-35159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35159 bgnav jeg_menu_icon_enable" data-item-row="default"><a title="Video Albania" href="https://video.albanianews.it"><i class='jeg_font_menu fa fa-youtube-play'></i>Video</a>
<ul class="sub-menu">
<li id="menu-item-36237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36237 bgnav" data-item-row="default"><a title="Video recenti" href="https://video.albanianews.it/recenti/">Recenti</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.albanianews.it/">
<img class='jeg_logo_img' src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" alt="Albania News" data-light-src="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png" data-light-srcset="https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news_300.png 1x, https://cdn.albanianews.it/wp-content/uploads/2020/02/logo_albania_news.png 2x" data-dark-src="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png" data-dark-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_200.png 1x, https://cdn.albanianews.it/wp-content/uploads/2019/10/albanianews_white_300.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 51px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.albanianews.it">Home</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://www.albanianews.it/cultura">Cultura</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.albanianews.it/cultura/letteratura">Letteratura</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Anilda Ibrahimi, la narratrice di un&#8217;Albania tutta al femminile</h1>
<h2 class="jeg_post_subtitle">La forza delle donne albanesi e la stretta connessione alla Storia e ai profumi della loro terra</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">di</span>
<a href="https://www.albanianews.it/autore/anna-lattanzi">Anna Lattanzi</a> </div>
<div class="jeg_meta_date">
<a href="https://www.albanianews.it/cultura/letteratura/anilda-ibrahimi-narratrice-albania-femminile">24 Maggio 2021</a>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://www.albanianews.it/cultura/letteratura/anilda-ibrahimi-narratrice-albania-femminile#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Anilda Ibrahimi Libri Italiano Copertine" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2021/05/anilda-ibrahimi-libri-italiano-copertine-750x375.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/05/anilda-ibrahimi-libri-italiano-copertine-750x375.jpg 750w, https://cdn.albanianews.it/wp-content/uploads/2021/05/anilda-ibrahimi-libri-italiano-copertine-360x180.jpg 360w, https://cdn.albanianews.it/wp-content/uploads/2021/05/anilda-ibrahimi-libri-italiano-copertine-1140x570.jpg 1140w" data-expand="700" /></div></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fcultura%2Fletteratura%2Fanilda-ibrahimi-narratrice-albania-femminile" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Anilda+Ibrahimi%2C+la+narratrice+di+un%E2%80%99Albania+tutta+al+femminile+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fcultura%2Fletteratura%2Fanilda-ibrahimi-narratrice-albania-femminile" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fcultura%2Fletteratura%2Fanilda-ibrahimi-narratrice-albania-femminile&title=Anilda+Ibrahimi%2C+la+narratrice+di+un%E2%80%99Albania+tutta+al+femminile" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a>
<div class="share-secondary">
<a href="//api.whatsapp.com/send?text=Anilda+Ibrahimi%2C+la+narratrice+di+un%E2%80%99Albania+tutta+al+femminile%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fcultura%2Fletteratura%2Fanilda-ibrahimi-narratrice-albania-femminile" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fcultura%2Fletteratura%2Fanilda-ibrahimi-narratrice-albania-femminile&media=https://www.albanianews.it/wp-content/uploads/2021/05/anilda-ibrahimi-libri-italiano-copertine.jpg&description=Anilda+Ibrahimi%2C+la+narratrice+di+un%E2%80%99Albania+tutta+al+femminile" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6967411358577500" data-ad-slot="9842892668" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='ads-text'>Pubblicità</div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>L’albanese italofona <a href="https://libri.albanianews.it/autori/anilda-ibrahimi/"><strong>Anilda Ibrahimi</strong></a> nasce a Valona nel 1972. Dopo il conseguimento della laurea presso l’Università di Tirana, nel 1994, si trasferisce in Svizzera, per approdare dopo circa tre anni in Italia, dove, fino al 2003, ricopre il ruolo di consulente per il Consiglio Italiano per i Rifugiati e dove tutt’ora vive, occupandosi di diritti umani e scrivendo per diversi quotidiani e mensili.  Attualmente, è una delle autrici albanesi italofone tra le più apprezzate.<span id="more-38278"></span></p>
<figure id="attachment_45392" aria-describedby="caption-attachment-45392" style="width: 1024px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-45392 size-large" src="https://libri.albanianews.it/wp-content/uploads/sites/7/2020/11/Anilda-Ibrahimi-1024x536.jpg" alt="Anilda Ibrahimi" width="1024" height="536" /><figcaption id="caption-attachment-45392" class="wp-caption-text">Anilda Ibrahimi</figcaption></figure>
<h2 style="text-align: center;"><a href="https://libri.albanianews.it/libro/rosso-come-una-sposa-anilda-ibrahimi/"><em>Rosso come una sposa</em></a></h2>
<p>Nel 2008, Anilda Ibrahimi pubblica con la casa editrice <a href="https://libri.albanianews.it/editore/einaudi/">Einaudi</a> il suo primo romanzo <em>Rosso come una sposa</em>, con il quale si aggiudica i premi Edoardo Kihlgren-Città di Milano, Corrado Alvaro, Città di Penne e Giuseppe Antonio Arena.</p>
<p>Il libro si incentra sulla storia di una famiglia albanese e si divide in due sezioni, coprendo un arco temporale di quasi un secolo, pregno di eventi storici e di cambiamenti socio-culturali. Sia la prima parte del volume, che la seconda, si aprono con il racconto di due matrimoni, quello della nonna della protagonista, prima e quello della mamma, dopo. Nonna Saba è l’emblema della storia albanese ed è attraverso la sua figura e le vicende a lei legate, che vengono narrati i fatti del suo circondario e dell’Albania. Di forte impatto culturale è la prima parte dell’opera, dal sapore quasi leggendario; più leggera, con un retroterra ironico, la seconda, che vede come figura dominante la mamma della protagonista, mentre vive il periodo storico della ribellione e dell’abbandono di tutto quello che è obsoleto. La Ibrahimi, in questo modo, ha voluto marcatamente segnare il passaggio dall’epoca dittatoriale a quella della globalizzazione.</p>
<p>Ad animare la storia, non ci sono solo le figure principali; la scrittrice riesce a dare rilevanza anche a personaggi secondari, attraverso i quali narra diligentemente degli stereotipi, dei limiti e degli eccessi dell’epoca. La dittatura di <a href="https://libri.albanianews.it/serie/enver-hoxha/">Enver Hoxha</a> compare come elemento assillante e dominante, in un’epoca di devastante privazione della libertà umana.</p>
<p>Un romanzo vivace questo <em>Rosso come una sposa</em>, fatto di storie di donne e di Albania ben incastonate in un racconto schietto, condito con intelligente umorismo, atto a sdrammatizzare la rappresentazione della difficile realtà dettata dal regime. Grande l’abilità della Ibrahimi nell’intrecciare le vicende di donne vissute in epoche differenti con i fatti più salienti della storia albanese.</p>
<p>Sono quattro le protagoniste del romanzo e una meritata nota di rilevanza non può non essere attribuita a Saba e Klementina, che abbracciano due epoche agli estremi storici. Tradizione e regole del Kanun sono insite nell’esistenza della prima, modernità e forte voglia di emancipazione nella vita della seconda. Delicatamente piacevole l’equilibrio che l’autrice mantiene tra il disegno di ben quattro generazioni femminili, fulcro del romanzo, e le descrizioni paesaggistiche e storiche dell’Albania. La donna con tutta la sua forza, la donna vista come guardiana indiscussa della memoria e delle potenzialità del futuro; il rosso, il colore del velo della nonna, del sangue, del comunismo sinonimo di oppressione.</p>
<p>Donne e rosso, in un libro che la scrittrice dedica a sua nonna, Salihe, che racchiude diverse vicende funeste, morti e disgrazie. Per ogni situazione negativa narrata, arriva la bellezza della positività della Ibrahimi, il suo grande amore per la vita e la sua fiducia totale nel potente coraggio femminile. Dosa bene le parole l’autrice, creando così, un perfetto equilibrio con i concetti espressi, donando un ritmo armonico e musicale al racconto. Una scrittura semplice, che lascia trasparire le emozioni dando al libro una carica di forte emotività, oltre che un volto “storicamente” importante.</p>
<p>La Ibrahimi narra attraverso i fatti, attraverso le storie e i profumi, i sapori dei dolci, del caffè turco, delle mele cotogne, perché tutto è racconto, tutto è Albania.</p>
<p style="text-align: center;">***</p>
<h2 style="text-align: center;"><a href="https://libri.albanianews.it/libro/amore-stracci-tempo-anilda-ibrahimi/"><em>L’amore e gli stracci del tempo</em></a></h2>
<p>Ancora una pubblicazione con la casa editrice Einaudi nel 2009, con ristampa nel 2011 per Anilda Ibrahimi. <em>L’amore e gli stracci del tempo</em>, un romanzo che narra di sofferenza, di distacco e di sentimenti. Zlatan e Ajkuna, si conoscono da tantissimo tempo, da quando i genitori di lui portano la piccola e sua madre a Pristina. Una famiglia serba e una kosovara unite da un legame forte e indissolubile, che non guarda il pregiudizio e non raccoglie la sfida di una guerra, nata per soddisfare l’ego dell’orgoglio nazionalista. I due giovani si amano, pur non ricordando quando nasce veramente il loro sentimento, che forse è vivo da sempre.</p>
<p>Nel 1999 Zlatan è costretto a lasciare Ajkuna per servire la propria Patria, che sente ormai lontana. La promessa fatta è quella di rivedersi, in qualsiasi luogo, in qualsiasi momento. Un romanzo pregno di emozioni e di vive sensazioni e di quelle passioni che portano a percorsi di crescita, maturazione e consapevolezza. Le vicende sono ben descritte e i personaggi protagonisti ben delineati nella loro interezza, sino a toccare la parte più intima dell’Anima.</p>
<p>Fatti di umanità che ancora una volta ben si mescolano con le vicende storiche dell’Albania e dei Balcani, il tutto esposto in maniera non giudicante. Un libro, in cui il passato è presente, con uno sguardo rivolto al futuro, perché i tempi che furono spesso si legano agli uomini con un filo indelebile. Un passato che c’è esiste, che non può essere cancellato, ma non può nemmeno più tornare, perché il tempo è un distruttore indisciplinato delle epoche passate e della loro valigia di ricordi.</p>
<p>Uno stile che si fa aspro, una scrittura che rimane stretta nella morsa della linearità, atta a sottolineare l’irrevocabilità del perduto. L’infanzia è un pezzo di vita dolce come miele per i protagonisti, ma è irrimediabilmente finita. La vita va avanti nell’accettazione e soprattutto nell’Amore e nella forza che esso dona. Non aspettatevi un romanzo scritto con patetico sentimentalismo, tutt’altro. Ancora una volta la Ibrahimi narra con profondo realismo, non rinunciando all’immensa fiducia che nutre nei confronti dell’umanità, della vita stessa e dell’amore, armi imbattibili contro ogni male.</p>
<p>Anche in questo <em>L’amore gli stracci del tempo</em>, l’autrice da prova di quanto la velata ironia che aleggia, sia utile per stemperare l’intensità del racconto, che spesso si snoda intorno ad argomenti forti, come guerra, fanatismo, razzismo, il dramma dei rifugiati e la solidarietà tra gli ultimi. Un “racconto” d’amore che dondola su un’altalena costruita dalla Storia e dalle sue vicende, che non esitano a sfiorare il bene, tanto quanto il male.</p>
<p style="text-align: center;">***</p>
<h2 style="text-align: center;"><a href="https://libri.albanianews.it/libro/non-ce-dolcezza-anilda-ibrahimi/"><em>Non c’è dolcezza</em></a></h2>
<p>L’Albania e i suoi profondi cambiamenti fanno da sfondo al romanzo <em>Non c’è dolcezza</em> (Einaudi, 2012). Eleni e Lila sono amiche, bambine e poi ragazze felici di condividere la quotidianità. Si innamorano entrambe dello stesso giovane, Andrea, sino a quando la vita non le separa. Lila si sposta a Tirana per frequentare gli studi, dove diventa maestra, entrando in contatto anche con il Partito, le sue funzioni e le sue regole.</p>
<p>Qui sposa Niko il fratello di Andrea, con cui costruisce una bella famiglia. Eleni rimane nel villaggio dove le ragazze sono nate e cresciute, diventando la moglie di Andrea, nel frattempo abbandonato dalla prima moglie, se pur ancora molto legato a lei. La donna non può avere figli, mentre Eleni ne ha già tre. Per questo motivo promette alla sua amica che le darà la femmina che sogna di partorire, la sua quarta figlia. In realtà, nasce un maschio e la donna preferisce non venir meno alla sua promessa, donando comunque il bimbo a Lila. Eleni non sa ancora quanto la sua scelta condizionerà il loro futuro. Una saga famigliare fortemente intrecciata alla storia dell’Albania, con tutte le sue contraddizioni e le sue asperità.</p>
<p>Delicata la scrittura e fortemente evocativa nella rappresentazione di un mondo in cui la Storia albanese, con le sue tante sfaccettature passate e le sue contraddizioni presenti, sembra non separarsi mai da quella personale e quotidiana di ogni uomo. Ancora una volta è protagonista il tempo che scorre, dove poco o nulla cambia, dove quelle scelte fatte per il bene, rivelano, loro malgrado, anche la parte di volto malvagio.</p>
<p>Anilda prende per mano il lettore e lo conduce in un mondo sconosciuto a tanti, in un tempo passato che molti ignorano; quattro passi in quel pezzo di storia d’Albania che ha mosso il Paese dal ‘900 sino a oggi. Soprattutto, la Ibrahimi disegna un profilo femminile forte, che va al di là della cultura patriarcale, cercando di abbattere lo stereotipo della donna albanese sottomessa al potere maschile, debole e remissiva.</p>
<p style="text-align: center;">***</p>
<h2 style="text-align: center;"><a href="https://libri.albanianews.it/libro/nome-promessa-anilda-ibrahimi/"><em>Il tuo nome è una promessa</em></a></h2>
<p><em>Il tuo nome è una promessa</em> (Einaudi, 2017) è il romanzo di Anilda Ibrahimi vincitore del Premio letterario nazionale per la donna scrittrice “Rapallo Carige”. Abigail è fuggita dalla dominazione fascista, accolta generosamente dall’Albania. Una salvezza che le è costata la separazione da sua sorella e una vita gestita dal regime comunista.</p>
<p>Circa cinquant’anni dopo, arriva a Tirana Rebecca, la figlia di Esther, sorella di Abigail: la donna si reca in Albania per questioni lavorative e per tentare di sfuggire alla fine del suo matrimonio o quanto meno per non assistere alla sua distruzione. Rebecca sa tante cose dell’Albania, la Nazione che ha dato ospitalità a sua madre, permettendole di evitare la persecuzione nazista, in quanto ebrea. La donna sa, anche, che Esther ha sempre rimpianto la lontananza da sua sorella. Pensa a tutto questo, non sapendo ancora che sarà a Tirana che incontrerà il suo passato e si scontrerà con il proprio presente. Rebecca e Abigail, due figure con due storie completamente differenti: la prima è una donna in carriera, che vede il rapporto con suo marito spegnersi, la seconda è una donna che ancora soffre per aver perduto la propria famiglia, in un momento storico in cui l’umanità era finita.</p>
<p>Due vicende di vita quasi contrapposte per raccontare l’Albania da un’angolazione differente, che tocca con mano il senso di accoglienza e di ospitalità riservato ai rifugiati ebrei. Elegante e delicata la narrazione che si veste quasi di poesia, impreziosita da accurate descrizioni paesaggistiche e dal ricorrente tema dell’amicizia, come bellissima forma d’amore. La poesia si mescola alla narrativa per disegnare piacevolmente fatti di pura quotidianità, o per sottolineare con grande potenza emotiva la forza dei sentimenti e dei legami famigliari.</p>
<p>Molto interessante la chiave di lettura data dal personaggio di Rebecca: un’americana che tenta di stabilire una connessione con l’Albania, che in parte è anche la sua terra, leggendola con gli occhi di chi ne ha sempre sentito parlare, sentendo un’intima e un’intrinseca appartenenza.</p>
<div class="jeg_post_tags"><span>Argomenti:</span> <a href="https://www.albanianews.it/topic/scrittori-albanesi" rel="tag">Scrittori albanesi</a></div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albanianews.it%2Fcultura%2Fletteratura%2Fanilda-ibrahimi-narratrice-albania-femminile" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Anilda+Ibrahimi%2C+la+narratrice+di+un%E2%80%99Albania+tutta+al+femminile+via+%40AlbNews&url=https%3A%2F%2Fwww.albanianews.it%2Fcultura%2Fletteratura%2Fanilda-ibrahimi-narratrice-albania-femminile" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.albanianews.it%2Fcultura%2Fletteratura%2Fanilda-ibrahimi-narratrice-albania-femminile&title=Anilda+Ibrahimi%2C+la+narratrice+di+un%E2%80%99Albania+tutta+al+femminile" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Condividi</span></a>
<div class="share-secondary">
<a href="//api.whatsapp.com/send?text=Anilda+Ibrahimi%2C+la+narratrice+di+un%E2%80%99Albania+tutta+al+femminile%0Ahttps%3A%2F%2Fwww.albanianews.it%2Fcultura%2Fletteratura%2Fanilda-ibrahimi-narratrice-albania-femminile" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.albanianews.it%2Fcultura%2Fletteratura%2Fanilda-ibrahimi-narratrice-albania-femminile&media=https://www.albanianews.it/wp-content/uploads/2021/05/anilda-ibrahimi-libri-italiano-copertine.jpg&description=Anilda+Ibrahimi%2C+la+narratrice+di+un%E2%80%99Albania+tutta+al+femminile" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_kDu2THUYdw{ width:580px !important; height:400px !important; }
@media (max-width:1199px) { .adsslot_kDu2THUYdw{ width:728px !important; height:90px !important; } }
@media (max-width:767px) { .adsslot_kDu2THUYdw{ width:300px !important; height:600px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_kDu2THUYdw" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="4144012306"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_38278_0_60ac252f224d5   " data-unique="jnews_module_38278_0_60ac252f224d5">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Articoli<strong> correlati</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/oggi/20-maggio-nasce-ernest-koliqi"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Ernest Koliqi" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2021/05/ernest-koliqi-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/05/ernest-koliqi-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2021/05/ernest-koliqi-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2021/05/ernest-koliqi-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/oggi/20-maggio-nasce-ernest-koliqi">20 maggio: nasce Ernest Koliqi, uno dei personaggi più importanti della letteratura albanese</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/oggi/20-maggio-nasce-ernest-koliqi"><i class="fa fa-clock-o"></i> 20 Maggio 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/cultura/libri/enkel-demi-premio-unione-europea-letteratura-2021"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Enkel Demi Flama" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2021/05/enkel-demi-flama-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/05/enkel-demi-flama-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2021/05/enkel-demi-flama-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2021/05/enkel-demi-flama-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
 <h3 class="jeg_post_title">
<a href="https://www.albanianews.it/cultura/libri/enkel-demi-premio-unione-europea-letteratura-2021">A Enkel Demi il Premio dell&#8217;Unione europea per la letteratura</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/cultura/libri/enkel-demi-premio-unione-europea-letteratura-2021"><i class="fa fa-clock-o"></i> 19 Maggio 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/cultura/letteratura/besnik-mustafaj-albania-comunista"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Besnik Mustafaj 3 Libri Italiano" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2021/05/besnik-mustafaj-3-libri-italiano-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/05/besnik-mustafaj-3-libri-italiano-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2021/05/besnik-mustafaj-3-libri-italiano-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2021/05/besnik-mustafaj-3-libri-italiano-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/cultura/letteratura/besnik-mustafaj-albania-comunista">Besnik Mustafaj e l&#8217;Albania comunista</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/cultura/letteratura/besnik-mustafaj-albania-comunista"><i class="fa fa-clock-o"></i> 17 Maggio 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/cultura/letteratura/ardian-vehbiu-saggista-narratore-albania-migrante"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Ardian Vehbiu Libri Italiano" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2021/05/Ardian-Vehbiu-libri-italiano-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/05/Ardian-Vehbiu-libri-italiano-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2021/05/Ardian-Vehbiu-libri-italiano-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2021/05/Ardian-Vehbiu-libri-italiano-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/cultura/letteratura/ardian-vehbiu-saggista-narratore-albania-migrante">Ardian Vehbiu, il saggista narratore dell&#8217;Albania migrante</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/cultura/letteratura/ardian-vehbiu-saggista-narratore-albania-migrante"><i class="fa fa-clock-o"></i> 11 Maggio 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/cultura/letteratura/diana-culi-albania"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Diana Culi Libri Italiano" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2021/05/diana-culi-libri-italiano-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/05/diana-culi-libri-italiano-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2021/05/diana-culi-libri-italiano-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2021/05/diana-culi-libri-italiano-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/cultura/letteratura/diana-culi-albania">Diana Çuli e il suo amorevole graffito di una grintosa Albania</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/cultura/letteratura/diana-culi-albania"><i class="fa fa-clock-o"></i> 03 Maggio 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/cultura/letteratura/ylljet-alicka-poliedrico-narratore-albania-antieroi"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Ylljet Alicka Libri In Italiano" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2021/04/ylljet-alicka-libri-in-italiano-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/04/ylljet-alicka-libri-in-italiano-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2021/04/ylljet-alicka-libri-in-italiano-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2021/04/ylljet-alicka-libri-in-italiano-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/cultura/letteratura/ylljet-alicka-poliedrico-narratore-albania-antieroi">Ylljet Aliçka, il poliedrico narratore dell&#8217;Albania degli antieroi</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/cultura/letteratura/ylljet-alicka-poliedrico-narratore-albania-antieroi"><i class="fa fa-clock-o"></i> 26 Aprile 2021</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_38278_0_60ac252f224d5 = {"header_icon":"","first_title":"Articoli","second_title":" correlati","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":38278,"include_category":"","exclude_category":"","include_author":"","include_tag":"13002","exclude_tag":"","comune":"","destinazione":"","sort_by":"latest","date_format":"custom","date_format_custom":"d F Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"15","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="ufc-comments comments" style="width:100%;"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:left;">Discussione su questo articolo</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Leave a Comment</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.albanianews.it/cultura/letteratura/anilda-ibrahimi-narratrice-albania-femminile" data-numposts="10" data-order-by="reverse_time" data-width="100%"></div></div></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_60ac252f2a891"><h3 class="jeg_block_title"><span>Siamo su Facebook</span></h3></div><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Falbnews%2F&tabs=none&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=266972080307954" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-2"><div class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_1o3 jnews_module_38278_1_60ac252f2aabe  normal " data-unique="jnews_module_38278_1_60ac252f2aabe">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>I più letti questa settimana</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/notizie/albania/albania-famiglia-ex-premier-berisha-finisce-black-list-usa"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Berisha Non Grata Usa" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2021/05/berisha-non-grata-usa-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/05/berisha-non-grata-usa-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2021/05/berisha-non-grata-usa-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2021/05/berisha-non-grata-usa-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/notizie/albania/albania-famiglia-ex-premier-berisha-finisce-black-list-usa">Albania, l’intera famiglia dell’ex premier Berisha finisce nella black list degli USA</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/notizie/albania/albania-famiglia-ex-premier-berisha-finisce-black-list-usa"><i class="fa fa-clock-o"></i> 5 giorni fa</a></div></div>
</div>
</div>
</article>
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/cultura/musica/eurovision-2021-la-grinta-di-maneskin-la-tenerezza-di-gjon-e-la-delusione-di-anxhela"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Eurovision 2021 Italia Albania Svizzera" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2021/05/eurovision-2021-italia-albania-svizzera-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2021/05/eurovision-2021-italia-albania-svizzera-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2021/05/eurovision-2021-italia-albania-svizzera-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2021/05/eurovision-2021-italia-albania-svizzera-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/cultura/musica/eurovision-2021-la-grinta-di-maneskin-la-tenerezza-di-gjon-e-la-delusione-di-anxhela">Eurovision 2021: la grinta dei Måneskin, la tenerezza di Gjon e la delusione di Anxhela</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/cultura/musica/eurovision-2021-la-grinta-di-maneskin-la-tenerezza-di-gjon-e-la-delusione-di-anxhela"><i class="fa fa-clock-o"></i> 1 giorno fa</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.albanianews.it/italia/albania-italia-12-luglio-accordo-conversione-patenti"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.albanianews.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Albania-Italia: passi in avanti per il riconoscimento delle nuove patenti" loading="lazy" data-src="https://cdn.albanianews.it/wp-content/uploads/2019/05/0_patente-di-guida-albanese-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.albanianews.it/wp-content/uploads/2019/05/0_patente-di-guida-albanese-120x86.jpg 120w, https://cdn.albanianews.it/wp-content/uploads/2019/05/0_patente-di-guida-albanese-350x250.jpg 350w, https://cdn.albanianews.it/wp-content/uploads/2019/05/0_patente-di-guida-albanese-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.albanianews.it/italia/albania-italia-12-luglio-accordo-conversione-patenti">A luglio entra in vigore l&#8217;accordo per la conversione della patente albanese in Italia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.albanianews.it/italia/albania-italia-12-luglio-accordo-conversione-patenti"><i class="fa fa-clock-o"></i> 1 settimana fa</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_loadmore ">
<a href="#" class='' data-load='Carica altri articoli' data-loading='Caricando...'> Carica altri articoli</a>
</div>
</div>
<script>var jnews_module_38278_1_60ac252f2aabe = {"header_icon":"","first_title":"I pi\u00f9 letti questa settimana","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","comune":"","destinazione":"","sort_by":"popular_post_week","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"loadmore","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-15"><div class='jeg_ad jeg_ad_module jnews_module_38278_2_60ac252f6c8e3   '><div class='ads-wrapper'><div class="">
<style type='text/css' scoped>
                            .adsslot_HqXu7KjGNB{ width:300px !important; height:600px !important; }
@media (max-width:1199px) { .adsslot_HqXu7KjGNB{ width:336px !important; height:280px !important; } }
@media (max-width:767px) { .adsslot_HqXu7KjGNB{ width:240px !important; height:400px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_HqXu7KjGNB" style="display:inline-block;" data-ad-client="ca-pub-6967411358577500" data-ad-slot="1958414894"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-38278 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_custom">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content">
<style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1583658515041{padding-top: 40px !important;padding-bottom: 10px !important;background-color: #f5f5f5 !important;}.vc_custom_1516269714228{padding-right: 60px !important;}.vc_custom_1550836157594{margin-bottom: 10px !important;}</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1583658515041 vc_row-has-fill jnews_60ac252f6ded1 footer_light"><div class="jeg-vc-wrapper"><div class="footer_column wpb_column jeg_column vc_column_container vc_col-sm-4 vc_custom_1516269714228"><div class="jeg_wrapper wpb_wrapper"> <div class="jeg_about ">
<p><a href="https://www.albanianews.it" target="_blank" rel="noopener noreferrer">Albania News</a> è un giornale telematico in italiano con le ultime notizie sull’Albania (Shqipëria) e gli albanesi in Italia. Registrata al Tribunale di Modena al numero 1973 del 30-09-2009</p>
</div>
<div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 vc_hidden-xs"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div></div></div>
<div class="wpb_text_column wpb_content_element  vc_custom_1550836157594">
<div class="wpb_wrapper">
<p><strong>Seguici sui social</strong></p>
</div>
</div>
<div class='jeg_social_icon_block socials_widget jnews_module_38278_4_60ac252f6f532 nobg '><a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="footer_column wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<div class="widget widget_categories">
<h2 class="widgettitle">Sfoglia Albania News</h2>
<ul>
<li class="cat-item cat-item-196"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a></li>
<li class="cat-item cat-item-19614"><a title="Tirana capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li>
<li class="cat-item cat-item-19606"><a title="Durrës Durazzo" href="https://www.albanianews.it/albania/durres">Durazzo</a></li>
<li class="cat-item cat-item-19699"><a title="Shkodër Scutari" href="https://www.albanianews.it/albania/shkoder">Scutari</a></li>
<li class="cat-item cat-item-19607"><a title="Vlora Valona" href="https://www.albanianews.it/albania/valona">Valona</a></li>
<li class="cat-item cat-item-19604"><a title="Saranda Albania" href="https://www.albanianews.it/albania/saranda">Saranda</a></li>
<li class="cat-item cat-item-19609"><a title="Korcë Corizza" href="https://www.albanianews.it/albania/korce">Korçë</a></li>
<li class="cat-item cat-item-19613"><a title="Gjirokaster Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër</a></li>
<li class="cat-item cat-item-19608"><a title="Popolazione Albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li>
<li class="cat-item cat-item-19612"><a title="Video Albania" href="https://video.albanianews.it">Video</a></li>
<li class="cat-item cat-item-19611"><a title="Albania Turismo" href="https://www.turismo.al/">Turismo</a></li>
<li class="cat-item cat-item-19616"><a title="Albanesi in Italia" href="https://www.albanianews.it/italia">Italia</a></li>
<li class="cat-item cat-item-19615"><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li>
<li class="cat-item cat-item-19607"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Arbëria</a></li>
<li class="cat-item cat-item-16"><a title="Kosovo" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li>
<li class="cat-item cat-item-326"><a title="Albania Europa" href="https://www.albanianews.it/notizie/europe">Europa</a></li>
<li class="cat-item cat-item-20"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li>
<li class="cat-item cat-item-18"><a title="Opinioni editoriali" href="https://www.albanianews.it/notizie/opinioni">Editoriali</a></li>
<li class="cat-item cat-item-132"><a title="Cultura Albanese" href="https://www.albanianews.it/cultura">Cultura</a></li>
<li class="cat-item cat-item-19605"><a title="Scrittori dall'Albania" href="https://libri.albanianews.it/">Libri</a></li>
<li class="cat-item cat-item-129"><a title="Diaspora albanese" href="https://www.albanianews.it/diaspora">La diaspora</a></li>
<li class="cat-item cat-item-420"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li>
<li class="cat-item cat-item-419"><a title="Chi siamo" href="https://www.albanianews.it/staff">Lo staff</a></li>
<li class="cat-item cat-item-24"><a title="Contatta AlbaniaNews" href="https://www.albanianews.it/contatti">Contatti</a></li>
</ul>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div> </div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.albanianews.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-35664"><a title="albanianews.it" href="https://www.albanianews.it/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37973"><a title="Albania Oggi!" href="https://www.albanianews.it/albania-oggi">Albania Oggi!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37974"><a title="Accadde Oggi" href="https://www.albanianews.it/oggi">Accadde Oggi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920"><a title="Albania" href="https://www.albanianews.it/albania">Albania</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990"><a title="Popolazione albanese" href="https://www.albanianews.it/albania/popolazione">Popolazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788"><a title="Economia albanese" href="https://www.albanianews.it/notizie/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941"><a title="Rassegna di articoli e video" href="https://www.albanianews.it/rassegna">Rassegna stampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791"><a title="Statistiche dall&#8217;Albania" href="https://www.albanianews.it/statistiche">Statistiche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943"><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.it/sondaggio">Sondaggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944"><a title="LA cultura digitale albanese" href="https://www.albanianews.it/tech">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787"><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.it/curiosita">Curiosità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987"><a title="Le festività in Albania" href="https://www.albanianews.it/albania/festivita">Le festività</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988"><a title="Albania cronologica" href="https://www.albanianews.it/albania/cronologia">La cronologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623"><a title="Italia / Albania News" href="https://www.albanianews.it/italia">Italia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38260"><a title="Nel 2019 sono 441.027 residenti" href="https://www.albanianews.it/albanesi-in-italia">Albanesi in Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942"><a title="La diaspora albanese" href="https://www.albanianews.it/diaspora">Diaspora albanese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31394"><a title="Eventi in Albania e Italia" href="https://www.albanianews.it/eventi">Eventi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359"><a title="Associazioni albanesi in Italia" href="https://www.albanianews.it/associazioni-albanesi">Associazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793"><a title="Mondo arbëreshë" href="https://www.albanianews.it/arberia">Mondo arbëreshë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785"><a title="Kosovo News" href="https://www.albanianews.it/notizie/kosovo">Kosovo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784"><a title="Relazioni Albania &#8211; Europa" href="https://www.albanianews.it/notizie/europe">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781"><a title="Balcani occidentali" href="https://www.albanianews.it/balcani">Balcani</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789"><a title="Serbia" href="https://www.albanianews.it/notizie/serbia">Serbia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786"><a title="Macedonia del Nord" href="https://www.albanianews.it/notizie/macedonia">Macedonia del Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783"><a title="Montenegro" href="https://www.albanianews.it/montenegro">Montenegro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a title="Grecia" href="https://www.albanianews.it/grecia">Grecia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928"><a title="Editoriali Albania News" href="https://www.albanianews.it/notizie/opinioni">Opinioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-17624"><a title="Cultura albanese" href="https://www.albanianews.it/cultura">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36407"><a title="Interviste agli albanesi" href="https://www.albanianews.it/cultura/interviste">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29871"><a title="Letteratura albanese" href="https://www.albanianews.it/cultura/letteratura">Letteratura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792"><a title="Storia albanese" href="https://www.albanianews.it/cultura/storia">Storia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31009"><a title="Cucina albanese" href="https://www.albanianews.it/cultura/cucina">Cucina</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35175"><a title="Ricette albanesi" href="https://ricette.albanianews.it/">Ricette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869"><a title="Arte albanese" href="https://www.albanianews.it/cultura/arte">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870"><a title="Cinema albanese" href="https://www.albanianews.it/cultura/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873"><a title="Musica albanese" href="https://www.albanianews.it/cultura/musica">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955"><a title="Scopri l&#8217;Albania" href="https://www.albanianews.it/turismo">Turismo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004"><a title="Tirana, la capitale albanese" href="https://www.albanianews.it/albania/tirana">Tirana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572"><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.it/albania/durres">Durrës (Durazzo)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33089"><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.it/albania/shkoder">Scutari (Shkodër)</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38122"><a title="Theth (Nord Albania)" href="https://www.albanianews.it/albania/theth">Theth</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37317"><a title="Guida turistica di Vlora (Valona)" href="https://www.albanianews.it/albania/valona">Vlora (Valona)</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38124"><a title="Llogara (Valona)" href="https://www.albanianews.it/albania/valona/llogara">Llogara</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38123"><a title="Amantia (Valona)" href="https://www.albanianews.it/albania/valona/amantia">Amantia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38126"><a title="Zvernec (Valona)" href="https://www.albanianews.it/albania/valona/zvernec">Zvërnec</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38125"><a title="Orikum (Valona)" href="https://www.albanianews.it/albania/valona/orikum">Orikum</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33184"><a title="Guida di Saranda" href="https://www.albanianews.it/albania/saranda">Saranda</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38121"><a title="Ksamil (Sarande)" href="https://www.albanianews.it/albania/saranda/ksamil">Ksamil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37295"><a title="La città antica albanese di Butrinto" href="https://www.albanianews.it/albania/saranda/butrint">Butrint</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33306"><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.it/albania/korce">Korçë (Coriza)</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38117"><a title="Dardhe (Korce)" href="https://www.albanianews.it/albania/korce/dardhe">Dardhë</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38116"><a title="Boboshtice (Korce)" href="https://www.albanianews.it/albania/korce/boboshtice">Boboshticë</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38128"><a title="Voskopoje  (Korce)" href="https://www.albanianews.it/albania/korce/voskopoja">Voskopoja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38127"><a title="Vithkuq (Korce)" href="https://www.albanianews.it/albania/korce/vithkuq">Vithkuq</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38115"><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.it/albania/gjirokaster">Gjirokastër (Argirocastro)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38113"><a title="Berat, città dalle finestre sovrapposte" href="https://www.albanianews.it/albania/berat">Berat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38114"><a title="Fier, città albanese" href="https://www.albanianews.it/albania/fier">Fier</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38135"><a title="Apollonia (Fier)" href="https://www.albanianews.it/albania/fier/apollonia">Apollonia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38118"><a title="Kruja, città di Scanderbeg" href="https://www.albanianews.it/albania/kruja">Kruja (Croia)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38119"><a title="Alessio, Shengjin, Fishte" href="https://www.albanianews.it/albania/lezhe">Lezhë (Alessio)</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38131"><a title="Fishtë (Lezhë)" href="https://www.albanianews.it/albania/lezhe/fishte">Fishtë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38120"><a title="La città del lago di Ohrid" href="https://www.albanianews.it/albania/pogradec">Pogradec</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38136"><a title="Lushnje (Albania)" href="https://www.albanianews.it/albania/lushnje">Lushnje</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38137"><a title="Monastero di Ardenica (Lushnje)" href="https://www.albanianews.it/albania/lushnje/ardenica">Ardenica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38261"><a title="Himara, la guida di Albania News" href="https://www.albanianews.it/albania/himara">Himara</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35933"><a title="Libri albanesi" href="https://libri.albanianews.it/?utm_source=voce_menu_anews&#038;utm_medium=albanianews&#038;utm_campaign=albanialetteraria">Albania Letteraria</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38021"><a title="Autori albanesi italofoni e tradotti" href="https://libri.albanianews.it/database-scrittori-albanesi/">Elenco Autori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38023"><a title="Lista libri censiti" href="https://libri.albanianews.it/lista-libri-censiti/">Elenco Libri</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38022"><a title="Lista degli editori" href="https://libri.albanianews.it/editori/">Elenco Editori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35159"><a title="Video Albania" href="https://video.albanianews.it">Video</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36237"><a title="Video recenti" href="https://video.albanianews.it/recenti/">Recenti</a></li>
</ul>
</li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/albnews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-11380697-1', 'auto')
	              	ga('send', 'pageview')
				</script>
<script data-snippet_id="snip-post-newsarticle" type="application/ld+json">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</script><script data-snippet_id="snip-website" type="application/ld+json">{"potentialAction":{"target":"https:\/\/www.albanianews.it?s={search_term_string}","query-input":"required name=search_term_string","@context":"http:\/\/schema.org","@type":"SearchAction"},"url":"https:\/\/www.albanianews.it","name":"Albania News","description":"La voce della diaspora albanese in Italia","publisher":{"@id":"#newsmediaorganization","@context":"http:\/\/schema.org","@type":"NewsMediaOrganization"},"@id":"#website","@context":"http:\/\/schema.org","@type":"WebSite"}</script><script data-snippet_id="snip-webpage" type="application/ld+json">{"isPartOf":{"@id":"#website","@context":"http:\/\/schema.org","@type":"WebSite"},"name":"Anilda Ibrahimi, la narratrice di un&#8217;Albania tutta al femminile","@id":"#webpage","lastReviewed":"2021-05-24T17:37:23+02:00","primaryImageOfPage":"https:\/\/libri.albanianews.it\/wp-content\/uploads\/sites\/7\/2020\/11\/Anilda-Ibrahimi-1024x536.jpg","abstract":"La forza delle donne albanesi e la stretta connessione alla Storia e ai profumi della loro terra \/ recensione di Anna Lattanzi dei libri della scrittrice albanese Anilda Ibrahimi","datePublished":"2021-05-24T17:37:23+02:00","dateModified":"2021-05-24T17:37:23+02:00","headline":"Anilda Ibrahimi, la narratrice di un'Albania tutta al femminile","@context":"http:\/\/schema.org","@type":"WebPage"}</script><script data-snippet_id="snip-nesmediaorganization" type="application/ld+json">{"@id":"#newsmediaorganization","url":"https:\/\/www.albanianews.it\/","name":"Albania News","logo":{"height":"60","width":"543","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2019\/10\/color_amp.png","@context":"http:\/\/schema.org","@type":"ImageObject"},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.instagram.com\/albanianews.it","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.youtube.com\/user\/AlbNews","https:\/\/it.wikipedia.org\/wiki\/Albanianews"],"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization"}</script><script data-snippet_id="snip-global-breadcrumbs-posts" type="application/ld+json">{"itemListElement":[{"name":"Anilda Ibrahimi, la narratrice di un&#8217;Albania tutta al femminile","position":"3","item":"https:\/\/www.albanianews.it\/cultura\/letteratura\/anilda-ibrahimi-narratrice-albania-femminile","@context":"http:\/\/schema.org","@type":"ListItem"},{"name":"Cultura","position":"1","item":"https:\/\/www.albanianews.it\/cultura","@context":"http:\/\/schema.org","@type":"ListItem"},{"name":"Letteratura","position":"2","item":"https:\/\/www.albanianews.it\/cultura\/letteratura","@context":"http:\/\/schema.org","@type":"ListItem"}],"@context":"http:\/\/schema.org","@type":"BreadcrumbList"}</script><div class="jnews-cookie-law-policy">Questo sito utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione <a href="https://www.albanianews.it/informativa-cookie">Politica dei cookie</a>. <button data-expire="7" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' id='ufc-frontend-script-js-extra'>
/* <![CDATA[ */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.albanianews.it\/cultura\/letteratura\/anilda-ibrahimi-narratrice-albania-femminile","title":"Anilda Ibrahimi, la narratrice di un\u2019Albania tutta al femminile","postid":"38278","security":"dedb3aa025","version":"1.4.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/ultimate-facebook-comments/public/js/frontend.min.js?ver=1.4.6' id='ufc-frontend-script-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.6.0' id='isotope-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1.0.0' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1.0.0' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.albanianews.it\/cultura\/letteratura\/anilda-ibrahimi-narratrice-albania-femminile","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"38278","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.albanianews.it","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://cdn.albanianews.it/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div>

<div id="fb-root"></div><script type="text/javascript">(function() {(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&autoLogAppEvents=1&version=v7.0&appId=272160432815247';
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        })();</script>

</body>
</html>

