<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.albanianews.it/xmlrpc.php" />
	<title>L&#039;Austria condurrà tre progetti archeologici in Albania</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Austria e Albania hanno commemorato i 100 anni del contributo austro-ungarico nell&#039;archeologia albanese, accordandosi per tre nuovi progetti archeologici in Albania."/>
<link rel="canonical" href="https://www.albanianews.it/cultura/austria-progetti-archeologici-albania" />
<link rel="publisher" href="https://plus.google.com/+AlbanianewsIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;Austria condurrà tre progetti archeologici in Albania" />
<meta property="og:description" content="Austria e Albania hanno commemorato i 100 anni del contributo austro-ungarico nell&#039;archeologia albanese, accordandosi per tre nuovi progetti archeologici in Albania." />
<meta property="og:url" content="https://www.albanianews.it/cultura/austria-progetti-archeologici-albania" />
<meta property="og:site_name" content="Albania News" />
<meta property="article:publisher" content="https://www.facebook.com/albnews" />
<meta property="article:author" content="https://www.facebook.com/albnews" />
<meta property="article:tag" content="Albania" />
<meta property="article:tag" content="Archeologia Albanese" />
<meta property="article:tag" content="Austria" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2018-12-09T17:49:32+00:00" />
<meta property="fb:app_id" content="272160432815247" />
<meta property="og:image" content="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/12/Austria-tre-progetti-archeologici-Albania.jpg?fit=960%2C720&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/12/Austria-tre-progetti-archeologici-Albania.jpg?fit=960%2C720&#038;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Austria Tre Progetti Archeologici Albania" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Austria e Albania hanno commemorato i 100 anni del contributo austro-ungarico nell&#039;archeologia albanese, accordandosi per tre nuovi progetti archeologici in Albania." />
<meta name="twitter:title" content="L&#039;Austria condurrà tre progetti archeologici in Albania" />
<meta name="twitter:site" content="@AlbNews" />
<meta name="twitter:image" content="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/12/Austria-tre-progetti-archeologici-Albania.jpg?fit=960%2C720&#038;ssl=1" />
<meta name="twitter:creator" content="@AlbNews" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.albanianews.it/cultura/austria-progetti-archeologici-albania/amp" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.it/feed" />
<link rel='stylesheet' id='wprm-public-css'  href='https://www.albanianews.it/wp-content/plugins/wp-recipe-maker/dist/public-legacy.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://www.albanianews.it/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.albanianews.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='saswp-style-css'  href='https://www.albanianews.it/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/css/saswp-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprm-template-css'  href='https://www.albanianews.it/wp-content/themes/jannah-child/wprm-templates/recipe/tastefully-simple/tastefully-simple.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='https://www.albanianews.it/wp-content/plugins/aawp/public/assets/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.albanianews.it/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.albanianews.it/wp-content/themes/jannah/assets/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://www.albanianews.it/wp-content/themes/jannah-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.albanianews.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.albanianews.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"272160432815247","twitter_username":"AlbNews","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Non abbiamo trovato niente"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"albanianews.it","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js'></script>
<link rel='https://api.w.org/' href='https://www.albanianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.albanianews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.albanianews.it/?p=29266' />
<link rel="alternate" type="application/json+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fcultura%2Faustria-progetti-archeologici-albania" />
<link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.it%2Fcultura%2Faustria-progetti-archeologici-albania&#038;format=xml" />
<!-- Schema & Structured Data For WP v1.0.4.1 - -->
<script type="application/ld+json">
[{"@context":"http:\/\/schema.org","@type":"WebSite","id":"#website","url":"https:\/\/www.albanianews.it","name":"Albania News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.albanianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}},

{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.albanianews.it\/cultura\/austria-progetti-archeologici-albania","url":"https:\/\/www.albanianews.it\/cultura\/austria-progetti-archeologici-albania","headline":"L’Austria condurr\u00e0 tre progetti archeologici in Albania","inLanguage":"it_IT","datePublished":"2018-12-09T18:49:32Z","dateModified":"2018-12-09T18:49:32Z","description":"Austria e Albania hanno commemorato i 100 anni del contributo austro-ungarico nell&#039;archeologia albanese, accordandosi per tre nuovi progetti archeologici in Albania.","name":"L’Austria condurr\u00e0 tre progetti archeologici in Albania","thumbnailUrl":"https:\/\/i0.wp.com\/www.albanianews.it\/wp-content\/uploads\/2018\/12\/Austria-tre-progetti-archeologici-Albania.jpg?fit=960%2C720&ssl=1","mainEntity":{"@type":"WebPage","@id":"https:\/\/www.albanianews.it\/cultura\/austria-progetti-archeologici-albania"},"author":{"@type":"Person","name":"Albania News","Image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/0e0a2e507610fd557ecf75c0fe9dcd7f?s=96&d=mm&r=g","height":96,"width":96}},"Publisher":{"@type":"NewsMediaOrganization","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.it\/wp-content\/uploads\/2018\/10\/albania-news-logo-amp.png","width":"454","height":"54"},"name":"Albania News"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.albanianews.it\/wp-content\/uploads\/2018\/12\/Austria-tre-progetti-archeologici-Albania.jpg?fit=960%2C720&ssl=1","width":960,"height":720}},

{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[
    {
      "@type":"SiteNavigationElement",
      "position":1,
      "name": "Home",
      "description": "Albania News - La voce della diaspora albanese in Italia",
      "url":"https://www.albanianews.it"
    },
    {
      "@type":"SiteNavigationElement",
      "position":2,
      "name": "Albania",
      "description": "Articoli recenti dal Paese delle Aquile",
      "url":"https://www.albanianews.it/albania"
    },
    {
      "@type":"SiteNavigationElement",
      "position":3,
      "name": "Vivi Italia",
      "description": "Articoli recenti dal Bel Paese",
      "url":"https://www.albanianews.it/italia"
    },
    {
      "@type":"SiteNavigationElement",
      "position":4,
      "name": "Cultura albanese",
      "description": "La cultura albanese",
      "url":"https://www.albanianews.it/cultura"
    },
    {
      "@type":"SiteNavigationElement",
      "position":5,
      "name": "Turismo in Albania",
      "description": "Informazioni sul turismo in Albania",
      "url":"https://www.albanianews.it/turismo"
    },
    {
      "@type":"SiteNavigationElement",
      "position":6,
      "name": "Sport",
      "description": "Notizie di sport e calcio",
      "url":"https://www.albanianews.it/opinions"
    },
    {
      "@type":"SiteNavigationElement",
      "position":7,
      "name": "Diaspora albanese",
      "description": "Notizie sulla Diaspora Albanese in Italia",
      "url":"https://www.albanianews.it/diaspora"
    },    
    {
      "@type":"SiteNavigationElement",
      "position":8,
      "name": "Cucina albanese",
      "description": "Notizie e ricette dalla cucina albanese",
      "url":"http://www.albanianews.it/cultura/cucina"
    },   
	{
      "@type":"SiteNavigationElement",
      "position":9,
      "name": "Albanian Book Pride",
      "description": "Albanian Book Pride from Amazon",
      "url":"https://www.albanianews.it/deals"
    }
  ]
}]
</script>

<style type="text/css"> html body .wprm-recipe-container { color: #333333; } html body .wprm-recipe-container a.wprm-recipe-print { color: #333333; } html body .wprm-recipe-container a.wprm-recipe-print:hover { color: #333333; } html body .wprm-recipe-container .wprm-recipe { background-color: #ffffff; } html body .wprm-recipe-container .wprm-recipe { border-color: #aaaaaa; } html body .wprm-recipe-container .wprm-recipe-tastefully-simple .wprm-recipe-time-container { border-color: #aaaaaa; } html body .wprm-recipe-container .wprm-recipe .wprm-color-border { border-color: #aaaaaa; } html body .wprm-recipe-container a { color: #000000; } html body .wprm-recipe-container .wprm-recipe-tastefully-simple .wprm-recipe-name { color: #000000; } html body .wprm-recipe-container .wprm-recipe-tastefully-simple .wprm-recipe-header { color: #000000; } html body .wprm-recipe-container h1 { color: #000000; } html body .wprm-recipe-container h2 { color: #000000; } html body .wprm-recipe-container h3 { color: #000000; } html body .wprm-recipe-container h4 { color: #000000; } html body .wprm-recipe-container h5 { color: #000000; } html body .wprm-recipe-container h6 { color: #000000; } html body .wprm-recipe-container svg path { fill: #343434; } html body .wprm-recipe-container svg rect { fill: #343434; } html body .wprm-recipe-container svg polygon { stroke: #343434; } html body .wprm-recipe-container .wprm-rating-star-full svg polygon { fill: #343434; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent { background-color: #2c3e50; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent a.wprm-recipe-print { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe .wprm-color-accent a.wprm-recipe-print:hover { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe-colorful .wprm-recipe-header { background-color: #2c3e50; } html body .wprm-recipe-container .wprm-recipe-colorful .wprm-recipe-header { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe-colorful .wprm-recipe-meta > div { background-color: #3498db; } html body .wprm-recipe-container .wprm-recipe-colorful .wprm-recipe-meta > div { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe-colorful .wprm-recipe-meta > div a.wprm-recipe-print { color: #ffffff; } html body .wprm-recipe-container .wprm-recipe-colorful .wprm-recipe-meta > div a.wprm-recipe-print:hover { color: #ffffff; } .wprm-rating-star svg polygon { stroke: #343434; } .wprm-rating-star.wprm-rating-star-full svg polygon { fill: #343434; } html body .wprm-recipe-container .wprm-recipe-instruction-image { text-align: left; } html body .wprm-recipe-container li.wprm-recipe-ingredient { list-style-type: disc; } html body .wprm-recipe-container li.wprm-recipe-instruction { list-style-type: decimal; } .wprm-comment-rating svg path, .comment-form-wprm-rating svg path { fill: #acb128; } .wprm-comment-rating svg polygon, .comment-form-wprm-rating svg polygon { stroke: #acb128; }.wprm-print .wprm-recipe-tastefully-simple, .wprm-recipe-container .wprm-recipe-tastefully-simple {
    font: inherit;
    border: 0px;
    padding: 0px;
}</style><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><style type="text/css">.aawp .aawp-product--horizontal { background-color: #f7f7f7; border-top: 1px solid #f3f3f3;border-bottom: 1px solid #f3f3f3; }</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" type="image/png" href="https://www.albanianews.it/wp-content/uploads/2016/03/anews-android-icon-192x192.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-144x144.png"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5368647325902419",
          enable_page_level_ads: true
     });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1&appId=272160432815247&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta name="generator" content="Jannah Child 2.1.2" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.albanianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=966577241291"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>


					<script>
						WebFontConfig ={
							google:{
								families: ['Poppins::latin,latin-ext']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2017/08/cropped-anews_youtube.jpg?fit=270%2C270&#038;ssl=1" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-11380697-1';
var gadwpDntFollow = true;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11380697-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'Albania News');
  ga('set', 'dimension2', '2018');
  ga('set', 'dimension3', '2018-12');
  ga('set', 'dimension4', 'Cultura');
  ga('set', 'dimension6', 'Albania, Archeologia Albanese, Austria');
  ga('set', 'dimension5', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('require', 'ec');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body id="tie-body" class="post-template-default single single-post postid-29266 single-format-standard aawp-custom wrapper-has-shadow block-head-8 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format has-mobile-share hide_breaking_news hide_footer hide_breadcrumbs hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio hide_post_nav hide_back_top_button">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-1 main-nav-light main-nav-below top-nav-active top-nav-dark top-nav-below top-nav-below-main-nav has-shadow mobile-header-centered">
	
<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent" style="line-height:118px" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

										<div class="header-layout-1-logo  has-line-height" style="width:272px">
							<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" >

			
			<a title="ALBANIA NEWS" href="https://www.albanianews.it/">
				
					<img src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news.png" alt="ALBANIA NEWS" class="logo_normal" width="272" height="78" style="max-height:78px; width: auto;">
					<img src="https://www.albanianews.it/wp-content/uploads/2017/10/albania_news.png" alt="ALBANIA NEWS" class="logo_2x" width="272" height="78" style="max-height:78px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

								</div>
						
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu-ita" class="menu" role="menubar"><li id="menu-item-28546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28546 menu-item-has-icon"><a title="Albania News Homepage" href="https://www.albanianews.it/" itemprop="url"> <span aria-hidden="true" class="fa fa-home"></span> Home</a></li>
<li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27920 menu-item-has-icon"><a title="Albania" href="https://www.albanianews.it/albania" itemprop="url"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> Albania</a></li>
<li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17623"><a title="Italia / Albania News" href="https://www.albanianews.it/italia" itemprop="url">Italia</a></li>
<li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17624 tie-current-menu"><a title="Cultura / Albania News" href="https://www.albanianews.it/cultura" itemprop="url">Cultura</a></li>
<li id="menu-item-17625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17625"><a title="Turismo / Albania News" href="https://www.albanianews.it/turismo" itemprop="url">Turismo</a></li>
<li id="menu-item-17738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17738"><a title="Sport / Albania News" href="https://www.albanianews.it/sport" itemprop="url">Sport</a></li>
<li id="menu-item-27177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27177 menu-item-has-icon"><a title="Albanian Diaspora / Albania News" href="https://www.albanianews.it/albanian-diaspora" itemprop="url"> <span aria-hidden="true" class="fa fa-heartbeat"></span> Diaspora</a></li>
<li id="menu-item-27564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27564 menu-item-has-icon"><a href="https://www.albanianews.it/deals" itemprop="url"> <span aria-hidden="true" class="fa fa-shopping-bag"></span> Deals</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Cerca per</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->


<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">domenica, 9 dicembre 2018</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Rassegna</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.albanianews.it/cultura/albstyle/arben-meksi-premiato-cipro" title="Il vignettista albanese Arben Meksi premiato a Cipro">Il vignettista albanese Arben Meksi premiato a Cipro</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.albanianews.it/notizie/albania/tap-condotta-sottomarina" title="Tap, avviati i lavori della condotta sottomarina dall&#8217;Albania">Tap, avviati i lavori della condotta sottomarina dall&#8217;Albania</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.albanianews.it/turismo/lui-scuro-avvistato-albania" title="Il LuÏ scuro avvistato per la prima volta in Albania">Il LuÏ scuro avvistato per la prima volta in Albania</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.albanianews.it/notizie/macedonia/costituzione-nome" title="Macedonia, approvato l&#8217;inizio delle modifiche costituzionali sul nome">Macedonia, approvato l&#8217;inizio delle modifiche costituzionali sul nome</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.albanianews.it/grecia/finanzia-media-giornali-albania" title="La Grecia finanzia media e giornali in Albania">La Grecia finanzia media e giornali in Albania</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.albanianews.it/notizie/kosovo/forze-armate" title="Kosovo, il parlamento ha approvato la formazione di un esercito nazionale">Kosovo, il parlamento ha approvato la formazione di un esercito nazionale</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.albanianews.it/sociale/albania-zoo-daily-mail" title="Albania. Controlli a tappeto negli zoo grazie alla denuncia di Daily Mail">Albania. Controlli a tappeto negli zoo grazie alla denuncia di Daily Mail</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.albanianews.it/cultura/arte/visione-di-confini-tirana" title="Visione di Confini: le opere degli artisti albanesi ospitati nella residenza d&#8217;Italia a Tirana">Visione di Confini: le opere degli artisti albanesi ospitati nella residenza d&#8217;Italia a Tirana</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.albanianews.it/notizie/economia/albania-evasione-fiscale" title="Albania, nuove regole per combattere l&#8217;evasione fiscale">Albania, nuove regole per combattere l&#8217;evasione fiscale</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.albanianews.it/memoria/ernest-simoni-cardinale-albanese-90-anni" title="Don Ernest Simoni, il cardinale albanese che ha commosso Francesco, compie 90 anni">Don Ernest Simoni, il cardinale albanese che ha commosso Francesco, compie 90 anni</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components"> <li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->
</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="960" height="720" src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/12/Austria-tre-progetti-archeologici-Albania.jpg?fit=960%2C720&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="Austria Tre Progetti Archeologici Albania" srcset="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/12/Austria-tre-progetti-archeologici-Albania.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/12/Austria-tre-progetti-archeologici-Albania.jpg?resize=500%2C375&amp;ssl=1 500w, https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/12/Austria-tre-progetti-archeologici-Albania.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 960px) 100vw, 960px" /></figure></div></div>
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">L&#8217;Austria condurrà tre progetti archeologici in Albania</h1>

		
			<h2 class="entry-sub-title">Austria e Albania hanno commemorato i 100 anni del contributo austro-ungarico nell'archeologia albanese, accordandosi per tre nuovi progetti archeologici in Albania.</h2>
			<div class="post-meta">
				<span class="meta-author meta-item"><a href="https://www.albanianews.it/autore/albania-news" class="author-name" title="Albania News"><span class="fa fa-user" aria-hidden="true"></span> Albania News</a>
				</span>
			
					<a href="https://twitter.com/AlbNews" class="author-twitter-link" target="_blank">
						<span class="fa fa-twitter" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 dicembre 2018</span></span><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://www.albanianews.it/cultura/austria-progetti-archeologici-albania" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=L%E2%80%99Austria+condurr%C3%A0+tre+progetti+archeologici+in+Albania&#038;url=https://www.albanianews.it/cultura/austria-progetti-archeologici-albania&#038;via=AlbNews" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albanianews.it/cultura/austria-progetti-archeologici-albania&#038;title=L%E2%80%99Austria+condurr%C3%A0+tre+progetti+archeologici+in+Albania" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=L%E2%80%99Austria+condurr%C3%A0+tre+progetti+archeologici+in+Albania - https://www.albanianews.it/cultura/austria-progetti-archeologici-albania" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=L%E2%80%99Austria+condurr%C3%A0+tre+progetti+archeologici+in+Albania&#038;body=https://www.albanianews.it/cultura/austria-progetti-archeologici-albania" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi per mail</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><!-- 300_250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5368647325902419"
     data-ad-slot="8584882169"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<p><strong>Archeologi austriaci e albanesi si sono riuniti in una tavola rotonda per commemorare i 100 anni del contributo austro-ungarico all’archeologia albanese e per discutere di tre nuovi progetti che saranno condotti dagli archeologi austriaci. </strong><span id="more-29266"></span></p>
<h2 style="text-align: center;">I tre progetti in Albania</h2>
<p><strong>Il primo progetto</strong> si concentrerà sul restauro, la manutenzione e gli scavi archeologici del <a href="https://www.albanianews.it/turismo/valona-8-castelli" target="_blank" rel="noopener"><strong>castello di Kanina</strong></a>.</p>
<p><strong>Il secondo progetto</strong> sarà condotto in un antico sito archeologico vicino ad <a href="https://www.albanianews.it/turismo/apollonia-antica-citta-illiria" target="_blank" rel="noopener"><strong>Apollonia</strong></a>.</p>
<p><strong>Il terzo progetto</strong> – il più grande e il più dispendioso in termini di tempo – si svolgerà lungo il <strong>fiume Vjosa</strong>, con una una durata stimata dai 5 ai 10 anni.</p>
<p>Lo scopo principale di questi progetti è la promozione dell’Albania e dei suoi tesori archeologici.</p>
<p>“<em>Penso che l’albanese sarà presentato degnamente in Europa in questo modo.</em>” – ha dichiarato Sabine Ladstatter, direttrice dell’istituto austriaco di archeologia.</p>
<p>Il direttore dell’istituto albanese di archeologia, Luan Perzhita, ha affermato che il governo albanese contribuirà finanziariamente a questi progetti intrapresi dall’Istituto austriaco. I progetti, sempre secondo Perzhita, verranno attuati in diversi periodi di tempo.</p>
<h2 style="text-align: center;">La storia dell’archeologia albanese</h2>
<p>La storia dell’archeologia albanese comprende tre fasi di sviluppo: la prima, dall’inizio del XIV secolo al 1939, dominata da viaggiatori stranieri archeologi; la seconda che corrisponde all’era comunista dell’archeologia, dal 1945 al 1990, e la terza che inizia nel 1991 fino ad oggi e che rappresenta una nuova fase di archeologia nazionale intrecciata con progetti stranieri.</p>
<p>La presenza austro-ungarica nell’archeologia albanese, invece, è evidente negli scritti di <a href="https://en.wikipedia.org/wiki/Theodor_Anton_Ippen" target="_blank" rel="noopener"><strong>Theodor Ippen <i class="fa fa-external-link"></i></strong></a> dal 1900 al 1908. Negli scritti, infatti, troviamo l’interesse mostrato dalla monarchia nell’Albania settentrionale, con descrizione di monumenti, chiese e residenze.</p>
<p>Ippen fu anche nominato consolato generale per la monarchia in Albania ed era un conoscitore del nostro paese, delle sue aree, della sua lingua e delle sue tradizioni.</p>
<p>Il secondo esempio dell’impatto austro-ungarico in Albania è quello di Paul Traeger Karl Patsch, che nel 1922 collaborò alla realizzazione del primo museo nazionale in Albania. Nel 1904 pubblicò anche “<strong>Il sandzak di Berat”</strong>, una vasta raccolta di fotografie e descrizioni dettagliate di monumenti antichi di Berat, Myzeqe e Valona.</p>
<h3>Leggi anche</h3>
<ul>
<li><a href="https://www.albanianews.it/notizie/albania/capo-di-rodoni-citta-illirica"><strong>Capo di Rodoni, gli archeologi albanesi hanno trovato tracce di un’antica città illirica <i class="fa fa-external-link"></i></strong></a></li>
<li><a href="https://www.albanianews.it/cultura/bassania-scutari-albania"><strong>In Albania riaffiora la città antica di Bassania, tre volte più grande dell’antica Scutari <i class="fa fa-external-link"></i></strong></a></li>
</ul>

			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Argomenti</div><span class="tagcloud"><a href="https://www.albanianews.it/topic/albania" rel="tag">Albania</a> <a href="https://www.albanianews.it/topic/archeologia-albanese" rel="tag">Archeologia Albanese</a> <a href="https://www.albanianews.it/topic/austria" rel="tag">Austria</a></span></div>
		</div><!-- .entry-content /-->

		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://www.albanianews.it/cultura/austria-progetti-archeologici-albania" rel="external" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=L%E2%80%99Austria+condurr%C3%A0+tre+progetti+archeologici+in+Albania&#038;url=https://www.albanianews.it/cultura/austria-progetti-archeologici-albania&#038;via=AlbNews" rel="external" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albanianews.it/cultura/austria-progetti-archeologici-albania&#038;title=L%E2%80%99Austria+condurr%C3%A0+tre+progetti+archeologici+in+Albania" rel="external" target="_blank" class="linkedin-share-btn equal-width"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=L%E2%80%99Austria+condurr%C3%A0+tre+progetti+archeologici+in+Albania - https://www.albanianews.it/cultura/austria-progetti-archeologici-albania" rel="external" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=L%E2%80%99Austria+condurr%C3%A0+tre+progetti+archeologici+in+Albania&#038;body=https://www.albanianews.it/cultura/austria-progetti-archeologici-albania" rel="external" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi per mail</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->
	

	<div class="stream-item stream-item-below-post"><div class="related-posts-list">
		<div class="related-item tie-standard">

			<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5368647325902419"
     data-ad-slot="1231710211"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div></div>

	<div class="post-components">
		<div id="comments" class="comments-area">
			<div id="comments-box" class="container-wrapper">
				<div class="block-head">
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1&appId=272160432815247&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> 
					<div class="fb-comments" data-href="https://www.albanianews.it/cultura/austria-progetti-archeologici-albania" data-width="100%" data-numposts="2"></div>
				</div>
			</div>
		</div>

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Leggi anche</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/12/132_Bunk_Art2.jpg?resize=1170%2C440&amp;ssl=1)" class="slide slide-id-29171 tie-slide-1 tie-standard">
					<a href="https://www.albanianews.it/cultura/tirana-bunkart-portera-primo-spettacolo-teatrale-immersivo" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-9" href="https://www.albanianews.it/cultura">Cultura</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 dicembre 2018</span></span></div>
				<h2 class="thumb-title"><a href="https://www.albanianews.it/cultura/tirana-bunkart-portera-primo-spettacolo-teatrale-immersivo" title="Tirana, il Bunk&#8217;Art 1 porterà in scena il primo spettacolo teatrale immersivo">Tirana, il Bunk&#8217;Art 1 porterà in scena il primo spettacolo teatrale immersivo</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/11/Lago-di-Prespa.jpg?resize=1170%2C610&amp;ssl=1)" class="slide slide-id-29015 tie-slide-2 tie-standard">
					<a href="https://www.albanianews.it/cultura/scoperte-preistoriche-albania" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-9" href="https://www.albanianews.it/cultura">Cultura</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 novembre 2018</span></span></div>
				<h2 class="thumb-title"><a href="https://www.albanianews.it/cultura/scoperte-preistoriche-albania" title="Nuove scoperte preistoriche nell&#8217;Albania sud-orientale">Nuove scoperte preistoriche nell&#8217;Albania sud-orientale</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/11/1-4441469943779.jpg?resize=700%2C469&amp;ssl=1)" class="slide slide-id-28989 tie-slide-3 tie-standard">
					<a href="https://www.albanianews.it/cultura/scoperta-archeologica-kepi-rodonit" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-9" href="https://www.albanianews.it/cultura">Cultura</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 novembre 2018</span></span></div>
				<h2 class="thumb-title"><a href="https://www.albanianews.it/cultura/scoperta-archeologica-kepi-rodonit" title="Albania, un&#8217;altra scoperta archeologica nei pressi di &#8216;Kepi i Rodonit&#8217;">Albania, un&#8217;altra scoperta archeologica nei pressi di &#8216;Kepi i Rodonit&#8217;</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/11/libra2-780x439-780x420.jpg?resize=780%2C420&amp;ssl=1)" class="slide slide-id-28960 tie-slide-4 tie-standard">
					<a href="https://www.albanianews.it/cultura/tirana-21esima-edizione-fiera-libro" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-9" href="https://www.albanianews.it/cultura">Cultura</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 novembre 2018</span></span></div>
				<h2 class="thumb-title"><a href="https://www.albanianews.it/cultura/tirana-21esima-edizione-fiera-libro" title="Tirana, al via la 21esima edizione della Fiera del Libro">Tirana, al via la 21esima edizione della Fiera del Libro</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/11/1da112ba-4113-11e7-8c27-b06d81bc1bba_1280x720_084818.jpg?resize=980%2C551&amp;ssl=1)" class="slide slide-id-28906 tie-slide-5 tie-standard">
					<a href="https://www.albanianews.it/cultura/giornata-albanologia-cina" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-9" href="https://www.albanianews.it/cultura">Cultura</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 novembre 2018</span></span></div>
				<h2 class="thumb-title"><a href="https://www.albanianews.it/cultura/giornata-albanologia-cina" title="31 ottobre &#8211; giornata della lingua albanese in Cina. Celebrazioni anche a Tirana">31 ottobre &#8211; giornata della lingua albanese in Cina. Celebrazioni anche a Tirana</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i1.wp.com/www.albanianews.it/wp-content/uploads/2017/09/Albania-casa-mia-2.jpg?resize=1170%2C610&amp;ssl=1)" class="slide slide-id-28900 tie-slide-6 tie-standard">
					<a href="https://www.albanianews.it/cultura/parma-albania-casa-mia" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-9" href="https://www.albanianews.it/cultura">Cultura</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11 novembre 2018</span></span></div>
				<h2 class="thumb-title"><a href="https://www.albanianews.it/cultura/parma-albania-casa-mia" title="Standing ovation a Parma per &#8220;Albania casa mia&#8221; di Aleksandros Memetaj">Standing ovation a Parma per &#8220;Albania casa mia&#8221; di Aleksandros Memetaj</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/11/a-firenze-la-prima-conferenza-de.jpg?resize=1170%2C610&amp;ssl=1)" class="slide slide-id-28897 tie-slide-1 tie-standard">
					<a href="https://www.albanianews.it/cultura/tirana-candidata-capitale-europea-cultura-2024" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-9" href="https://www.albanianews.it/cultura">Cultura</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 novembre 2018</span></span></div>
				<h2 class="thumb-title"><a href="https://www.albanianews.it/cultura/tirana-candidata-capitale-europea-cultura-2024" title="Tirana candidata come capitale europea della cultura per il 2024">Tirana candidata come capitale europea della cultura per il 2024</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/11/1-344.jpg?resize=600%2C400&amp;ssl=1)" class="slide slide-id-28782 tie-slide-2 tie-standard">
					<a href="https://www.albanianews.it/cultura/restauro-museo-storia-tirana" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-9" href="https://www.albanianews.it/cultura">Cultura</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 novembre 2018</span></span></div>
				<h2 class="thumb-title"><a href="https://www.albanianews.it/cultura/restauro-museo-storia-tirana" title="Albania, progetto di restauro per il Museo Nazionale">Albania, progetto di restauro per il Museo Nazionale</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/11/relig.jpg?resize=720%2C415&amp;ssl=1)" class="slide slide-id-28778 tie-slide-3 tie-standard">
					<a href="https://www.albanianews.it/cultura/consiglio-interreligioso-albanese-premio-diritti-umani" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-9" href="https://www.albanianews.it/cultura">Cultura</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 novembre 2018</span></span></div>
				<h2 class="thumb-title"><a href="https://www.albanianews.it/cultura/consiglio-interreligioso-albanese-premio-diritti-umani" title="Il consiglio interreligioso albanese riceve il premio per i diritti umani">Il consiglio interreligioso albanese riceve il premio per i diritti umani</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/11/Marubi-Zef-Paci-Triennale-di-Milano.jpg?resize=1170%2C610&amp;ssl=1)" class="slide slide-id-28729 tie-slide-4 tie-standard">
					<a href="https://www.albanianews.it/eventi/marubi-triennale-di-milano" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-12257" href="https://www.albanianews.it/eventi">Eventi</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 novembre 2018</span></span></div>
				<h2 class="thumb-title"><a href="https://www.albanianews.it/eventi/marubi-triennale-di-milano" title="&#8220;L&#8217;archivio Marubi. Il rituale fotografico&#8221; alla Triennale di Milano">&#8220;L&#8217;archivio Marubi. Il rituale fotografico&#8221; alla Triennale di Milano</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 dicembre 2018</span></span></div>
															<h3 class="thumb-title">Tirana, il Bunk&#8217;Art 1 porterà in scena il primo spettacolo teatrale immersivo</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 novembre 2018</span></span></div>
															<h3 class="thumb-title">Nuove scoperte preistoriche nell&#8217;Albania sud-orientale</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 novembre 2018</span></span></div>
															<h3 class="thumb-title">Albania, un&#8217;altra scoperta archeologica nei pressi di &#8216;Kepi i Rodonit&#8217;</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 novembre 2018</span></span></div>
															<h3 class="thumb-title">Tirana, al via la 21esima edizione della Fiera del Libro</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 novembre 2018</span></span></div>
															<h3 class="thumb-title">31 ottobre &#8211; giornata della lingua albanese in Cina. Celebrazioni anche a Tirana</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11 novembre 2018</span></span></div>
															<h3 class="thumb-title">Standing ovation a Parma per &#8220;Albania casa mia&#8221; di Aleksandros Memetaj</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 novembre 2018</span></span></div>
															<h3 class="thumb-title">Tirana candidata come capitale europea della cultura per il 2024</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 novembre 2018</span></span></div>
															<h3 class="thumb-title">Albania, progetto di restauro per il Museo Nazionale</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 novembre 2018</span></span></div>
															<h3 class="thumb-title">Il consiglio interreligioso albanese riceve il premio per i diritti umani</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 novembre 2018</span></span></div>
															<h3 class="thumb-title">&#8220;L&#8217;archivio Marubi. Il rituale fotografico&#8221; alla Triennale di Milano</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						
		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	
<div class="container-wrapper" id="post-newsletter">
	<div class="subscribe-widget">
		<div class="widget-inner-wrap">

			<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>

			
					<div class="subscribe-widget-content">
						<h4>Newsletter</h4>
<h3>Iscriviti alla newsletter di ALBANIA NEWS!</h3>
<p>Riceverai quotidianamente le notizie più importanti della giornata, per tenerti sempre aggiornato.</p>					</div>

					
					<form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="subscribe-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=AlbaniaNews', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
						<label class="screen-reader-text" for="email">Inserisci il tuo indirizzo mail</label>
						<input class="subscribe-input required email" id="email" type="text" name="email" placeholder="Inserisci il tuo indirizzo mail">
						<input type="hidden" value="AlbaniaNews" name="uri">
						<input type="hidden" name="loc" value="en_US">
						<input class="button subscribe-submit" type="submit" name="submit" value="Registrati">
					</form>
					
		</div><!-- .widget-inner-wrap /-->
	</div><!-- .subscribe-widget /-->
</div><!-- #post-newsletter /-->


	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Potrebbe interessarti anche</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://www.albanianews.it/cultura/letteratura/incontro-tirana" title="Sulle tracce della letteratura albanese in lingua italiana. Tavola rotonda a Tirana" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/12/La-letteratura-albanese-migrante-in-lingua-italiana.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="La Letteratura Albanese Migrante In Lingua Italiana" srcset="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/12/La-letteratura-albanese-migrante-in-lingua-italiana.jpg?resize=480%2C270&amp;ssl=1 480w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/12/La-letteratura-albanese-migrante-in-lingua-italiana.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/12/La-letteratura-albanese-migrante-in-lingua-italiana.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 dicembre 2018</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.albanianews.it/cultura/letteratura/incontro-tirana" title="Sulle tracce della letteratura albanese in lingua italiana. Tavola rotonda a Tirana">Sulle tracce della letteratura albanese in lingua italiana. Tavola rotonda a Tirana</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.albanianews.it/sport/calcio/euro-2020-gironi-qualificazione-albania-kosovo" title="Euro 2020, i gironi di qualificazione: l&#8217;Albania con la Francia, l&#8217;Inghilterra per il Kosovo" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/12/euro_2020_getty.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Euro 2020 Getty" srcset="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/12/euro_2020_getty.jpg?resize=480%2C270&amp;ssl=1 480w, https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/12/euro_2020_getty.jpg?resize=390%2C220&amp;ssl=1 390w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 dicembre 2018</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.albanianews.it/sport/calcio/euro-2020-gironi-qualificazione-albania-kosovo" title="Euro 2020, i gironi di qualificazione: l&#8217;Albania con la Francia, l&#8217;Inghilterra per il Kosovo">Euro 2020, i gironi di qualificazione: l&#8217;Albania con la Francia, l&#8217;Inghilterra per il Kosovo</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.albanianews.it/notizie/albania/peja-firmati-importanti-accordi-albania-kosovo" title="Peja: firmati importanti accordi tra l&#8217;Albania e il Kosovo" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/11/FB_IMG_1543425587891.jpeg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="FB IMG 1543425587891" srcset="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/11/FB_IMG_1543425587891.jpeg?resize=480%2C270&amp;ssl=1 480w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/11/FB_IMG_1543425587891.jpeg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/11/FB_IMG_1543425587891.jpeg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 novembre 2018</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.albanianews.it/notizie/albania/peja-firmati-importanti-accordi-albania-kosovo" title="Peja: firmati importanti accordi tra l&#8217;Albania e il Kosovo">Peja: firmati importanti accordi tra l&#8217;Albania e il Kosovo</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.albanianews.it/cultura/storia/63-anni-fa-nasceva-adem-jashari" title="Bac, u kry! 63 anni fa nasceva Adem Jashari" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Adem-Jashari.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Adem Jashari" srcset="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Adem-Jashari.jpg?w=860&amp;ssl=1 860w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Adem-Jashari.jpg?resize=500%2C281&amp;ssl=1 500w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Adem-Jashari.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Adem-Jashari.jpg?resize=480%2C270&amp;ssl=1 480w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Adem-Jashari.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Adem-Jashari.jpg?resize=600%2C338&amp;ssl=1 600w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 novembre 2018</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.albanianews.it/cultura/storia/63-anni-fa-nasceva-adem-jashari" title="Bac, u kry! 63 anni fa nasceva Adem Jashari">Bac, u kry! 63 anni fa nasceva Adem Jashari</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_video-2" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><h4>La Diaspora Albanese<span class="widget-title-icon fa"></span></h4></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-29266-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=LKtU_F_HlA8&#038;_=1" /><a href="https://www.youtube.com/watch?v=LKtU_F_HlA8">https://www.youtube.com/watch?v=LKtU_F_HlA8</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-9" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I 10 articoli più letti in Cultura<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/austria-progetti-archeologici-albania" title="L&#8217;Austria condurrà tre progetti archeologici in Albania" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/12/Austria-tre-progetti-archeologici-Albania.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Austria Tre Progetti Archeologici Albania" srcset="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/12/Austria-tre-progetti-archeologici-Albania.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/12/Austria-tre-progetti-archeologici-Albania.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/12/Austria-tre-progetti-archeologici-Albania.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/austria-progetti-archeologici-albania" title="L&#8217;Austria condurrà tre progetti archeologici in Albania">L&#8217;Austria condurrà tre progetti archeologici in Albania</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 dicembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/turismo/tirana-hyatt-albania" title="Tirana, firmato l&#8217;accordo per il primo hotel a marchio Hyatt in Albania" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/12/Hyatt-Regency-Tirana.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Hyatt Regency Tirana" srcset="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/12/Hyatt-Regency-Tirana.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/12/Hyatt-Regency-Tirana.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/12/Hyatt-Regency-Tirana.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/turismo/tirana-hyatt-albania" title="Tirana, firmato l&#8217;accordo per il primo hotel a marchio Hyatt in Albania">Tirana, firmato l&#8217;accordo per il primo hotel a marchio Hyatt in Albania</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 dicembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/cinema/milano-triennale-ospita-proiezione-film-lattesa-roland-sejko" title="Milano, domani la Triennale ospita la proiezione del film &#8220;L&#8217;attesa&#8221; di Roland Sejko" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/12/maxresdefault.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Maxresdefault" srcset="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/12/maxresdefault.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/12/maxresdefault.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/12/maxresdefault.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/cinema/milano-triennale-ospita-proiezione-film-lattesa-roland-sejko" title="Milano, domani la Triennale ospita la proiezione del film &#8220;L&#8217;attesa&#8221; di Roland Sejko">Milano, domani la Triennale ospita la proiezione del film &#8220;L&#8217;attesa&#8221; di Roland Sejko</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 dicembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/letteratura/incontro-tirana" title="Sulle tracce della letteratura albanese in lingua italiana. Tavola rotonda a Tirana" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/12/La-letteratura-albanese-migrante-in-lingua-italiana.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="La Letteratura Albanese Migrante In Lingua Italiana" srcset="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/12/La-letteratura-albanese-migrante-in-lingua-italiana.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/12/La-letteratura-albanese-migrante-in-lingua-italiana.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/12/La-letteratura-albanese-migrante-in-lingua-italiana.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/letteratura/incontro-tirana" title="Sulle tracce della letteratura albanese in lingua italiana. Tavola rotonda a Tirana">Sulle tracce della letteratura albanese in lingua italiana. Tavola rotonda a Tirana</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 dicembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/musica/dua-lipa-bebe-rexha-premiate-hollywood" title="Dua Lipa e Bebe Rexha premiate a Hollywood" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/12/auto_dualipa_46356161_104998107139369_2524179239733922401_n1543742615.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Auto Dualipa 46356161 104998107139369 2524179239733922401 N1543742615" srcset="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/12/auto_dualipa_46356161_104998107139369_2524179239733922401_n1543742615.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/12/auto_dualipa_46356161_104998107139369_2524179239733922401_n1543742615.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/12/auto_dualipa_46356161_104998107139369_2524179239733922401_n1543742615.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/musica/dua-lipa-bebe-rexha-premiate-hollywood" title="Dua Lipa e Bebe Rexha premiate a Hollywood">Dua Lipa e Bebe Rexha premiate a Hollywood</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 dicembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/tirana-bunkart-portera-primo-spettacolo-teatrale-immersivo" title="Tirana, il Bunk&#8217;Art 1 porterà in scena il primo spettacolo teatrale immersivo" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/12/132_Bunk_Art2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="132 Bunk Art2" srcset="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/12/132_Bunk_Art2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/12/132_Bunk_Art2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/12/132_Bunk_Art2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/tirana-bunkart-portera-primo-spettacolo-teatrale-immersivo" title="Tirana, il Bunk&#8217;Art 1 porterà in scena il primo spettacolo teatrale immersivo">Tirana, il Bunk&#8217;Art 1 porterà in scena il primo spettacolo teatrale immersivo</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 dicembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/diaspora/eugert-zhupa" title="Eugert Zhupa, il ciclista professionista che sogna un Giro d&#8217;Italia in Albania" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/11/Eugert-Zhupa-ciclista-albanese-2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Eugert Zhupa Ciclista Albanese 2" srcset="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/11/Eugert-Zhupa-ciclista-albanese-2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/11/Eugert-Zhupa-ciclista-albanese-2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/11/Eugert-Zhupa-ciclista-albanese-2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/diaspora/eugert-zhupa" title="Eugert Zhupa, il ciclista professionista che sogna un Giro d&#8217;Italia in Albania">Eugert Zhupa, il ciclista professionista che sogna un Giro d&#8217;Italia in Albania</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 novembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/storia/medioevo-balcani-venivano-indicati-come-scandrebeco" title="Nel Medioevo i Balcani venivano indicati come &#8216;Scandrebeco&#8217;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/11/harta-780x439.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Harta 780x439" srcset="https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/11/harta-780x439.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/11/harta-780x439.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.albanianews.it/wp-content/uploads/2018/11/harta-780x439.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/storia/medioevo-balcani-venivano-indicati-come-scandrebeco" title="Nel Medioevo i Balcani venivano indicati come &#8216;Scandrebeco&#8217;">Nel Medioevo i Balcani venivano indicati come &#8216;Scandrebeco&#8217;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 novembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/storia/63-anni-fa-nasceva-adem-jashari" title="Bac, u kry! 63 anni fa nasceva Adem Jashari" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Adem-Jashari.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Adem Jashari" srcset="https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Adem-Jashari.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Adem-Jashari.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.albanianews.it/wp-content/uploads/2018/03/Adem-Jashari.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/storia/63-anni-fa-nasceva-adem-jashari" title="Bac, u kry! 63 anni fa nasceva Adem Jashari">Bac, u kry! 63 anni fa nasceva Adem Jashari</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 novembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.albanianews.it/cultura/libri/enigma-della-lingua-albanese" title="L&#8217;enigma della lingua albanese 📙" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/11/enigma-della-lingua-albanese-elton-varfi.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="L&#039;enigma della lingua albanese, di Elton Varfi" srcset="https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/11/enigma-della-lingua-albanese-elton-varfi.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/11/enigma-della-lingua-albanese-elton-varfi.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.albanianews.it/wp-content/uploads/2018/11/enigma-della-lingua-albanese-elton-varfi.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.albanianews.it/cultura/libri/enigma-della-lingua-albanese" title="L&#8217;enigma della lingua albanese 📙">L&#8217;enigma della lingua albanese 📙</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 novembre 2018</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-34" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Articoli recenti<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.albanianews.it/cultura/albstyle/arben-meksi-premiato-cipro">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 ottobre 2018</span></span>							<h3>Il vignettista albanese Arben Meksi premiato a Cipro</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/notizie/albania/tap-condotta-sottomarina">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 ottobre 2018</span></span>							<h3>Tap, avviati i lavori della condotta sottomarina dall&#8217;Albania</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/turismo/lui-scuro-avvistato-albania">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 ottobre 2018</span></span>							<h3>Il LuÏ scuro avvistato per la prima volta in Albania</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/notizie/macedonia/costituzione-nome">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 ottobre 2018</span></span>							<h3>Macedonia, approvato l&#8217;inizio delle modifiche costituzionali sul nome</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/grecia/finanzia-media-giornali-albania">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 ottobre 2018</span></span>							<h3>La Grecia finanzia media e giornali in Albania</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/notizie/kosovo/forze-armate">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 ottobre 2018</span></span>							<h3>Kosovo, il parlamento ha approvato la formazione di un esercito nazionale</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/sociale/albania-zoo-daily-mail">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 ottobre 2018</span></span>							<h3>Albania. Controlli a tappeto negli zoo grazie alla denuncia di Daily Mail</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/cultura/arte/visione-di-confini-tirana">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 ottobre 2018</span></span>							<h3>Visione di Confini: le opere degli artisti albanesi ospitati nella residenza d&#8217;Italia a Tirana</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/notizie/economia/albania-evasione-fiscale">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 ottobre 2018</span></span>							<h3>Albania, nuove regole per combattere l&#8217;evasione fiscale</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/memoria/ernest-simoni-cardinale-albanese-90-anni">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 ottobre 2018</span></span>							<h3>Don Ernest Simoni, il cardinale albanese che ha commosso Francesco, compie 90 anni</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più letti questa settimana<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.albanianews.it/italia/matteo-salvini-lettera-risposta-shamku">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 dicembre 2018</span></span>							<h3>Lettera di minacce al ministro Salvini. Risponde la professoressa albanese</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/italia/migrazioni/legalizzazione-traduzioni-albania">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 dicembre 2018</span></span>							<h3>Cambia la procedura per la legalizzazione delle traduzioni: dal 1 gennaio 2019 non sarà più necessario presentare documenti in Ambasciata</h3>
						</a>
					</li>
										<li>
						<a href="https://www.albanianews.it/sociale/mentalita-patriarcale-frena-albania-combattere-disuguaglianza-genere">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 dicembre 2018</span></span>							<h3>La mentalità patriarcale frena l&#8217;Albania nel combattere la disuguaglianza di genere</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="stream-item-widget-35" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><h4>Make home a better place<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content">
		<div class="stream-item stream-item-in-post stream-item-in-post-3"><div class="posts-list-big-first has-first-big-post">
	<ul class="posts-list-items">
		<li class="widget-post-list tie-standard">
					<div class="post-widget-thumbnail">
					<a target="_blank" href="https://albania.iom.int/diaspora?utm_source=albanianews&utm_medium=anews_web&utm_campaign=albaniandiaspora&utm_content=anews_banner" title="Coinvolgere la Diaspora Albanese. Leggi sul Programma" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-11188">Implementato da OIM Albania</span></h5>
						<div class="post-thumb-overlay-wrap">
							<div class="post-thumb-overlay">
								<span class="icon"></span>
							</div>
						</div>
					<img width="300" height="129" src="https://www.albanianews.it/wp-content/uploads/2018/09/albanian-diaspora-make-home-a-better-place-iom-albania.jpg" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Coinvolgere la Diaspora Albanese Banner" scale="0" style="display: block;"></a>		</div><!-- post-alignleft /-->
			<div class="post-widget-body ">
				<h3 class="post-title" style="font-size: 14px;"><a target="_blank" href="https://albania.iom.int/diaspora?utm_source=albanianews&utm_medium=anews_web&utm_campaign=albaniandiaspora&utm_content=anews_banner" title="Coinvolgere la Diaspora Albanese. Leggi sul Programma">Coinvolgere la Diaspora Albanese. Leggi sul Programma</a></h3>
			</div>
		</li>
	</ul>
</div>
		</div>
	</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Argomenti<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://www.albanianews.it/topic/albania" class="tag-cloud-link tag-link-10091 tag-link-position-1" style="font-size: 22pt;" aria-label="Albania (583 elementi)">Albania</a>
<a href="https://www.albanianews.it/topic/amazon-albania" class="tag-cloud-link tag-link-12226 tag-link-position-2" style="font-size: 9.921568627451pt;" aria-label="Amazon Albania (77 elementi)">Amazon Albania</a>
<a href="https://www.albanianews.it/topic/amazon-books" class="tag-cloud-link tag-link-12236 tag-link-position-3" style="font-size: 9.7843137254902pt;" aria-label="Amazon Books (74 elementi)">Amazon Books</a>
<a href="https://www.albanianews.it/topic/calcio" class="tag-cloud-link tag-link-10102 tag-link-position-4" style="font-size: 8.2745098039216pt;" aria-label="Calcio Albanese (58 elementi)">Calcio Albanese</a>
<a href="https://www.albanianews.it/topic/edi-rama" class="tag-cloud-link tag-link-2476 tag-link-position-5" style="font-size: 16.372549019608pt;" aria-label="Edi Rama (226 elementi)">Edi Rama</a>
<a href="https://www.albanianews.it/topic/enver-hoxha" class="tag-cloud-link tag-link-2670 tag-link-position-6" style="font-size: 8pt;" aria-label="Enver Hoxha (55 elementi)">Enver Hoxha</a>
<a href="https://www.albanianews.it/topic/governo-albanese" class="tag-cloud-link tag-link-3586 tag-link-position-7" style="font-size: 9.921568627451pt;" aria-label="Governo Albanese (77 elementi)">Governo Albanese</a>
<a href="https://www.albanianews.it/topic/grecia" class="tag-cloud-link tag-link-3612 tag-link-position-8" style="font-size: 8.4117647058824pt;" aria-label="Grecia (59 elementi)">Grecia</a>
<a href="https://www.albanianews.it/topic/kosovo" class="tag-cloud-link tag-link-49 tag-link-position-9" style="font-size: 16.921568627451pt;" aria-label="Kosova (250 elementi)">Kosova</a>
<a href="https://www.albanianews.it/topic/piemonte" class="tag-cloud-link tag-link-5863 tag-link-position-10" style="font-size: 8.6862745098039pt;" aria-label="Piemonte (62 elementi)">Piemonte</a>
<a href="https://www.albanianews.it/topic/politica" class="tag-cloud-link tag-link-10108 tag-link-position-11" style="font-size: 9.5098039215686pt;" aria-label="Politica Albanese (72 elementi)">Politica Albanese</a>
<a href="https://www.albanianews.it/topic/roma" class="tag-cloud-link tag-link-6557 tag-link-position-12" style="font-size: 9.2352941176471pt;" aria-label="Roma (68 elementi)">Roma</a>
<a href="https://www.albanianews.it/topic/sali-berisha" class="tag-cloud-link tag-link-6637 tag-link-position-13" style="font-size: 15pt;" aria-label="Sali Berisha (181 elementi)">Sali Berisha</a>
<a href="https://www.albanianews.it/topic/scutari" class="tag-cloud-link tag-link-6763 tag-link-position-14" style="font-size: 10.058823529412pt;" aria-label="Scutari (78 elementi)">Scutari</a>
<a href="https://www.albanianews.it/topic/serbia" class="tag-cloud-link tag-link-6801 tag-link-position-15" style="font-size: 9.921568627451pt;" aria-label="Serbia (77 elementi)">Serbia</a>
<a href="https://www.albanianews.it/topic/tirana" class="tag-cloud-link tag-link-7356 tag-link-position-16" style="font-size: 18.019607843137pt;" aria-label="Tirana (300 elementi)">Tirana</a>
<a href="https://www.albanianews.it/topic/torino" class="tag-cloud-link tag-link-7397 tag-link-position-17" style="font-size: 10.470588235294pt;" aria-label="Torino (84 elementi)">Torino</a>
<a href="https://www.albanianews.it/topic/unione-europea" class="tag-cloud-link tag-link-7574 tag-link-position-18" style="font-size: 11.843137254902pt;" aria-label="Unione Europea (107 elementi)">Unione Europea</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="nav_menu-3" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title"><h4>Esplora Albania News<span class="widget-title-icon fa"></span></h4></div><div class="menu-albania-container"><ul id="menu-albania" class="menu"><li id="menu-item-28118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28118"><a title="Paese: Albania" href="https://www.albanianews.it/albania" itemprop="url">Albania</a></li>
<li id="menu-item-28130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28130"><a href="https://www.albanianews.it/servizi" itemprop="url">Servizi</a></li>
<li id="menu-item-28125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28125"><a href="https://www.albanianews.it/servizi/informazioni-pratiche" itemprop="url">Informazioni</a></li>
<li id="menu-item-28119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28119"><a title="Cronologia dell&#8217;Albania" href="https://www.albanianews.it/albania/cronologia" itemprop="url">Cronologia</a></li>
<li id="menu-item-28126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28126"><a href="https://www.albanianews.it/servizi/indirizzi-link-utili" itemprop="url">Link utili</a></li>
<li id="menu-item-28121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28121"><a href="https://www.albanianews.it/deals" itemprop="url">Book Pride</a></li>
<li id="menu-item-28123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28123"><a href="https://sq.albanianews.it" itemprop="url">Shqip</a></li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Copyleft 2018 ALBANIA NEWS</div><div class="footer-menu"><ul id="menu-footer-menu-ita" class="menu"><li id="menu-item-17913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17913"><a title="Condizioni d&#8217;uso" href="https://www.albanianews.it/condizioni-utilizzo-portale" itemprop="url">Condizioni d&#8217;uso</a></li>
<li id="menu-item-28788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28788"><a href="https://www.albanianews.it/staff" itemprop="url">Chi siamo</a></li>
<li id="menu-item-28789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28789"><a href="https://www.albanianews.it/contatti" itemprop="url">Contatti</a></li>
<li id="menu-item-17912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17912"><a title="Licenza" href="https://www.albanianews.it/licenza" itemprop="url">Licenza</a></li>
<li id="menu-item-25609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25609"><a href="https://www.albanianews.it/informativa-cookie" itemprop="url">Politica dei cookie</a></li>
</ul></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://www.albanianews.it/cultura/austria-progetti-archeologici-albania" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=L%E2%80%99Austria+condurr%C3%A0+tre+progetti+archeologici+in+Albania&#038;url=https://www.albanianews.it/cultura/austria-progetti-archeologici-albania&#038;via=AlbNews" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albanianews.it/cultura/austria-progetti-archeologici-albania&#038;title=L%E2%80%99Austria+condurr%C3%A0+tre+progetti+archeologici+in+Albania" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=L%E2%80%99Austria+condurr%C3%A0+tre+progetti+archeologici+in+Albania - https://www.albanianews.it/cultura/austria-progetti-archeologici-albania" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>

		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/albnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/AlbNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/company/albania-news"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/AlbNews"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/albanianews/"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.albanianews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->


<style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style>
            <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom">
        <div class="moove-gdpr-info-bar-container">
            <div class="moove-gdpr-info-bar-content">
                <div class="moove-gdpr-cookie-notice">
    <p>Questo sito utilizza cookie per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze.</p>
<p>Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">Cookie Policy</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetta</button>
    </div>
<!--  .button-container -->            </div>
            <!-- moove-gdpr-info-bar-content -->
        </div>
        <!-- moove-gdpr-info-bar-container -->
    </div>
    <!-- #moove_gdpr_cookie_info_bar  -->
 <div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://www.albanianews.it//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Cerca per" autocomplete="off" placeholder="Scrivi e clicca Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<link rel='stylesheet' id='mediaelement-css'  href='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wprm_public = {"settings":{"features_comment_ratings":false},"home_url":"https:\/\/www.albanianews.it\/","ajax_url":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","nonce":"419d602dd8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/wp-recipe-maker/dist/public-legacy.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.albanianews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/aawp/public/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php","post_id":"29266","plugin_dir":"https:\/\/www.albanianews.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","enabled_default":{"third_party":0,"advanced":0},"is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-content/themes/jannah/assets/js/sliders.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.albanianews.it/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
        <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
        <div class="moove-gdpr-modal-left-content">
            <div class="moove-gdpr-company-logo-holder">
    <img src="https://www.albanianews.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Albania News" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->            <ul id="moove-gdpr-menu">
                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
    <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Informativa Privacy</span></button>
</li>

    <li class="menu-item-strict-necessary-cookies menu-item-off">
        <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Cookies essenziali</span></button>
    </li>


    <li class="menu-item-off menu-item-third_party_cookies">
        <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-3rd-party"></i> <span>Cookies funzionali</span></button>
    </li>


    <li class="menu-item-moreinfo menu-item-off">
        <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" rel="nofollow"><i class="moovegdpr-policy"></i> <span>Politica dei Cookie</span></button>
    </li>
            </ul>
            <div class="moove-gdpr-branding-cnt">
    </div>
<!--  .moove-gdpr-branding -->        </div>
        <!--  .moove-gdpr-modal-left-content -->
        <div class="moove-gdpr-modal-right-content">
            <div class="moove-gdpr-modal-title">
                 
            </div>
            <!-- .moove-gdpr-modal-ritle -->
            <div class="main-modal-content">

                <div class="moove-gdpr-tab-content">
                    <div id="privacy_overview" class="moove-gdpr-tab-main">
            <h3 class="tab-title">Informativa Privacy</h3>
        <div class="moove-gdpr-tab-main-content">
    	<p>Albania News utilizza i cookie per consentirci di offrire la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono funzioni come riconoscerti quando ritorni sul nostro sito web aiutando il nostro team a capire quali sezioni del sito web trovi più interessanti e utili.</p>
<p>È possibile modificare tutte le impostazioni dei cookie navigando nelle schede sul lato sinistro.</p>
    </div>
    <!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #privacy_overview -->                        <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
        <h3 class="tab-title">Cookies essenziali</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>I cookies essenziali dovrebbe essere abilitati in ogni momento per poter salvare le tue preferenze sulle impostazioni dei cookie.</p>
            <div class="moove-gdpr-status-bar ">
                <form>
                    <fieldset>
                        <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label>
                        <label class="switch">                            
                            <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
                            <span class="slider round" data-text-enable="Abilitati" data-text-disabled="Disabilitati"></span>
                        </label>
                    </fieldset>
                </form>
            </div>
            <!-- .moove-gdpr-status-bar -->
                            <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
                    <p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti Turismo Albania dovrai abilitare o disabilitare nuovamente i cookie.</p>
                </div>
                <!--  .moove-gdpr-tab-main-content -->
                                                    
        </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
    <!-- #strict-necesarry-cookies -->
                        <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
        <h3 class="tab-title">Cookies funzionali</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>Albania News utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari.</p>
<p>Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito web.</p>
            <div class="moove-gdpr-status-bar">
                <form>
                    <fieldset class="fl-disabled">
                        <label class='gdpr-acc-link' for="moove_gdpr_performance_cookies" >disable</label>
                        <label class="switch">                    
                            <input type="checkbox" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled>
                            <span class="slider round" data-text-enable="Abilitati" data-text-disabled="Disabilitati"></span>
                        </label>
                    </fieldset>
                </form>
            </div>
            <!-- .moove-gdpr-status-bar -->
                            <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
                    <p>Please enable Strictly Necessary Cookies first so that we can save your preferences!</p>
                </div>
                <!--  .moove-gdpr-tab-main-content -->
                    </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
    <!-- #third_party_cookies -->
                                            <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
        <h3 class="tab-title">Politica dei Cookie</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>Per avere altre informazioni relativo alle tipologie e utilizzo dei cookie sul nostro sito visita la nostra <a href="https://www.albanianews.it/informativa-cookie" target="_blank" rel="noopener">Politica dei Cookie</a></p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
                </div>
                <!--  .moove-gdpr-tab-content -->
            </div>
            <!--  .main-modal-content -->
            <div class="moove-gdpr-modal-footer-content">
                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">Abilita tutti</button>
    <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva modifiche</button>
</div>
<!--  .moove-gdpr-button-holder -->            </div>
            <!--  .moove-gdpr-modal-footer-content -->
        </div>
        <!--  .moove-gdpr-modal-right-content -->

        <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->    <script type="text/javascript">
        /* <![CDATA[ */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"it","mode":"title"};
        var aawp_geotargeting_localized_stores = {"ca":"ca","de":"de","at":"de","ch":"de","es":"es","fr":"fr","gb":"co.uk","ie":"co.uk","us":"com","ar":"com","cl":"com","pe":"com","bo":"com","py":"com","co":"com","ve":"com","ec":"com","mx":"com","au":"com"};
        var aawp_geotargeting_tracking_ids = {"ca":"bookpride0f-20","de":"bookpride0d-21","es":"bookpride04-21","fr":"bookpride-21","co.uk":"bookpride08-21","com":"bookpride-20"};
        /* ]]> */
    </script>
    <script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'47814116',post:'29266',tz:'1',srv:'www.albanianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '47814116', '29266' ]);
</script>

</body>
</html>
