<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>“Io che amo solo me”, un libro collettivo dalle donne per le donne</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="application-name" content="ALBANIA NEWS"/>
    <link rel="pingback" href="http://www.albanianews.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.albanianews.it/wp-content/uploads/2017/03/io_amo_solo_me_libro.jpg" /><meta name="author" content="Sonila Alushi">
<link rel="icon" type="image/png" href="https://www.albanianews.it/wp-content/uploads/2016/03/anews-android-icon-192x192.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.albanianews.it/wp-content/uploads/2016/03/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il mantra delle donne che ce l’hanno fatta a sfuggire dalle distorsioni che l’amore malato riserva. &quot;Io che amo solo me&quot;, un libro collettivo dalle donne per le donne"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.albanianews.it/cultura/letteratura/libro-collettivo-donne" />
<link rel="publisher" href="https://plus.google.com/+AlbanianewsIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Io che amo solo me”, un libro collettivo dalle donne per le donne" />
<meta property="og:description" content="Il mantra delle donne che ce l’hanno fatta a sfuggire dalle distorsioni che l’amore malato riserva. &quot;Io che amo solo me&quot;, un libro collettivo dalle donne per le donne" />
<meta property="og:url" content="http://www.albanianews.it/cultura/letteratura/libro-collettivo-donne" />
<meta property="og:site_name" content="ALBANIA NEWS" />
<meta property="article:publisher" content="https://www.facebook.com/albnews" />
<meta property="article:author" content="https://www.facebook.com/s.alushi" />
<meta property="article:tag" content="Amazona Hajdaraj" />
<meta property="article:tag" content="Marina Sorina" />
<meta property="article:tag" content="Migena Proi" />
<meta property="article:tag" content="Ramona Parenzan" />
<meta property="article:section" content="Letteratura Albanese" />
<meta property="article:published_time" content="2017-03-10T13:39:53+01:00" />
<meta property="fb:app_id" content="272160432815247" />
<meta property="og:image" content="http://www.albanianews.it/wp-content/uploads/2017/03/io_amo_solo_me_libro.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="886" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il mantra delle donne che ce l’hanno fatta a sfuggire dalle distorsioni che l’amore malato riserva. &quot;Io che amo solo me&quot;, un libro collettivo dalle donne per le donne" />
<meta name="twitter:title" content="“Io che amo solo me”, un libro collettivo dalle donne per le donne" />
<meta name="twitter:site" content="@AlbNews" />
<meta name="twitter:image" content="http://www.albanianews.it/wp-content/uploads/2017/03/io_amo_solo_me_libro.jpg" />
<meta name="twitter:creator" content="@SonilaGeri" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ALBANIA NEWS &raquo; Feed" href="http://www.albanianews.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ALBANIA NEWS &raquo; Feed dei commenti" href="http://www.albanianews.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ALBANIA NEWS &raquo; Dalle donne per le donne “Io che amo solo me” Feed dei commenti" href="http://www.albanianews.it/cultura/letteratura/libro-collettivo-donne/feed" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='d7c311ed770eed680adef9c4d6274ec7' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='ALBANIA NEWS' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='http://www.albanianews.it/cultura/letteratura/libro-collettivo-donne' />
<meta name='shareaholic:keywords' content='amazona hajdaraj, marina sorina, migena proi, ramona parenzan, libro collettivo, letteratura albanese' />
<meta name='shareaholic:article_published_time' content='2017-03-10T12:39:53+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-03-10T13:14:49+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Sonila Alushi' />
<meta name='shareaholic:site_id' content='d7c311ed770eed680adef9c4d6274ec7' />
<meta name='shareaholic:wp_version' content='7.8.0.2' />
<meta name='shareaholic:image' content='http://www.albanianews.it/wp-content/uploads/2017/03/io_amo_solo_me_libro-1000x591.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.albanianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.albanianews.it/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.albanianews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;subset=latin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.albanianews.it/wp-content/tablepress-combined.min.css?ver=25' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.albanianews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.albanianews.it/wp-content/themes/Newsmag/style.css?ver=3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.albanianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.albanianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.albanianews.it/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.albanianews.it/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://www.albanianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.albanianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.albanianews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.albanianews.it/?p=16702' />
<link rel="alternate" type="application/json+oembed" href="http://www.albanianews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.albanianews.it%2Fcultura%2Fletteratura%2Flibro-collettivo-donne" />
<link rel="alternate" type="text/xml+oembed" href="http://www.albanianews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.albanianews.it%2Fcultura%2Fletteratura%2Flibro-collettivo-donne&#038;format=xml" />
<meta name="generator" content="WPML ver:3.1.9.3 stt:27,1,50;0" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.albanianews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.albanianews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="http:\/\/www.albanianews.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>

<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-11380697-1', 'auto');
 
	ga('send', 'pageview');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-5368647325902419",
	enable_page_level_ads: true
	});
	</script>
</head>

<body class="post-template-default single single-post postid-16702 single-format-standard libro-collettivo-donne single_template_4 white-menu wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albnews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+AlbanianewsIt" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/albanianews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@albanianews.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/albanianews/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/AlbaniaNews" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/albnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AlbNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-ita-container"><ul id="menu-main-menu-ita" class="td-mobile-main-menu"><li id="menu-item-15356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-15356"><a href="http://www.albanianews.it/">Home</a></li>
<li id="menu-item-15357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15357"><a href="#">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.albanianews.it/notizie/europe">2 Europe</a></li>
	<li class="menu-item-0"><a href="http://www.albanianews.it/notizie/albania">Albania</a></li>
	<li class="menu-item-0"><a href="http://www.albanianews.it/notizie/albania/attualita-albania">Attualità</a></li>
	<li class="menu-item-0"><a href="http://www.albanianews.it/notizie/albania/elezioni-2013">Elezioni 2013</a></li>
	<li class="menu-item-0"><a href="http://www.albanianews.it/notizie/albania/politica">Politica Albanese</a></li>
</ul>
</li>
<li id="menu-item-15358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15358"><a href="#">Vivi Italia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.albanianews.it/italia/associazioni">Associazioni</a></li>
	<li class="menu-item-0"><a href="http://www.albanianews.it/italia/migrazioni">Mondo Migrante</a></li>
	<li class="menu-item-0"><a href="http://www.albanianews.it/italia/fare">Rete FARE</a></li>
</ul>
</li>
<li id="menu-item-15359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15359"><a href="#">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.albanianews.it/cultura/albstyle">Albanian Style</a></li>
	<li class="menu-item-0"><a href="http://www.albanianews.it/cultura/arte">Arte Albanese</a></li>
	<li class="menu-item-0"><a href="http://www.albanianews.it/cultura/arte-cinema-e-spettacolo">Arte, cinema e spettacolo</a></li>
	<li class="menu-item-0"><a href="http://www.albanianews.it/cultura/cucina">Cucina Albanese</a></li>
	<li class="menu-item-0"><a href="http://www.albanianews.it/cultura/dossier">Dossier</a></li>
</ul>
</li>
<li id="menu-item-15360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15360"><a href="#">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.albanianews.it/turismo/girovagando">Girovagando</a></li>
	<li class="menu-item-0"><a href="http://www.albanianews.it/turismo/viaggi">Viaggi in Albania</a></li>
</ul>
</li>
<li id="menu-item-15361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15361"><a href="#">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.albanianews.it/sport/calcio">Calcio Albanese</a></li>
</ul>
</li>
<li id="menu-item-15362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15362"><a href="#">Rubrica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.albanianews.it/rubrica/in-attesa">In attesa di scortese smentita!</a></li>
	<li class="menu-item-0"><a href="http://www.albanianews.it/rubrica/oblo">L’Oblò</a></li>
	<li class="menu-item-0"><a href="http://www.albanianews.it/rubrica/senza-frontiere">Senza Frontiere</a></li>
	<li class="menu-item-0"><a href="http://www.albanianews.it/rubrica/italianotirana">Un Italiano a Tirana</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.albanianews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                venerdì, marzo 10, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu-ita" class="top-header-menu"><li id="menu-item-15365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15365"><a href="/contatti">Contatti</a></li>
<li id="menu-item-15394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15394"><a href="http://www.diaspora.al">Albanese</a></li>
<li id="menu-item-15395" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15395"><a href="http://www.far.al">Inglese</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albnews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+AlbanianewsIt" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/albanianews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@albanianews.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/albanianews/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/AlbaniaNews" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/albnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AlbNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Vi verrà spedito una password nella sua mail</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.albanianews.it/">
            <img class="td-retina-data" data-retina="https://www.albanianews.it/wp-content/uploads/2016/03/albania_news_retina-500x142.png" src="https://www.albanianews.it/wp-content/uploads/2016/03/albania_news.png" alt="Albania News Logo" title="Albania News Logo"/>
            <span class="td-visual-hidden">ALBANIA NEWS</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5368647325902419" data-ad-slot="5492617302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5368647325902419" data-ad-slot="5492617302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5368647325902419" data-ad-slot="5492617302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="http://www.albanianews.it/">
		<img class="td-retina-data" data-retina="https://www.albanianews.it/wp-content/uploads/2016/03/albania_news_mobile_retina.png" src="https://www.albanianews.it/wp-content/uploads/2016/03/albania_news_mobile.png" alt="Albania News Logo" title="Albania News Logo"/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="http://www.albanianews.it/">
		<img class="td-retina-data" data-retina="https://www.albanianews.it/wp-content/uploads/2016/03/albania_news_retina-500x142.png" src="https://www.albanianews.it/wp-content/uploads/2016/03/albania_news.png" alt="Albania News Logo" title="Albania News Logo"/>
	</a>
	    </div>
    <div class="menu-main-menu-ita-container"><ul id="menu-main-menu-ita-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-15356"><a href="http://www.albanianews.it/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-15357"><a href="#">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58c2b5bd9f4bc = new tdBlock();
block_td_uid_2_58c2b5bd9f4bc.id = "td_uid_2_58c2b5bd9f4bc";
block_td_uid_2_58c2b5bd9f4bc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_58c2b5bd9f4bc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58c2b5bd9f4bc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58c2b5bd9f4bc.td_column_number = "3";
block_td_uid_2_58c2b5bd9f4bc.block_type = "td_block_mega_menu";
block_td_uid_2_58c2b5bd9f4bc.post_count = "5";
block_td_uid_2_58c2b5bd9f4bc.found_posts = "1451";
block_td_uid_2_58c2b5bd9f4bc.header_color = "";
block_td_uid_2_58c2b5bd9f4bc.ajax_pagination_infinite_stop = "";
block_td_uid_2_58c2b5bd9f4bc.max_num_pages = "291";
tdBlocksArray.push(block_td_uid_2_58c2b5bd9f4bc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58c2b5bd9f4bc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58c2b5bd9f4bc" ><div id=td_uid_2_58c2b5bd9f4bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/notizie/albania/zharrez-petrolio-scosse-sismiche-proteste" rel="bookmark" title="Zharrëz: petrolio, scosse sismiche e proteste"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2017/02/bankers-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2017/02/bankers-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2017/02/bankers-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2017/02/bankers-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2017/02/bankers-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Bankers Petroleum" title="Zharrëz: petrolio, scosse sismiche e proteste"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/notizie/albania/zharrez-petrolio-scosse-sismiche-proteste" rel="bookmark" title="Zharrëz: petrolio, scosse sismiche e proteste">Zharrëz: petrolio, scosse sismiche e proteste</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/notizie/opinioni/dritero-agolli-tullio-de-mauro-predrag-matvejevic" rel="bookmark" title="Per Dritëro Agolli, Tullio De Mauro, Predrag Matvejevic"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2017/02/Dritero-Agolli-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2017/02/Dritero-Agolli-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2017/02/Dritero-Agolli-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2017/02/Dritero-Agolli-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2017/02/Dritero-Agolli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Dritëro Agolli" title="Per Dritëro Agolli, Tullio De Mauro, Predrag Matvejevic"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/notizie/opinioni/dritero-agolli-tullio-de-mauro-predrag-matvejevic" rel="bookmark" title="Per Dritëro Agolli, Tullio De Mauro, Predrag Matvejevic">Per Dritëro Agolli, Tullio De Mauro, Predrag Matvejevic</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/notizie/tirana-sottoscrive-dichiarazione-bruxelles-pledge-to-peace" rel="bookmark" title="La città di Tirana sottoscrive la Dichiarazione di Bruxelles “Pledge to Peace”"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2017/01/firma_dichiarazione_bruxelles-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2017/01/firma_dichiarazione_bruxelles-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2017/01/firma_dichiarazione_bruxelles-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2017/01/firma_dichiarazione_bruxelles-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2017/01/firma_dichiarazione_bruxelles-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="firma_dichiarazione_bruxelles" title="La città di Tirana sottoscrive la Dichiarazione di Bruxelles “Pledge to Peace”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/notizie/tirana-sottoscrive-dichiarazione-bruxelles-pledge-to-peace" rel="bookmark" title="La città di Tirana sottoscrive la Dichiarazione di Bruxelles “Pledge to Peace”">La città di Tirana sottoscrive la Dichiarazione di Bruxelles “Pledge to Peace”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/notizie/opinioni/riflessioni-identita-albanese" rel="bookmark" title="Riflessioni sulla situazione identitaria in Albania"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2017/01/impasse-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2017/01/impasse-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2017/01/impasse-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2017/01/impasse-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2017/01/impasse-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="impasse" title="Riflessioni sulla situazione identitaria in Albania"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/notizie/opinioni/riflessioni-identita-albanese" rel="bookmark" title="Riflessioni sulla situazione identitaria in Albania">Riflessioni sulla situazione identitaria in Albania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/notizie/albania/attualita-albania/akip-rifiuti-protesta" rel="bookmark" title="L&#8217;importazione dei riufiuti, la società civile protesta. Nishani respinge normativa"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2016/10/protesta_plehrat-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2016/10/protesta_plehrat-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2016/10/protesta_plehrat-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2016/10/protesta_plehrat-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2016/10/protesta_plehrat-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="protesta_plehrat" title="L&#8217;importazione dei riufiuti, la società civile protesta. Nishani respinge normativa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/notizie/albania/attualita-albania/akip-rifiuti-protesta" rel="bookmark" title="L&#8217;importazione dei riufiuti, la società civile protesta. Nishani respinge normativa">L&#8217;importazione dei riufiuti, la società civile protesta. Nishani respinge normativa</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_58c2b5bd9f4bc" id="td_uid_3_58c2b5bdb52ac" data-td_block_id="td_uid_2_58c2b5bd9f4bc" data-td_filter_value="" href="http://www.albanianews.it/notizie">Tutto</a><a class="mega-menu-sub-cat-td_uid_2_58c2b5bd9f4bc"  id="td_uid_4_58c2b5bdb55aa" data-td_block_id="td_uid_2_58c2b5bd9f4bc" data-td_filter_value="148" href="http://www.albanianews.it/notizie/europe">2 Europe</a><a class="mega-menu-sub-cat-td_uid_2_58c2b5bd9f4bc"  id="td_uid_5_58c2b5bdb58bb" data-td_block_id="td_uid_2_58c2b5bd9f4bc" data-td_filter_value="50" href="http://www.albanianews.it/notizie/albania">Albania</a><a class="mega-menu-sub-cat-td_uid_2_58c2b5bd9f4bc"  id="td_uid_6_58c2b5bdb5ba7" data-td_block_id="td_uid_2_58c2b5bd9f4bc" data-td_filter_value="8534" href="http://www.albanianews.it/notizie/albania/attualita-albania">Attualità</a><a class="mega-menu-sub-cat-td_uid_2_58c2b5bd9f4bc"  id="td_uid_7_58c2b5bdb5f30" data-td_block_id="td_uid_2_58c2b5bd9f4bc" data-td_filter_value="8577" href="http://www.albanianews.it/notizie/albania/elezioni-2013">Elezioni 2013</a><a class="mega-menu-sub-cat-td_uid_2_58c2b5bd9f4bc"  id="td_uid_8_58c2b5bdb62d1" data-td_block_id="td_uid_2_58c2b5bd9f4bc" data-td_filter_value="5956" href="http://www.albanianews.it/notizie/albania/politica">Politica Albanese</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58c2b5bd9f4bc" data-td_block_id="td_uid_2_58c2b5bd9f4bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58c2b5bd9f4bc" data-td_block_id="td_uid_2_58c2b5bd9f4bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-15358"><a href="#">Vivi Italia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_58c2b5bdc3a45 = new tdBlock();
block_td_uid_9_58c2b5bdc3a45.id = "td_uid_9_58c2b5bdc3a45";
block_td_uid_9_58c2b5bdc3a45.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7832","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_9_58c2b5bdc3a45_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58c2b5bdc3a45_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58c2b5bdc3a45.td_column_number = "3";
block_td_uid_9_58c2b5bdc3a45.block_type = "td_block_mega_menu";
block_td_uid_9_58c2b5bdc3a45.post_count = "5";
block_td_uid_9_58c2b5bdc3a45.found_posts = "493";
block_td_uid_9_58c2b5bdc3a45.header_color = "";
block_td_uid_9_58c2b5bdc3a45.ajax_pagination_infinite_stop = "";
block_td_uid_9_58c2b5bdc3a45.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_9_58c2b5bdc3a45);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_58c2b5bdc3a45_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_58c2b5bdc3a45" ><div id=td_uid_9_58c2b5bdc3a45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/italia/missione-testimonianza-minoranze-storia-confronto" rel="bookmark" title="La Missione della Testimonianza &#8211; Le minoranze della storia a confronto"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2017/02/giornata_memoria_roma-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2017/02/giornata_memoria_roma-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2017/02/giornata_memoria_roma-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2017/02/giornata_memoria_roma-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2017/02/giornata_memoria_roma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Auditorium del Massimo di Roma" title="La Missione della Testimonianza &#8211; Le minoranze della storia a confronto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/italia/missione-testimonianza-minoranze-storia-confronto" rel="bookmark" title="La Missione della Testimonianza &#8211; Le minoranze della storia a confronto">La Missione della Testimonianza &#8211; Le minoranze della storia a confronto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/italia/olocausto-moderni-genocidi" rel="bookmark" title="L&#8217;Olocausto e i moderni genocidi"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2017/01/aula_gottica-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2017/01/aula_gottica-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2017/01/aula_gottica-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2017/01/aula_gottica-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2017/01/aula_gottica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="aula_gottica" title="L&#8217;Olocausto e i moderni genocidi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/italia/olocausto-moderni-genocidi" rel="bookmark" title="L&#8217;Olocausto e i moderni genocidi">L&#8217;Olocausto e i moderni genocidi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/italia/gentian-alimadhi-parma" rel="bookmark" title="Gentian Alimadhi: sarò il sindaco di tutta la gente di Parma"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2017/01/parma_gentian_alimadhi-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2017/01/parma_gentian_alimadhi-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2017/01/parma_gentian_alimadhi-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2017/01/parma_gentian_alimadhi-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2017/01/parma_gentian_alimadhi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Parma, incontro di Gentian Alimadhi" title="Gentian Alimadhi: sarò il sindaco di tutta la gente di Parma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/italia/gentian-alimadhi-parma" rel="bookmark" title="Gentian Alimadhi: sarò il sindaco di tutta la gente di Parma">Gentian Alimadhi: sarò il sindaco di tutta la gente di Parma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/italia/levante-prof-fiera-settore-alimentare-rivolta-paesi-balcanici" rel="bookmark" title="Levante Prof: la Fiera sul settore alimentare che si rivolge ai Paesi Balcanici"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2017/01/fiera_levante_bari-1-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2017/01/fiera_levante_bari-1-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2017/01/fiera_levante_bari-1-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2017/01/fiera_levante_bari-1-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2017/01/fiera_levante_bari-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Levante Prof V Edizione" title="Levante Prof: la Fiera sul settore alimentare che si rivolge ai Paesi Balcanici"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/italia/levante-prof-fiera-settore-alimentare-rivolta-paesi-balcanici" rel="bookmark" title="Levante Prof: la Fiera sul settore alimentare che si rivolge ai Paesi Balcanici">Levante Prof: la Fiera sul settore alimentare che si rivolge ai Paesi Balcanici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/cultura/donna/roma-convegno-donne-albania-migrazione-tradizione-modernita" rel="bookmark" title="Roma, convegno “Donne d’Albania. Tra migrazione, tradizione e modernità”"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2016/10/programma_convegno_roma_confronti-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2016/10/programma_convegno_roma_confronti-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2016/10/programma_convegno_roma_confronti-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2016/10/programma_convegno_roma_confronti-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2016/10/programma_convegno_roma_confronti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="programma_convegno_roma_confronti" title="Roma, convegno “Donne d’Albania. Tra migrazione, tradizione e modernità”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/cultura/donna/roma-convegno-donne-albania-migrazione-tradizione-modernita" rel="bookmark" title="Roma, convegno “Donne d’Albania. Tra migrazione, tradizione e modernità”">Roma, convegno “Donne d’Albania. Tra migrazione, tradizione e modernità”</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_58c2b5bdc3a45" id="td_uid_10_58c2b5bdcb149" data-td_block_id="td_uid_9_58c2b5bdc3a45" data-td_filter_value="" href="http://www.albanianews.it/italia">Tutto</a><a class="mega-menu-sub-cat-td_uid_9_58c2b5bdc3a45"  id="td_uid_11_58c2b5bdcb48c" data-td_block_id="td_uid_9_58c2b5bdc3a45" data-td_filter_value="31" href="http://www.albanianews.it/italia/associazioni">Associazioni</a><a class="mega-menu-sub-cat-td_uid_9_58c2b5bdc3a45"  id="td_uid_12_58c2b5bdcb7d9" data-td_block_id="td_uid_9_58c2b5bdc3a45" data-td_filter_value="5138" href="http://www.albanianews.it/italia/migrazioni">Mondo Migrante</a><a class="mega-menu-sub-cat-td_uid_9_58c2b5bdc3a45"  id="td_uid_13_58c2b5bdcbaf1" data-td_block_id="td_uid_9_58c2b5bdc3a45" data-td_filter_value="34" href="http://www.albanianews.it/italia/fare">Rete FARE</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58c2b5bdc3a45" data-td_block_id="td_uid_9_58c2b5bdc3a45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58c2b5bdc3a45" data-td_block_id="td_uid_9_58c2b5bdc3a45"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-15359"><a href="#">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_58c2b5bdd7187 = new tdBlock();
block_td_uid_14_58c2b5bdd7187.id = "td_uid_14_58c2b5bdd7187";
block_td_uid_14_58c2b5bdd7187.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_14_58c2b5bdd7187_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_58c2b5bdd7187_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_58c2b5bdd7187.td_column_number = "3";
block_td_uid_14_58c2b5bdd7187.block_type = "td_block_mega_menu";
block_td_uid_14_58c2b5bdd7187.post_count = "5";
block_td_uid_14_58c2b5bdd7187.found_posts = "652";
block_td_uid_14_58c2b5bdd7187.header_color = "";
block_td_uid_14_58c2b5bdd7187.ajax_pagination_infinite_stop = "";
block_td_uid_14_58c2b5bdd7187.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_14_58c2b5bdd7187);
</script><div class="td_block_wrap td_block_mega_menu td_uid_14_58c2b5bdd7187_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_58c2b5bdd7187" ><div id=td_uid_14_58c2b5bdd7187 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/cultura/letteratura/libro-collettivo-donne" rel="bookmark" title="Dalle donne per le donne “Io che amo solo me”"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2017/03/io_amo_solo_me_libro-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2017/03/io_amo_solo_me_libro-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2017/03/io_amo_solo_me_libro-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2017/03/io_amo_solo_me_libro-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2017/03/io_amo_solo_me_libro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="io_amo_solo_me_libro" title="Dalle donne per le donne “Io che amo solo me”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/cultura/letteratura/libro-collettivo-donne" rel="bookmark" title="Dalle donne per le donne “Io che amo solo me”">Dalle donne per le donne “Io che amo solo me”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/cultura/interviste/albania-nemo-reportage-raidue" rel="bookmark" title="Albania: una panoramica diversa dal solito nel reportage di Rai 2"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2017/03/17121671_1477924682239385_1244681536_o-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2017/03/17121671_1477924682239385_1244681536_o-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2017/03/17121671_1477924682239385_1244681536_o-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2017/03/17121671_1477924682239385_1244681536_o-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2017/03/17121671_1477924682239385_1244681536_o-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Antonella Spinelli" title="Albania: una panoramica diversa dal solito nel reportage di Rai 2"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/cultura/interviste/albania-nemo-reportage-raidue" rel="bookmark" title="Albania: una panoramica diversa dal solito nel reportage di Rai 2">Albania: una panoramica diversa dal solito nel reportage di Rai 2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/cultura/dossier/oltre-babele-motivi-studiare-lingua-madre" rel="bookmark" title="“Oltre Babele &#8211; Lingua madre seme della società multilingue” &#8211; Motivi per studiare la lingua madre"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2017/03/gino_luka-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2017/03/gino_luka-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2017/03/gino_luka-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2017/03/gino_luka-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2017/03/gino_luka-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Gino Luka" title="“Oltre Babele &#8211; Lingua madre seme della società multilingue” &#8211; Motivi per studiare la lingua madre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/cultura/dossier/oltre-babele-motivi-studiare-lingua-madre" rel="bookmark" title="“Oltre Babele &#8211; Lingua madre seme della società multilingue” &#8211; Motivi per studiare la lingua madre">“Oltre Babele &#8211; Lingua madre seme della società multilingue” &#8211; Motivi per studiare la lingua madre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/cultura/interviste/berat-seconda-guerra-mondiale-medici-americani-salvati-kostaq-stefa" rel="bookmark" title="Berat, Seconda Guerra Mondiale: i medici americani salvati da mio padre e il destino a lui riservato"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2017/02/elda_1-180x135.png" srcset="http://www.albanianews.it/wp-content/uploads/2017/02/elda_1-180x135.png 180w, http://www.albanianews.it/wp-content/uploads/2017/02/elda_1-80x60.png 80w, http://www.albanianews.it/wp-content/uploads/2017/02/elda_1-100x75.png 100w, http://www.albanianews.it/wp-content/uploads/2017/02/elda_1-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Harry Fultz" title="Berat, Seconda Guerra Mondiale: i medici americani salvati da mio padre e il destino a lui riservato"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/cultura/interviste/berat-seconda-guerra-mondiale-medici-americani-salvati-kostaq-stefa" rel="bookmark" title="Berat, Seconda Guerra Mondiale: i medici americani salvati da mio padre e il destino a lui riservato">Berat, Seconda Guerra Mondiale: i medici americani salvati da mio padre e il destino a lui riservato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/cultura/storia/guerra-albania-1943-harold-hayes" rel="bookmark" title="Un episodio di Guerra in Albania nel 1943 &#8211; L&#8217;odissea di Harold Hayes"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2017/02/harold_hayes-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2017/02/harold_hayes-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2017/02/harold_hayes-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2017/02/harold_hayes-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2017/02/harold_hayes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Harold Hayes" title="Un episodio di Guerra in Albania nel 1943 &#8211; L&#8217;odissea di Harold Hayes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/cultura/storia/guerra-albania-1943-harold-hayes" rel="bookmark" title="Un episodio di Guerra in Albania nel 1943 &#8211; L&#8217;odissea di Harold Hayes">Un episodio di Guerra in Albania nel 1943 &#8211; L&#8217;odissea di Harold Hayes</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_58c2b5bdd7187" id="td_uid_15_58c2b5bde3243" data-td_block_id="td_uid_14_58c2b5bdd7187" data-td_filter_value="" href="http://www.albanianews.it/cultura">Tutto</a><a class="mega-menu-sub-cat-td_uid_14_58c2b5bdd7187"  id="td_uid_16_58c2b5bde3567" data-td_block_id="td_uid_14_58c2b5bdd7187" data-td_filter_value="475" href="http://www.albanianews.it/cultura/albstyle">Albanian Style</a><a class="mega-menu-sub-cat-td_uid_14_58c2b5bdd7187"  id="td_uid_17_58c2b5bde38da" data-td_block_id="td_uid_14_58c2b5bdd7187" data-td_filter_value="886" href="http://www.albanianews.it/cultura/arte">Arte Albanese</a><a class="mega-menu-sub-cat-td_uid_14_58c2b5bdd7187"  id="td_uid_18_58c2b5bde3c34" data-td_block_id="td_uid_14_58c2b5bdd7187" data-td_filter_value="46" href="http://www.albanianews.it/cultura/arte-cinema-e-spettacolo">Arte, cinema e spettacolo</a><a class="mega-menu-sub-cat-td_uid_14_58c2b5bdd7187"  id="td_uid_19_58c2b5bde3f14" data-td_block_id="td_uid_14_58c2b5bdd7187" data-td_filter_value="2101" href="http://www.albanianews.it/cultura/cucina">Cucina Albanese</a><a class="mega-menu-sub-cat-td_uid_14_58c2b5bdd7187"  id="td_uid_20_58c2b5bde4204" data-td_block_id="td_uid_14_58c2b5bdd7187" data-td_filter_value="8468" href="http://www.albanianews.it/cultura/dossier">Dossier</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_58c2b5bdd7187" data-td_block_id="td_uid_14_58c2b5bdd7187"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_58c2b5bdd7187" data-td_block_id="td_uid_14_58c2b5bdd7187"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-15360"><a href="#">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_58c2b5bdf0224 = new tdBlock();
block_td_uid_21_58c2b5bdf0224.id = "td_uid_21_58c2b5bdf0224";
block_td_uid_21_58c2b5bdf0224.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_21_58c2b5bdf0224_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_58c2b5bdf0224_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_58c2b5bdf0224.td_column_number = "3";
block_td_uid_21_58c2b5bdf0224.block_type = "td_block_mega_menu";
block_td_uid_21_58c2b5bdf0224.post_count = "5";
block_td_uid_21_58c2b5bdf0224.found_posts = "55";
block_td_uid_21_58c2b5bdf0224.header_color = "";
block_td_uid_21_58c2b5bdf0224.ajax_pagination_infinite_stop = "";
block_td_uid_21_58c2b5bdf0224.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_21_58c2b5bdf0224);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_58c2b5bdf0224_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_58c2b5bdf0224" ><div id=td_uid_21_58c2b5bdf0224 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/turismo/viaggi/turismo-albania-esperienza-viaggio" rel="bookmark" title="Turismo in Albania: la mia esperienza di viaggio"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2016/09/bazar_kruja-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2016/09/bazar_kruja-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2016/09/bazar_kruja-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2016/09/bazar_kruja-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2016/09/bazar_kruja-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bazar_kruja" title="Turismo in Albania: la mia esperienza di viaggio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/turismo/viaggi/turismo-albania-esperienza-viaggio" rel="bookmark" title="Turismo in Albania: la mia esperienza di viaggio">Turismo in Albania: la mia esperienza di viaggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/turismo/scuola-alberghiera-albania-1942" rel="bookmark" title="Una scuola alberghiera in Albania"><img width="180" height="82" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2016/02/SCUOLA_ALBERGHIERA_PREMESSA-1.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2016/02/SCUOLA_ALBERGHIERA_PREMESSA-1.jpg 1000w, http://www.albanianews.it/wp-content/uploads/2016/02/SCUOLA_ALBERGHIERA_PREMESSA-1-500x227.jpg 500w, http://www.albanianews.it/wp-content/uploads/2016/02/SCUOLA_ALBERGHIERA_PREMESSA-1-768x349.jpg 768w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una scuola alberghiera in Albania"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/turismo/scuola-alberghiera-albania-1942" rel="bookmark" title="Una scuola alberghiera in Albania">Una scuola alberghiera in Albania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/turismo/viaggi/albania-nord-sud-pochi-euro-tasca" rel="bookmark" title="Albania, da Nord a Sud con pochi euro in tasca"><img width="180" height="84" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2015/11/pazari_krujes.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2015/11/pazari_krujes.jpg 1024w, http://www.albanianews.it/wp-content/uploads/2015/11/pazari_krujes-500x234.jpg 500w, http://www.albanianews.it/wp-content/uploads/2015/11/pazari_krujes-1000x469.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Albania, da Nord a Sud con pochi euro in tasca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/turismo/viaggi/albania-nord-sud-pochi-euro-tasca" rel="bookmark" title="Albania, da Nord a Sud con pochi euro in tasca">Albania, da Nord a Sud con pochi euro in tasca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/notizie/opinioni/tirana-mon-amour" rel="bookmark" title="Tirana, Mon Amour"><img width="180" height="92" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2014/09/tirana_sunset2.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2014/09/tirana_sunset2.jpg 1024w, http://www.albanianews.it/wp-content/uploads/2014/09/tirana_sunset2-500x254.jpg 500w, http://www.albanianews.it/wp-content/uploads/2014/09/tirana_sunset2-1000x508.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tirana, Mon Amour"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/notizie/opinioni/tirana-mon-amour" rel="bookmark" title="Tirana, Mon Amour">Tirana, Mon Amour</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/turismo/agli-albori-del-turismo-culturale-albania" rel="bookmark" title="Agli albori del turismo culturale in Albania"><img width="94" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2014/02/drini3.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2014/02/drini3.jpg 438w, http://www.albanianews.it/wp-content/uploads/2014/02/drini3-349x500.jpg 349w" sizes="(max-width: 94px) 100vw, 94px" alt="" title="Agli albori del turismo culturale in Albania"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/turismo/agli-albori-del-turismo-culturale-albania" rel="bookmark" title="Agli albori del turismo culturale in Albania">Agli albori del turismo culturale in Albania</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_58c2b5bdf0224" id="td_uid_22_58c2b5bdf3fab" data-td_block_id="td_uid_21_58c2b5bdf0224" data-td_filter_value="" href="http://www.albanianews.it/turismo">Tutto</a><a class="mega-menu-sub-cat-td_uid_21_58c2b5bdf0224"  id="td_uid_23_58c2b5be00027" data-td_block_id="td_uid_21_58c2b5bdf0224" data-td_filter_value="36" href="http://www.albanianews.it/turismo/girovagando">Girovagando</a><a class="mega-menu-sub-cat-td_uid_21_58c2b5bdf0224"  id="td_uid_24_58c2b5be0032c" data-td_block_id="td_uid_21_58c2b5bdf0224" data-td_filter_value="8043" href="http://www.albanianews.it/turismo/viaggi">Viaggi in Albania</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_58c2b5bdf0224" data-td_block_id="td_uid_21_58c2b5bdf0224"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_58c2b5bdf0224" data-td_block_id="td_uid_21_58c2b5bdf0224"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-15361"><a href="#">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_25_58c2b5be0b265 = new tdBlock();
block_td_uid_25_58c2b5be0b265.id = "td_uid_25_58c2b5be0b265";
block_td_uid_25_58c2b5be0b265.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7034","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_25_58c2b5be0b265_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_58c2b5be0b265_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_58c2b5be0b265.td_column_number = "3";
block_td_uid_25_58c2b5be0b265.block_type = "td_block_mega_menu";
block_td_uid_25_58c2b5be0b265.post_count = "5";
block_td_uid_25_58c2b5be0b265.found_posts = "150";
block_td_uid_25_58c2b5be0b265.header_color = "";
block_td_uid_25_58c2b5be0b265.ajax_pagination_infinite_stop = "";
block_td_uid_25_58c2b5be0b265.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_25_58c2b5be0b265);
</script><div class="td_block_wrap td_block_mega_menu td_uid_25_58c2b5be0b265_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_25_58c2b5be0b265" ><div id=td_uid_25_58c2b5be0b265 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/sport/calcio/anthony-cueson-mistero" rel="bookmark" title="Calcio albanese. &#8220;Il caso Anthony Cueson&#8221;: mistero a tutt&#8217;oggi dopo 13 anni"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2016/08/Il-primo-vero-straniero-del-calcio-albanese.-Edu-del-Brasile-1996-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2016/08/Il-primo-vero-straniero-del-calcio-albanese.-Edu-del-Brasile-1996-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2016/08/Il-primo-vero-straniero-del-calcio-albanese.-Edu-del-Brasile-1996-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2016/08/Il-primo-vero-straniero-del-calcio-albanese.-Edu-del-Brasile-1996-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2016/08/Il-primo-vero-straniero-del-calcio-albanese.-Edu-del-Brasile-1996-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Edu del Brasile" title="Calcio albanese. &#8220;Il caso Anthony Cueson&#8221;: mistero a tutt&#8217;oggi dopo 13 anni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/sport/calcio/anthony-cueson-mistero" rel="bookmark" title="Calcio albanese. &#8220;Il caso Anthony Cueson&#8221;: mistero a tutt&#8217;oggi dopo 13 anni">Calcio albanese. &#8220;Il caso Anthony Cueson&#8221;: mistero a tutt&#8217;oggi dopo 13 anni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/sport/calcio/intervista-nazionale-albanese-europei-2016" rel="bookmark" title="Intervista al CT dell&#8217;Albania Gianni de Biasi e ai ragazzi della Nazionale Albanese"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2016/06/maxresdefault-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2016/06/maxresdefault-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2016/06/maxresdefault-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2016/06/maxresdefault-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2016/06/maxresdefault-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Intervista al CT dell&#8217;Albania Gianni de Biasi e ai ragazzi della Nazionale Albanese"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.albanianews.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/sport/calcio/intervista-nazionale-albanese-europei-2016" rel="bookmark" title="Intervista al CT dell&#8217;Albania Gianni de Biasi e ai ragazzi della Nazionale Albanese">Intervista al CT dell&#8217;Albania Gianni de Biasi e ai ragazzi della Nazionale Albanese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/sport/calcio/albania-ucraina-bergamo-euro-2016" rel="bookmark" title="Albania-Ucraina a Bergamo il 3 giugno, ultimo test prima di Euro 2016"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2016/05/tifosi_albanesi-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2016/05/tifosi_albanesi-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2016/05/tifosi_albanesi-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2016/05/tifosi_albanesi-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2016/05/tifosi_albanesi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="tifosi_albanesi" title="Albania-Ucraina a Bergamo il 3 giugno, ultimo test prima di Euro 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/sport/calcio/albania-ucraina-bergamo-euro-2016" rel="bookmark" title="Albania-Ucraina a Bergamo il 3 giugno, ultimo test prima di Euro 2016">Albania-Ucraina a Bergamo il 3 giugno, ultimo test prima di Euro 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/sport/calcio/amichevole-albania-ucraina-3-giugno-bergamo" rel="bookmark" title="Amichevole Albania-Ucraina, il 3 Giugno a Bergamo"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2016/05/13266070_10154196004588850_6685484695653581842_n-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2016/05/13266070_10154196004588850_6685484695653581842_n-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2016/05/13266070_10154196004588850_6685484695653581842_n-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2016/05/13266070_10154196004588850_6685484695653581842_n-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2016/05/13266070_10154196004588850_6685484695653581842_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="nazionale_albanese" title="Amichevole Albania-Ucraina, il 3 Giugno a Bergamo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/sport/calcio/amichevole-albania-ucraina-3-giugno-bergamo" rel="bookmark" title="Amichevole Albania-Ucraina, il 3 Giugno a Bergamo">Amichevole Albania-Ucraina, il 3 Giugno a Bergamo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/sport/calcio/divise-nazionale-albanese-europei-2016" rel="bookmark" title="Euro 2016: Le nuove divise della nazionale albanese firmate Macron"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2016/03/maglie_albania-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2016/03/maglie_albania-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2016/03/maglie_albania-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2016/03/maglie_albania-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2016/03/maglie_albania-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="maglie_albania" title="Euro 2016: Le nuove divise della nazionale albanese firmate Macron"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/sport/calcio/divise-nazionale-albanese-europei-2016" rel="bookmark" title="Euro 2016: Le nuove divise della nazionale albanese firmate Macron">Euro 2016: Le nuove divise della nazionale albanese firmate Macron</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_58c2b5be0b265" id="td_uid_26_58c2b5be10f72" data-td_block_id="td_uid_25_58c2b5be0b265" data-td_filter_value="" href="http://www.albanianews.it/sport">Tutto</a><a class="mega-menu-sub-cat-td_uid_25_58c2b5be0b265"  id="td_uid_27_58c2b5be1123e" data-td_block_id="td_uid_25_58c2b5be0b265" data-td_filter_value="1421" href="http://www.albanianews.it/sport/calcio">Calcio Albanese</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_58c2b5be0b265" data-td_block_id="td_uid_25_58c2b5be0b265"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_58c2b5be0b265" data-td_block_id="td_uid_25_58c2b5be0b265"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-15362"><a href="#">Rubrica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_28_58c2b5be1cefd = new tdBlock();
block_td_uid_28_58c2b5be1cefd.id = "td_uid_28_58c2b5be1cefd";
block_td_uid_28_58c2b5be1cefd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6603","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_28_58c2b5be1cefd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_58c2b5be1cefd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_28_58c2b5be1cefd.td_column_number = "3";
block_td_uid_28_58c2b5be1cefd.block_type = "td_block_mega_menu";
block_td_uid_28_58c2b5be1cefd.post_count = "5";
block_td_uid_28_58c2b5be1cefd.found_posts = "76";
block_td_uid_28_58c2b5be1cefd.header_color = "";
block_td_uid_28_58c2b5be1cefd.ajax_pagination_infinite_stop = "";
block_td_uid_28_58c2b5be1cefd.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_28_58c2b5be1cefd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_28_58c2b5be1cefd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_28_58c2b5be1cefd" ><div id=td_uid_28_58c2b5be1cefd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/rubrica/senza-frontiere/intervista-francesca-masotti-fiori-kosovo" rel="bookmark" title="Francesca Masotti e i suoi &#8220;Fiori del Kosovo&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2016/11/francesca_masotti_fiori_kosovo-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2016/11/francesca_masotti_fiori_kosovo-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2016/11/francesca_masotti_fiori_kosovo-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2016/11/francesca_masotti_fiori_kosovo-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2016/11/francesca_masotti_fiori_kosovo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="fiori_kosovo_francesca_masotti" title="Francesca Masotti e i suoi &#8220;Fiori del Kosovo&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.albanianews.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/rubrica/senza-frontiere/intervista-francesca-masotti-fiori-kosovo" rel="bookmark" title="Francesca Masotti e i suoi &#8220;Fiori del Kosovo&#8221;">Francesca Masotti e i suoi &#8220;Fiori del Kosovo&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/rubrica/senza-frontiere/video-intervista-elseid-hysaj" rel="bookmark" title="Elseid Hysaj, sacrifici e duro lavoro per realizzare un sogno"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2015/11/maxresdefault-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2015/11/maxresdefault-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2015/11/maxresdefault-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2015/11/maxresdefault-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2015/11/maxresdefault-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Elseid Hysaj, sacrifici e duro lavoro per realizzare un sogno"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.albanianews.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/rubrica/senza-frontiere/video-intervista-elseid-hysaj" rel="bookmark" title="Elseid Hysaj, sacrifici e duro lavoro per realizzare un sogno">Elseid Hysaj, sacrifici e duro lavoro per realizzare un sogno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/rubrica/senza-frontiere/sokol-haxhia" rel="bookmark" title="Sokol Haxhia, dalle carrette del mare al calcio che conta, passando per la FIFA"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2015/09/maxresdefault-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2015/09/maxresdefault-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2015/09/maxresdefault-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2015/09/maxresdefault-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2015/09/maxresdefault-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sokol Haxhia, dalle carrette del mare al calcio che conta, passando per la FIFA"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.albanianews.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/rubrica/senza-frontiere/sokol-haxhia" rel="bookmark" title="Sokol Haxhia, dalle carrette del mare al calcio che conta, passando per la FIFA">Sokol Haxhia, dalle carrette del mare al calcio che conta, passando per la FIFA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/notizie/opinioni/prove-tecniche-pace-balcanica-rama-vucic-belgrado" rel="bookmark" title="Prove tecniche di pace balcanica: Rama a Belgrado"><img width="180" height="120" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2014/11/rama_vucic.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2014/11/rama_vucic.jpg 3500w, http://www.albanianews.it/wp-content/uploads/2014/11/rama_vucic-500x333.jpg 500w, http://www.albanianews.it/wp-content/uploads/2014/11/rama_vucic-1000x666.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="rama_vucic" title="Prove tecniche di pace balcanica: Rama a Belgrado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/notizie/opinioni/prove-tecniche-pace-balcanica-rama-vucic-belgrado" rel="bookmark" title="Prove tecniche di pace balcanica: Rama a Belgrado">Prove tecniche di pace balcanica: Rama a Belgrado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.albanianews.it/notizie/opinioni/serbia-albania-cose-successo-realmente-campo-fuori" rel="bookmark" title="Serbia-Albania: cos&#8217;è successo realmente in campo e fuori"><img width="180" height="135" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2014/10/maxresdefault-180x135.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2014/10/maxresdefault-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2014/10/maxresdefault-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2014/10/maxresdefault-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2014/10/maxresdefault-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Serbia-Albania: cos&#8217;è successo realmente in campo e fuori"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.albanianews.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/notizie/opinioni/serbia-albania-cose-successo-realmente-campo-fuori" rel="bookmark" title="Serbia-Albania: cos&#8217;è successo realmente in campo e fuori">Serbia-Albania: cos&#8217;è successo realmente in campo e fuori</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_58c2b5be1cefd" id="td_uid_29_58c2b5be20aa0" data-td_block_id="td_uid_28_58c2b5be1cefd" data-td_filter_value="" href="http://www.albanianews.it/rubrica">Tutto</a><a class="mega-menu-sub-cat-td_uid_28_58c2b5be1cefd"  id="td_uid_30_58c2b5be20d5f" data-td_block_id="td_uid_28_58c2b5be1cefd" data-td_filter_value="8239" href="http://www.albanianews.it/rubrica/in-attesa">In attesa di scortese smentita!</a><a class="mega-menu-sub-cat-td_uid_28_58c2b5be1cefd"  id="td_uid_31_58c2b5be21053" data-td_block_id="td_uid_28_58c2b5be1cefd" data-td_filter_value="8240" href="http://www.albanianews.it/rubrica/oblo">L’Oblò</a><a class="mega-menu-sub-cat-td_uid_28_58c2b5be1cefd"  id="td_uid_32_58c2b5be21333" data-td_block_id="td_uid_28_58c2b5be1cefd" data-td_filter_value="10127" href="http://www.albanianews.it/rubrica/senza-frontiere">Senza Frontiere</a><a class="mega-menu-sub-cat-td_uid_28_58c2b5be1cefd"  id="td_uid_33_58c2b5be21602" data-td_block_id="td_uid_28_58c2b5be1cefd" data-td_filter_value="8692" href="http://www.albanianews.it/rubrica/italianotirana">Un Italiano a Tirana</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_58c2b5be1cefd" data-td_block_id="td_uid_28_58c2b5be1cefd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_58c2b5be1cefd" data-td_block_id="td_uid_28_58c2b5be1cefd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.albanianews.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-16702" class="td-post-template-4 post-16702 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-amazona-hajdaraj tag-marina-sorina tag-migena-proi tag-ramona-parenzan" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-entry-crumbs td-pb-padding-side"></div>
        <div class="td-post-featured-image td-image-gradient">
            <div class="td-post-featured-image"><img width="1021" height="580" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2017/03/io_amo_solo_me_libro-1021x580.jpg" alt="io_amo_solo_me_libro" title="Io che amo solo me"/></div>
            <header class="td-pb-padding-side">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.albanianews.it/cultura">Cultura</a></li><li class="entry-category"><a  href="http://www.albanianews.it/cultura/letteratura">Letteratura Albanese</a></li></ul>                <h1 class="entry-title">Dalle donne per le donne “Io che amo solo me”</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.albanianews.it/autore/sonila-alushi">Sonila Alushi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T13:39:53+00:00" >10 marzo 2017</time></span>                                                        </div>
            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-content td-pb-padding-side">
        <p><strong>“Io che amo solo me”</strong> è un libro collettivo che ospita esperienze di diverse donne. Racconta il rapporto doloroso, complesso, intricato e spesso anche patologico tra una donna e un uomo lota, ovvero un uomo narcisista, anaffettivo e manipolatorio.<span id="more-16702"></span></p>
<p>A cura di <strong>Ramona Parenzan</strong> e <strong>Marina Sorina</strong>, questo progetto che ha trovato la collaborazione di molte altre autrici, vuole trasmettere un messaggio molto forte e chiaro e cioè stare in guardia, imparare a riconoscere le numerose maschere con cui gli uomini-narcisi si coprono per poterti ammagliare, e sapersi difendere prima che sia tardi.</p>
<p>Si può dire che questo libro sia il mantra delle donne che ce l’hanno fatta a sfuggire dalle distorsioni che l’amore malato riserva.</p>
<p>Ma è anche l’invocazione silente di quelle donne che da questa trappola emotiva ancora si devono liberare; quelle donne che subiscono; quelle donne che si mortificano; quelle donne che non si sentono abbastanza pur essendo più del dovuto, che restano anche quando l’unica scelta accettabile sarebbe andar via.</p>
<p>Elemento di congiunzione di tutte le storie che animano questa antologia &#8220;terapeutica&#8221; che intervalla parole e immagini, utile guida comportamentale per le donne ma anche per qualche maschio intemperante, è la molteplicità scandita dall’intercultura, e il senso del viaggio che non sempre rappresenta un ritorno, anzi talvolta diventa salvifico proprio perché è in se stesso un congedo. Le donne che si amano spesso tacciono eppure sanno parlare; sanno parlare d’amore, di vita condivisa, di tempo intimo, di forza e fragilità insieme, di colori e raffigurazioni, di luci e di ombre.</p>
<p>Le donne che si amano sono quelle che all’improvviso, un giorno come tanti che però fa la differenza, interrompono il silenzio della solitudine e si ripetono a gran voce che la rinascita è finalmente reale, e che l’unica cosa che vale la pena dirsi, grate e decise, è: Io che amo solo me.</p>
<p>Tra le autrici di questa raccolta di racconti, troviamo due nostre compaesane alle quali sta a cuore particolarmente questo tema.</p>
<p><strong>Amazona Hajdaraj</strong> che vive in Italia dal ’92 e vincitrice del premio speciale Torino Film Festival del X° Concorso letterario Nazionale Lingua Madre aprile 2015, aderisce a questo progetto con il suo racconto “La Rosa Bianca”. Un racconto doloroso, crudo, ma anche pieno di forza. Questa rosa bianca, candida, bella e sofferente accanto alla borragine che con tanta invadenza e bruttezza, assorbe la sua linfa vitale. Una rosa delicata, ma anche caparbia, che infine trova la sua strada per sbocciare e godersi i raggi di sole.</p>
<p>Con un altrettanto forte racconto, collabora al progetto anche <strong>Migena Proi</strong>. Albanese di origine, naturalizzata italiana, anche Migena è vincitrice di due concorsi letterari nazionali &#8211; denominati <em>&#8220;Scrivere altrove</em>&#8221; e &#8220;<em>Lingua Madre</em>&#8221; &#8211; con racconti autobiografici. In questa collezione partecipa con “Anjeza”. Un racconto altrettanto travolgente che parla di violenza psicologica, velata, travestita; una violenza spesso sottovalutata, ma perfida e dannosa quanto quella fisica.</p>
<p>Due storie diverse, ma simili nella sofferenza, nella forza e nel messaggio.</p>
<p>Per conoscere “La Rosa Bianca”, “Anjeza” e anche tutte le altre narrazioni di questo interessante progetto tutto al femminile e multiculturale, un occasione interessante è la presentazione del libro il giorno 18 Marzo ad Asti da Amazona Hajdaraj.</p>
<p><em>Dalle donne per le donne “Io che amo solo me”, un antologia di un gruppo di donne forti e divertenti che narrano esperienze dolorose, ma che indicano anche la via per uscirne, per vivere appieno la propria libertà, la propria vita.</em></p>
<div class='shareaholic-canvas' data-app-id='24272022' data-app='share_buttons' data-title='Dalle donne per le donne “Io che amo solo me”' data-link='http://www.albanianews.it/cultura/letteratura/libro-collettivo-donne' data-summary='Il mantra delle donne che ce l’hanno fatta a sfuggire dalle distorsioni che l’amore malato riserva. Ma è anche l’invocazione silente di quelle donne che da questa trappola emotiva ancora si devono liberare'></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5368647325902419" data-ad-slot="2678751708"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5368647325902419" data-ad-slot="2678751708"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5368647325902419" data-ad-slot="2678751708"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.albanianews.it/topic/amazona-hajdaraj">Amazona Hajdaraj</a></li><li><a href="http://www.albanianews.it/topic/marina-sorina">Marina Sorina</a></li><li><a href="http://www.albanianews.it/topic/migena-proi">Migena Proi</a></li><li><a href="http://www.albanianews.it/topic/ramona-parenzan">Ramona Parenzan</a></li></ul>        </div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.albanianews.it/autore/sonila-alushi">Sonila Alushi</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sonila Alushi"></span><meta itemprop="datePublished" content="2017-03-10T13:39:53+00:00"><meta itemprop="dateModified" content="2017-03-10T13:39:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.albanianews.it/cultura/letteratura/libro-collettivo-donne"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.albanianews.it/wp-content/uploads/2016/03/albania_news.png"></span><meta itemprop="name" content="ALBANIA NEWS"></span><meta itemprop="headline " content="Dalle donne per le donne “Io che amo solo me”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.albanianews.it/wp-content/uploads/2017/03/io_amo_solo_me_libro.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="886"></span>    </footer>

    


<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.3 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comments-evolved-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script>
<div id="comments-evolved-tabs">
<a name="comments"></a>
  <h4 id='comments-evolved-tabs-label'>Hai qualcosa da aggiungere a questa storia? Condividilo nei commenti.</h4>  <ul class="controls inline clearfix">
    <li class="active" id='comments-evolved-facebook-control'><a href='#comments-evolved-facebook-tab'><img id='comments-evolved-facebook-icon' src='http://www.albanianews.it/wp-content/plugins/gplus-comments/assets/images/icons/default/facebook.png'><span id='comments-evolved-facebook-label'></span></a></li>
  </ul>
  <!-- comments-evolved-facebook-tab -->
<div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="http://www.albanianews.it/cultura/letteratura/libro-collettivo-donne" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- // comments-evolved-facebook-tab -->
</div>
<!-- //comments-evolved-tabs -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_35_58c2b5be3bfbb_rand"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">176,084</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/albnews" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">689</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/+AlbanianewsIt" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,272</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/albanianews#" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,389</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/AlbNews" target="_blank">Segui</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_36_58c2b5be3c48b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_36_58c2b5be3c48b" ><script>var block_td_uid_36_58c2b5be3c48b = new tdBlock();
block_td_uid_36_58c2b5be3c48b.id = "td_uid_36_58c2b5be3c48b";
block_td_uid_36_58c2b5be3c48b.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"DALLA REDAZIONE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_58c2b5be3c48b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_58c2b5be3c48b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_58c2b5be3c48b.td_column_number = "1";
block_td_uid_36_58c2b5be3c48b.block_type = "td_block_9";
block_td_uid_36_58c2b5be3c48b.post_count = "4";
block_td_uid_36_58c2b5be3c48b.found_posts = "3200";
block_td_uid_36_58c2b5be3c48b.header_color = "#";
block_td_uid_36_58c2b5be3c48b.ajax_pagination_infinite_stop = "";
block_td_uid_36_58c2b5be3c48b.max_num_pages = "800";
tdBlocksArray.push(block_td_uid_36_58c2b5be3c48b);
</script><h4 class="block-title"><span>DALLA REDAZIONE</span></h4><div id=td_uid_36_58c2b5be3c48b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/cultura/letteratura/libro-collettivo-donne" rel="bookmark" title="Dalle donne per le donne “Io che amo solo me”">Dalle donne per le donne “Io che amo solo me”</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.albanianews.it/autore/sonila-alushi">Sonila Alushi</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T13:39:53+00:00" >10 marzo 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/cultura/interviste/albania-nemo-reportage-raidue" rel="bookmark" title="Albania: una panoramica diversa dal solito nel reportage di Rai 2">Albania: una panoramica diversa dal solito nel reportage di Rai 2</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.albanianews.it/autore/adela-kolea">Adela Kolea</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-03T19:50:31+00:00" >3 marzo 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/cultura/dossier/oltre-babele-motivi-studiare-lingua-madre" rel="bookmark" title="“Oltre Babele &#8211; Lingua madre seme della società multilingue” &#8211; Motivi per studiare la lingua madre">“Oltre Babele &#8211; Lingua madre seme della società multilingue” &#8211; Motivi per studiare la...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.albanianews.it/autore/gino-luka">Gino Luka</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-01T11:58:18+00:00" >1 marzo 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/notizie/albania/zharrez-petrolio-scosse-sismiche-proteste" rel="bookmark" title="Zharrëz: petrolio, scosse sismiche e proteste">Zharrëz: petrolio, scosse sismiche e proteste</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.albanianews.it/autore/stefania-morreale">Stefania Morreale</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-27T08:46:30+00:00" >27 febbraio 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_58c2b5be3c48b" data-td_block_id="td_uid_36_58c2b5be3c48b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_58c2b5be3c48b" data-td_block_id="td_uid_36_58c2b5be3c48b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.albanianews.it/"><img class="td-retina-data" src="http://www.albanianews.it/wp-content/uploads/2016/03/albania_news.png" data-retina="http://www.albanianews.it/wp-content/uploads/2016/03/albania_news_retina-500x142.png" alt="Albania News Logo" title="Albania News Logo"/></a></div><div class="footer-text-wrap">Albania News si presenta come il primo giornale online che vi spiega la vita quotidiana degli albanesi in Albania, Kosovo e Italia. Registrato al Tribunale di Modena al numero 1973 del 30-09-2009<br>Albania News utilizza i cookie. <a href="/informativa-cookie">Cosa sono i cookie?</a> <div class="footer-email-wrap">Contattaci: <a href="mailto:info@albanianews.it">info@albanianews.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albnews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+AlbanianewsIt" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/albanianews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@albanianews.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/albanianews/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/AlbaniaNews" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/albnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AlbNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_38_58c2b5be5cbd3_rand"  data-td-block-uid="td_uid_38_58c2b5be5cbd3" ><script>var block_td_uid_38_58c2b5be5cbd3 = new tdBlock();
block_td_uid_38_58c2b5be5cbd3.id = "td_uid_38_58c2b5be5cbd3";
block_td_uid_38_58c2b5be5cbd3.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ALTRE NOTIZIE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"no_border_top","class":"td_uid_38_58c2b5be5cbd3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_58c2b5be5cbd3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_38_58c2b5be5cbd3.td_column_number = "1";
block_td_uid_38_58c2b5be5cbd3.block_type = "td_block_7";
block_td_uid_38_58c2b5be5cbd3.post_count = "3";
block_td_uid_38_58c2b5be5cbd3.found_posts = "3200";
block_td_uid_38_58c2b5be5cbd3.header_color = "";
block_td_uid_38_58c2b5be5cbd3.ajax_pagination_infinite_stop = "";
block_td_uid_38_58c2b5be5cbd3.max_num_pages = "1067";
tdBlocksArray.push(block_td_uid_38_58c2b5be5cbd3);
</script><h4 class="block-title"><span>ALTRE NOTIZIE</span></h4><div id=td_uid_38_58c2b5be5cbd3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.albanianews.it/cultura/letteratura/libro-collettivo-donne" rel="bookmark" title="Dalle donne per le donne “Io che amo solo me”"><img width="100" height="75" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2017/03/io_amo_solo_me_libro-100x75.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2017/03/io_amo_solo_me_libro-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2017/03/io_amo_solo_me_libro-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2017/03/io_amo_solo_me_libro-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2017/03/io_amo_solo_me_libro-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="io_amo_solo_me_libro" title="Dalle donne per le donne “Io che amo solo me”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/cultura/letteratura/libro-collettivo-donne" rel="bookmark" title="Dalle donne per le donne “Io che amo solo me”">Dalle donne per le donne “Io che amo solo me”</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T13:39:53+00:00" >10 marzo 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.albanianews.it/cultura/interviste/albania-nemo-reportage-raidue" rel="bookmark" title="Albania: una panoramica diversa dal solito nel reportage di Rai 2"><img width="100" height="75" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2017/03/17121671_1477924682239385_1244681536_o-100x75.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2017/03/17121671_1477924682239385_1244681536_o-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2017/03/17121671_1477924682239385_1244681536_o-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2017/03/17121671_1477924682239385_1244681536_o-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2017/03/17121671_1477924682239385_1244681536_o-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Antonella Spinelli" title="Albania: una panoramica diversa dal solito nel reportage di Rai 2"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/cultura/interviste/albania-nemo-reportage-raidue" rel="bookmark" title="Albania: una panoramica diversa dal solito nel reportage di Rai 2">Albania: una panoramica diversa dal solito nel reportage di Rai 2</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-03T19:50:31+00:00" >3 marzo 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.albanianews.it/cultura/dossier/oltre-babele-motivi-studiare-lingua-madre" rel="bookmark" title="“Oltre Babele &#8211; Lingua madre seme della società multilingue” &#8211; Motivi per studiare la lingua madre"><img width="100" height="75" class="entry-thumb" src="http://www.albanianews.it/wp-content/uploads/2017/03/gino_luka-100x75.jpg" srcset="http://www.albanianews.it/wp-content/uploads/2017/03/gino_luka-100x75.jpg 100w, http://www.albanianews.it/wp-content/uploads/2017/03/gino_luka-80x60.jpg 80w, http://www.albanianews.it/wp-content/uploads/2017/03/gino_luka-180x135.jpg 180w, http://www.albanianews.it/wp-content/uploads/2017/03/gino_luka-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Gino Luka" title="“Oltre Babele &#8211; Lingua madre seme della società multilingue” &#8211; Motivi per studiare la lingua madre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.albanianews.it/cultura/dossier/oltre-babele-motivi-studiare-lingua-madre" rel="bookmark" title="“Oltre Babele &#8211; Lingua madre seme della società multilingue” &#8211; Motivi per studiare la lingua madre">“Oltre Babele &#8211; Lingua madre seme della società multilingue” &#8211; Motivi...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-01T11:58:18+00:00" >1 marzo 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_39_58c2b5be7b756_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_39_58c2b5be7b756" ><h4 class="block-title"><span>CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.albanianews.it/notizie/flashnews">FlashNews<span class="td-cat-no">639</span></a></li><li><a href="http://www.albanianews.it/notizie/albania">Albania<span class="td-cat-no">292</span></a></li><li><a href="http://www.albanianews.it/italia/migrazioni">Mondo Migrante<span class="td-cat-no">220</span></a></li><li><a href="https://www.albanianews.it/notizie/opinioni">Opinioni<span class="td-cat-no">219</span></a></li><li><a href="http://www.albanianews.it/italia/associazioni">Associazioni<span class="td-cat-no">148</span></a></li><li><a href="http://www.albanianews.it/cultura/arte">Arte Albanese<span class="td-cat-no">141</span></a></li><li><a href="http://www.albanianews.it/cultura">Cultura<span class="td-cat-no">137</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-ita-container"><ul id="menu-footer-menu-ita" class="td-subfooter-menu"><li id="menu-item-5117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-5117"><a href="#">Home</a></li>
<li id="menu-item-15354" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15354"><a href="http://www.albanianews.it/informativa-cookie">Cookie</a></li>
<li id="menu-item-5118" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5118"><a href="/staff">Chi siamo</a></li>
<li id="menu-item-5120" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5120"><a href="/contatti">Contatti</a></li>
<li id="menu-item-15355" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15355"><a href="/topic/alba-media">Editore</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2016 - ALBANIA NEWS                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58c2b5be98fe1
    -->

    <script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5368647325902419",
    enable_page_level_ads: true
});</script><link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='http://www.albanianews.it/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.albanianews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.albanianews.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.albanianews.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.albanianews.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.albanianews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.albanianews.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.albanianews.it/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.albanianews.it/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"it","icl_home":"http:\/\/www.albanianews.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.albanianews.it/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.albanianews.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.albanianews.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-style-1 .td-header-main-menu,
    .white-menu .td-header-style-2 .td-header-main-menu,
    .white-menu .td-header-style-3 .td-header-main-menu,
    .white-menu .td-header-style-4 .td-header-main-menu,
    .white-menu .td-header-style-5 .td-header-main-menu,
    .white-menu .td-header-style-6 .td-header-main-menu,
    .white-menu .td-header-style-7 .td-header-main-menu,
    .white-menu .td-header-style-8 .td-header-main-menu,
    .white-menu .td-header-style-9 .td-header-main-menu,
    .td-header-style-6 .td-header-container,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    body .td-top-menu-full,
    .td-header-style-6 .td-top-menu-full {
        background-color: #ffffff;
    }



    .td-header-style-1 .td-header-sp-top-menu {
        padding-left: 13px;
        top: 0;
    }
    @media (min-width: 768px) and (max-width: 1023px) {
        .td-header-style-1 .td-header-sp-top-menu {
            margin-top: 0;
        }
    }
    .td-header-style-1 .td_ul_logout {
        position: relative;
        right: 7px;
    }
    .td-header-style-1 .td-header-sp-top-widget,
    .td-header-style-1 .td-top-menu-widget {
        right: 3px;
        top: 0;
    }
    @media (min-width: 768px) and (max-width: 1023px) {
        .td-header-style-1 .td-header-sp-top-widget,
        .td-header-style-1 .td-top-menu-widget {
            margin-top: 0;
        }
    }


    .td-header-style-2 .td-header-sp-top-menu {
        padding-left: 13px;
        padding-top: 0;
        padding-bottom: 0;
    }
    .td-header-style-2 .td-header-sp-top-widget {
        right: 3px;
        padding-top: 0;
        padding-bottom: 0;
    }
    .td-header-style-2 .td_ul_logout {
        position: relative;
        right: 7px;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td-icon-logout,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .top-header-menu .menu-item .td_user_logd_in {
        color: #000000;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a:hover {
        color: #222222;
    }

    
    .top-header-menu .menu-item-has-children li a:hover {
        color: #222222;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i {
        color: #000000;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #e2001a;
    }

    
    .td-header-main-menu {
        background-color: #ffffff;
    }

    
    .sf-menu > li > a,
    .header-search-wrap .td-icon-search,
    #td-top-mobile-toggle i {
        color: #222222;
    }

    
    .td-header-border:before {
        background-color: #e2001a;
    }

    
	.post header .entry-title {
		font-family:Merriweather;
	
	}

	
    .td-post-content p,
    .td-post-content {
        font-family:Merriweather;
	font-size:16px;
	
    }
    
	.footer-text-wrap {
		font-size:12px;
	
	}
</style>

<!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->

</body>
</html>